Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Immer wieder dieses verdammte Standgas..... - Thumbnail von Flocki101 Flocki101 - 04.12.16 21:24 Uhr Klicks:53
Hallo zusammen,
habe mir letzten Sommer mein Spartamet gekauft..... Einfach sch├Ân!
Nachdem meine Begeisterung so gro├č ist wollte ich alles von diesem kleinen Mot├Ârchen wissen - aus dem Grund habe ich mir einen " Ersatzmotor 399" gekauft. Diesen komplett zerlegt und wieder mit neuen Lagern und Simmerringen versehen und zusammengebaut..... Jetzt l├Ąuft er fast:motzschild:
Den Vergaser habe ich schon ( 3 mal) auseinander genommen und gereinigt. Komplettes Programm mit D├╝senstock ziehen etc. Der Stift in der Membrane lie├č sich drehen und wurde mit JB Weld geklebt...... Der D├╝senstock ist auch in der richtigen Position- Taschenlampentest f├╝r die Leerlaufbohrung erfolgreich bestanden. Schieber sitzen auch richtig......
Das Standgas bekomme ich nicht eingestellt- entweder l├Ąuft das Hinterrad mit oder er geht aus, aber kein langsames Verhungern, sondern relativ schnell!:fluch:

Hat einer von euch noch eine Idee?

Gr├╝├če
Frank
Um antworten zu können, musst Du Dich erst registrieren
Re: Immer wieder dieses verdammte Standgas..... - Thumbnail von Juby Juby - 04.12.16 21:59 Uhr Klicks:48
Vielleicht zieht der Vergaser irgendwo Nebenluft,den Flansch ├╝berpr├╝fen,und die beiden Vergaserschrauben am Flansch mit dichtungsmittel abdichten.
Gru├č Juby
Um antworten zu können, musst Du Dich erst registrieren
Re: Immer wieder dieses verdammte Standgas..... - Thumbnail von Pusy Pusy - 04.12.16 22:26 Uhr Klicks:47
Servus Frank,
ob das mit dem Kleber gutgeht??
@Der Stift in der Membrane lie├č sich drehen und wurde mit JB Weld geklebt......
Gru├č Pusy
Um antworten zu können, musst Du Dich erst registrieren
Im Moment ist die Membrane dicht.... Es tropft zumindest nirgends etwas raus! Denke das es keinen Einfluss auf den Leerlauf hat......

Falschluft....... Muss ich mal versuchen.....

Gr├╝├če
Frank
Um antworten zu können, musst Du Dich erst registrieren
Re: Immer wieder dieses verdammte Standgas..... - Thumbnail von Pusy Pusy - 04.12.16 23:09 Uhr Klicks:51
Nur ein Gedanke,
gas und Schock vertauscht?
Gru├č Pusy
Um antworten zu können, musst Du Dich erst registrieren
Re: Immer wieder dieses verdammte Standgas..... - Thumbnail von - 05.12.16 07:36 Uhr Klicks:52
Moin Frank. Frage? Bing oder TK Vergaser. Beim TK ist es normal das der Stift sich drehen l├Ąsst. Einen Bing Stift habe ich auch schon mit JB eingeklebt. Funktioniert, wei├č blo├č nicht wie lange. Beim Lichttest ist es f├╝r beide Vergaser wichtig, dass der Lichtschein nicht nur in der Standgasbohrung sondern auch in der 6Uhr Bohrung am Ansaugstutzen zu sehen ist.Also Richtung Luffi. Sonst wird das auch nichts mit stabilen Standgas. Gerade beim Tk wenn der Venturi gezogen war ist es schwierig die optimale Einstellung wieder herzustellen. Gr. Molly
Um antworten zu können, musst Du Dich erst registrieren
Es handelt sich um einen Bing Vergaser......

Du meinst die Bohrung, die im Wiki unter Vergaser /D├╝senstock einbauen gezeigt ist??
Da habe ich nach geschaut....


Ob es Sinn macht einen neuen D├╝senstock zu verbauen? Hat der Vorhandene beim Gewindschneiden evtl. Schaden genommen ??

Gr├╝├če
Frank
Um antworten zu können, musst Du Dich erst registrieren
Re: Immer wieder dieses verdammte Standgas..... - Thumbnail von - 05.12.16 12:19 Uhr Klicks:44
Ich meine "auch" dieses kleine L├Âchschen.http://www.hilfsmotor.eu/galleryimages/sxDKdleS.jpg Daduch wird das Standgas mit Luft angereichert. Auch da sollte der Lichtschein zu sehen sein. Gr. Molly
Und noch eins.
http://www.hilfsmotor.eu/galleryimages/7lwKkNOO.jpg
Um antworten zu können, musst Du Dich erst registrieren
Tach Frank,
der D├╝senstock kann durch Gewindeschneiden eigentlich nicht Schaden nehmen, es sei denn, du hast unendlich tief geschnitten. Was sein kann ist, dass sich ,vom Gewindeschneiden, noch kleinste Sp├Ąne im D├╝senstock befinden. Das solltest du mal kontrollieren. Der D├╝senstock verlangt peinlichst genaue Sauberkeit, sonst macht er Mucken.
Gru├č
Werner
Um antworten zu können, musst Du Dich erst registrieren
Guter Hinweis Molly!!!

Ich hatte nur die Bohrung zum Filter im Auge..... Und dachte es ist die Leerlaufbohrung:kopfklatsch: :tomate:
Ich habe den D├╝senstock einen Hauch rausgezogen..... Jetzt ist Licht in beiden Bohrungen zu sehen...... Und: l├Ąuft!!!!!:applaus:

Bisher war ich ein Forenmuffel....das ├Ąndert sich gerade!!

DANKE F├ťR EURE UNTERST├ťTZUNG!!

Gr├╝├če
Frank
Um antworten zu können, musst Du Dich erst registrieren
Re: Immer wieder dieses verdammte Standgas..... - Thumbnail von - 06.12.16 21:32 Uhr Klicks:41
Gerne Frank. Und danke auch f├╝r die R├╝ckmeldung. Die Hinweise von den anderen Kollegen h├Ątten auch gut die Ursache sein k├Ânnen. Wirst sehen, einen solchen Fehler macht man nur einmal. Gr. Molly
Um antworten zu können, musst Du Dich erst registrieren
Wenn der Leerlauf ungewohnt instabil ist, fehlt oft die Feder zwischen Gasschieber und dem Pl├Ąttchen, das in den Gasschieber gelegt wird.

Noch was: Pl├Ąttchen muss Richtung Membranplatte zeigen. Sonst ist der Gasschieber falsch herum eingebaut.

Mir w├Ąre neu, dass sich ein zu weit oder zu wenig eingeschobenes Mischrohr auf den Leerlauf auswirkt (zumindest im Bereich bis +/-1mm.)

Heinz
Um antworten zu können, musst Du Dich erst registrieren
Hallo Heinz,
du schreibst:
ÔÇ×Mir w├Ąre neu, dass sich ein zu weit oder zu wenig eingeschobenes Mischrohr auf den Leerlauf auswirkt (zumindest im Bereich bis +/-1mm.)ÔÇť

Doch das kann durchaus mal passieren, immer dann, wenn beim Einsetzen des Mischrohres das Feingef├╝hl fehlt. Meist zu tief eingeh├Ąmmert, alles schon gesehen.
Erfahrungswert: Wenn das motorseitige Loch des Mischrohres horizontal wie vertikal mittig platziert ist, sitzen auch die Leerlaufd├╝sen richtig.
Gru├č
Werner
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: