Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
TK-Vergaser nach Videoanleitung zerlegt und ... - Thumbnail von Bodi Bodi - 27.04.17 18:50 Uhr Klicks:48
Dank der tollen Videos war es sogar mir m├Âglich den TK-Vergaser zu zerlegen.
Das war notwendig, weil unsere neu angeschaffte Classic einfach nicht laufen wollte.
Leider lie├č sich das kleine Sieb an der Hauptd├╝se nur mit roher Gewalt entfernen, dabei ging es kaputt.
Aber hier bekommt man ja Ersatzteile.

Alle Teile wurden in einem Ultraschallger├Ąt f├╝r den Hausgebrauch gereinigt.

Dazu habe ich einfach hei├čes (etwa 60Grad) Wasser mit etwas Sp├╝lmittel genommen.
Obwohl die ausgebauten Teile eigentlich sauber aussahen, war ich erstaunt, wie die Br├╝he dann aussah.

Br├╝he gegen Frischwasser ausgetauscht und das ganze dreimal wiederholt. Bis die Reinigungsfl├╝ssigkeit klar blieb.

Beim ersten Durchgang war wie feiner Sand am Boden.

Alles nach Video wieder zusammen- und eingebaut und gleich einen neuen Luft- und Benzinfilter verbaut.

Jetzt l├Ąuft die Classic :up:

Aber sie ist zu schnell. Ich vermute, da├č ein anderes Modul verbaut ist.
Woran erkennt man das (au├čer an der Drehzahl) ?

Gru├č von der Ostseek├╝ste

Michael
Um antworten zu können, musst Du Dich erst registrieren
Hallo Michael,
frische Luft hilft jedem Motor, und der Drehzahlregler ist der rechte Gasgriff.
Wenn Du Probleme hast stelle deine Saxonette doch mal bei der ├Ârtlichen Revierwache vor,
die kann evtl. ein kostenpflichtiges Gutachten anordnen.
:lachtot:
Also :
wer f├Ąhrt s├╝ndigt nicht....
Christian.
Um antworten zu können, musst Du Dich erst registrieren
Woran man das erkennt? Ich w├╝rde auf den Angstschwei├č tippen, wegen der erloschenen Betriebserlaubnis und somit fehlendem Versicherungsschutz - kein Kavaliersdelikt.
Gru├č
Krischi
Um antworten zu können, musst Du Dich erst registrieren
schau mal ob auf dem Modul Pr├╝frex drauf steht, oder ein Bohrloch das verschlossen wurde an dem Modul zu sehen ist. Mit einem Tuning oder
,, Umweltmodul,,erlischt die Betriebserlaubnis.

vG hotte
Um antworten zu können, musst Du Dich erst registrieren
Zu schnell ist relativ .Wieviel zu schnell oder welche Endgeschwindigkeit wird denn erreicht ? Auf dem Kennfeld am Zylinder ein D...? Evtl.mit NL-Getriebe...? Wenn Du allerdings unsicher bist welch Art Modul verbaut ist...? Einer von den B├Âsen :roll: welcher jetzt ohne Originalmodul durch die Gegend f├Ąhrt w├╝rde das bestimmt abgeben/verkaufen . Eine Suchanfrage in der Forumsfunktion Kleinanzeigen k├Ânnte da Dein Dilemma beheben .
Gru├č Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Hallo Michael,

wenn deine Saxonette schneller als 20km/h f├Ąhrt, hat jemand gefummelt.....

Du kannst mal auf den Motor schauen: wenn dort eine 20 steht, ist es ein deutscher Motor, steht dort nichts, ist es ein Niederl├Ąnder ( 25 km/h).

http://www.hilfsmotor.eu/galleryimages/DaWLj4FJ.jpg

Die CDI ist von Pr├╝frex, steht nichts drauf ist es ein Tuningmodul. Es gibt auch die M├Âglichkeit das Standardmodul zu manipulieren, dann hat es eine Bohrung......
http://www.hilfsmotor.eu/galleryimages/8TKsvp5N.jpg

Das sind keine Tuningtipps, ich m├Âchte dir nur helfen zu erkennen was du gekauft hast!

Die Antworten die du bekommen hast sind teilweise komisch, da im Forum jegliche Art des Tunings verp├Âhnt ist......

Gr├╝├če
Frank
Um antworten zu können, musst Du Dich erst registrieren
Ich bin mir sicher, dass ein (nennen wir es) Umweltmodul verbaut ist.
Sofern ich den Tacho richtig auf die Radgr├Â├če eingestellt habe, zeigt dieser teilweise bis zu 35 km/h an.
Den Tipp mit der ├Ârtlichen Revierwache verkneife ich mir also schon mal.
Ob ein D oder NL-Getriebe verbaut ist werde ich morgen wenn es hell ist nachsehen.

@ Hotte: auch da schau ich mal drauf.
@ Frank: danke, mit den Fotos finde ich das.

Mit der SuFu bin ich noch nicht so vertraut, bisher finde ich dar├╝ber nur Personen.

Michael
Um antworten zu können, musst Du Dich erst registrieren
ich arbeite ├╝ber google - Suchbegriff & hilfsmotor ( Beispiel: Umweltmodul hilfsmotor)
Gr├╝├če
Frank
Um antworten zu können, musst Du Dich erst registrieren
Frank, als ich meinen Beitrag erstellt habe, hatte ich bei Tante Google noch nicht gesucht.
Also habe ich es in meinen Beitrag gepackt - und mir wurde geholfen.
Um antworten zu können, musst Du Dich erst registrieren
davon lebt das Forum :up: :up: :up:
Um antworten zu können, musst Du Dich erst registrieren
Wie ihr sicher schon gemerkt habt, bin ich kein wirklicher Bastler.
Die Saxonette ist Neuland f├╝r mich und entsprechende Fragen tauchen auf.
Wir haben uns bewusst f├╝r die Saxonette entschieden um zu entschleunigen.
F├╝r etwas z├╝gigere Ausfahrten habe ich noch meine alte Honda CX500C.
Ich "muss" also nichts tunen.
Um antworten zu können, musst Du Dich erst registrieren
Morgen ist dann der Seilzug von unserer Luxus dran.
Der ist gerissen und hat sich aufgerollt.

Ob ihr wollt oder nicht, ich werde berichten :wink:
Um antworten zu können, musst Du Dich erst registrieren
wehe nicht:aufsmaul:
Um antworten zu können, musst Du Dich erst registrieren
Hallo Bodi,
hast du wirklich die richtige Radgr├Â├če eingestellt? Es ist nur schwer zu glauben, dass dein M├Âfchen selbst mit Umweltmodul, 35 km/h f├Ąhrt. Es sei denn, der Vorbesitzer hat da rege getunt.
Gru├č
Werner
Um antworten zu können, musst Du Dich erst registrieren
Die Radgr├Â├če habe ich nach der Tabelle von Sigma eingetragen.
Sicherheitshalber habe ich nochmal nachgemessen.
Der Wert von Sigma stimmt ├╝berein.
35 km/h sind bei Windstille in der Ebene tats├Ąchlich drin.
Meist zwischen 25 km/h und 30 km/h.
Aber nicht mehr lange. Hab noch ein Originalmodul in der Bastelkiste (war beim Kauf dabei) gefunden.
Das baue ich wieder ein.

Bin heute aber noch zu gar nicht gekommen.
Gru├č
Michael
Um antworten zu können, musst Du Dich erst registrieren
Kannst du sagen, welhen Wert du von Sigma genommen hast?
Gru├č
Werner
Um antworten zu können, musst Du Dich erst registrieren
Ich hab versucht ein Bild hochzuladen mit der Tabelle, klappt aber nicht.
Der Wert f├╝r die Reifen: 50-559 ist 206
Um antworten zu können, musst Du Dich erst registrieren
Um antworten zu können, musst Du Dich erst registrieren
Ja alles richtig,
Bin immer noch nicht ├╝berzeugt, dass die hohe Geschwindigkeit allein am Umweltmodul liegen soll.
Gru├č
Werner
Um antworten zu können, musst Du Dich erst registrieren
Ob das alles ist, kann ich noch nicht sagen.
Keine Ahnung, was sonst noch ge├Ąndert wurde.

Am Motor steht "20", f├╝r die deutsche Version.
Um antworten zu können, musst Du Dich erst registrieren
Gelöscht - Thumbnail von Bodi Bodi - 27.04.17 23:26 Uhr Klicks:19
Gelöscht von Bodi
Keine Antwort auf diesen Beitrag möglich
hallo michael,
m├Âglicherweise vergaser optimiert..??
m├Âglicherweise im d geh├Ąuse ein nl getriebe..???

lg von helmut:up:
Um antworten zu können, musst Du Dich erst registrieren
Passt nicht Helmut wegen der Nadelb├╝chse.
Paul:eek:
Um antworten zu können, musst Du Dich erst registrieren
Was am Vergaser kann denn ge├Ąndert sein?

Ich hatte ihn ja komplett zerlegt und da sieht alles aus wie im Video.
Heute war kein Bastelwetter (Gartenarbeit ging :eek: ), deshalb werde ich erst morgen die orig. CDI einbauen, muss ja bei der anderen Saxonette noch den Seilzug reparieren. Dann geht das in einem Rutsch.
Mal sehen was dann ist.

Gru├č
Michael
Um antworten zu können, musst Du Dich erst registrieren
Heute hab ich dann mal genauer hingesehen

:http://www.hilfsmotor.eu/galleryimages/8aN0M48W.jpg

So sieht das hinter meinem Luftfilterdeckel aus.
Der hatte auch eine Extrabohrung:

http://www.hilfsmotor.eu/galleryimages/Ll4MkpP4.jpg

Die ausgebaute CDI:

http://www.hilfsmotor.eu/galleryimages/GmBk4TFL.jpg

http://www.hilfsmotor.eu/galleryimages/MekHTOL5.jpg

http://www.hilfsmotor.eu/galleryimages/cSFseYyf.jpg

Zum Vergleich:

http://www.hilfsmotor.eu/galleryimages/63PzJD6G.jpg

Jetzt ist diese CDI eingebaut:

http://www.hilfsmotor.eu/galleryimages/lxyc2w5e.jpg

Probefahrt steht noch aus, gerade regnet es.

Mein Seilzug am anderen Saxonettchen war ja auch gerissen und eingerollt.

http://www.hilfsmotor.eu/galleryimages/dbBqA6Xy.jpg

Den habe ich ausgebaut ohne das mir die Feder entgegen kam :up: . War alles ziemlich unspektagul├Ąr.

Alt gegen neu:

http://www.hilfsmotor.eu/galleryimages/JHYVlhwD.jpg

http://www.hilfsmotor.eu/galleryimages/d2vlmjDZ.jpg

Bei der Gelegenheit habe ich auch das "Verl├Ąngerungsst├╝ck" mit angebaut.
Den E-Starter nutze ich nicht.

http://www.hilfsmotor.eu/galleryimages/mlXL9GSX.jpg

Unsere Saxonetten werden bei uns liebevoll Huddelchen genannt.
Hier sind sie noch mal im ├ťberblick.
Die Luxus:

http://www.hilfsmotor.eu/galleryimages/XaLyHWaM.jpg

http://www.hilfsmotor.eu/galleryimages/EhB5X0Ls.jpg

und die Classic:

http://www.hilfsmotor.eu/galleryimages/gmP50fuE.jpg

http://www.hilfsmotor.eu/galleryimages/FUcVCzLe.jpg

Probefahrt mit der blauen CDI hab ich gerade auch noch gemacht.
Ich finde, sie l├Ąuft jetzt ruhiger.
Mit meinen 100kg zeigt der Tacho zwischen 19 km/h und 23 km/h. Je nachdem ob ich Gegewind habe oder nicht.
An Steigungen hat sich nichts ge├Ąndert.

Bin zufrieden :-)

Um antworten zu können, musst Du Dich erst registrieren
Wenn es aber doch funktioniert dann eher :ÔÇ×Geschmackssache" mit Elektronik im Schrumpfschlauch.Optisch nat├╝rlich nicht der ÔÇ×Br├╝ller"....! Ein bisken sehr gew├Âhnungsbed├╝rftig....!
Und Luftfilterummantelung mittels einer kleinen Bohrung ein bisserl zugiger gestalten....? Wenn┬┤s was bringt und wer dran glaubt...?
Und wer den E-Start verp├Ânt...? Und ich dachte schon an noch einen E-Startfreak und so...:group3g:

Gru├č Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Nicht verp├Âhnt :eek: ,
die Akkus sind kaputt, daf├╝r will ich kein Geld ausgeben - und ich habe noch die sportliche Seilvariante :up:
Um antworten zu können, musst Du Dich erst registrieren
:roll: Verp├Âhnt oder auch nicht: E-Startbenutzer ist man aus ├ťberzeugung....! Und da darf der schn├Âde Mammon dann keine Rolle spielen......! :smile:

Gru├č Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Ich selbst sehe es ganz prakmatisch, vor Fahrtbeginn, wenn ich neben der Saxo stehe starte ich von Hand, dann wenn ich unterwegs bin und aus irgendwelchen Gr├╝nden den Motor abgestellt habe, starte ich mit dem E-Start. Mu├č aber immer sehen, das der Akku gut geladen ist!!!!
:up: :up: :up:

PS: Ich sehe grade im Hintergrund ein tolles Boot!!:up: :up: :up:


Gru├č Bernd
Um antworten zu können, musst Du Dich erst registrieren
Im Hintergrund ist meine "Akiko"
Wirklich klein, aber Ostseetauglich.
http://akiko.bootslog.de

Und so fing das Segeln bei mir an:
http://bodi.bootslog.de
Um antworten zu können, musst Du Dich erst registrieren
Hallo Michael, beim Segeln bin ich nicht ├╝ber die Anf├Ąnge hinausgekommen, dann lernte ich meine Frau kennen, sie hatte daran kein Interesse!! Da ich das Meiste mit ihr zusammen machen m├Âchte musste ich mich entscheiden.
Du kannst wirklich froh sein, das die Deine da mitmacht!!
:up: :up: :up:

Gru├č Bernd
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: