Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Saxonette springt nicht an... - Thumbnail von juergengeb juergengeb - 11.07.19 10:30 Uhr Klicks:50
Hallo, bin neu hier und hei├če J├╝rgen (45 Jahre)...
Komme aus der Gegend von Limburg an der Lahn...

Habe mir gestern eine Hercules Saxonette zugelegt, die leider jedoch nicht anspringen mag.

Zwar hatte der Verk├Ąufer mir zugesagt, das sie problemlos anspringt, dies konnte jedoch aufgrund gerissenen Zugseil┬┤s nicht getestet werden.

Ich hatte mir dann einen zuhause besorgt, und ohne Problem erneuern k├Ânnen.

Aber wie erw├Ąhnt, springt sie nicht an...

*Z├╝ndfunke vorhanden
*Kerze bekommt sprit
*Vergaser wurde gerade nach Anleitung von Herberts Video auf Youtube gereingigt (war aber sauber)
*Kompresion vorhanden
*Es wurde mit einer anderen im gebrauch befindlichen Kerze getestet
*Aus Auspuff kommt Gas/Luft
*Mit Startpilot auch versucht zu starten

Ohne Erfolg, der Motor macht keinen Anzeichen starten zu wollen.

Startversuch mit Seil und Akkuschrauber

Video vom Startversuch https://youtu.be/617T3EJ7uC4
Erster versuch ohne Z├╝ndkerze, zweiter mit Z├╝ndkerze

Weis jemand vieleicht auf die schnelle, was ich noch testen k├Ânnte?
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von Herbert Herbert Administrator - 11.07.19 10:58 Uhr Klicks:43
Hallo J├╝rgen,

herzlich willkomen.

Wenn die Kerze nass ist, k├Ânnte das am Vergaser liegen. L├Ąuft hinten aus dem Vergaser Benzin?

Gru├č

Herbert
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von juergengeb juergengeb - 11.07.19 11:10 Uhr Klicks:43
Hallo Herbert,

Die Kerze war nass, weil ich zuviel Gas gebgeben habe beim starten schneinbar...

Nein, aus dem Vergaser l├Ąuft kein Benzin raus hinten...
Alles trocken rundrum...
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von Herbert Herbert Administrator - 11.07.19 11:28 Uhr Klicks:42
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von juergengeb juergengeb - 11.07.19 11:41 Uhr Klicks:39
Wenn ich den Vergaser ausbaue, und den pr├╝fen bzw. reinigen m├Âchte, brauche ich dann die Dichtung die man auf deinem Video sieht neu, oder kann ich die alte benutzen?

Den Punkt 2 und 3 kann ich eigentlich ausschlie├čen, womit ja nur noch der Punkt 1 zu pr├╝fen m├Âglich w├Ąre...

P.S.
Finde die Beschreibung dort gut gemacht;-)
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von Herbert Herbert Administrator - 11.07.19 11:49 Uhr Klicks:37
Die Dichtungen kann man erneuern, muss man aber nicht, wenn sie noch in Ordnung sind. Was ich seltsam finde ist die nassse Kerze, wenn kein Benzin aus dem Vergaser l├Ąuft. Dann ist evtl. dasGemisch zu fett. 1:100 ist normal. Startet sie mit Startpilot?

Gru├č

Herbert
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von juergengeb juergengeb - 11.07.19 12:07 Uhr Klicks:36
Gemisch 1:100, selbst von mir gemacht gestern frisch.
Tank war leer vorher.


Nein, hast wohl ├╝berlesen, das es auch mit Startpilot nicht anspringt.

Wegen dem "Kein Benzin aus dem Vergaser l├Ąuft", meinte ich, da keines ausl├Ąuft au├čerhalb.
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von Herbert Herbert Administrator - 11.07.19 12:16 Uhr Klicks:35
Ist der Auspuff frei?
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von Holzwurm Holzwurm - 11.07.19 12:28 Uhr Klicks:36
Hallo, vielleicht ist der Funke der Kerze nicht stark genug.
Denn wenn Sie abs├Ąuft kann es eigentlich nur an der Z├╝ndung liegen. Ich nehme an sie macht nicht einmal einen Versuch
anzuspringen.

Gru├č Klaus
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von didiwagener didiwagener - 11.07.19 13:56 Uhr Klicks:35
Zitat:
Weis jemand vieleicht auf die schnelle, was ich noch testen k├Ânnte?


Z├╝ndfunke ist da , Kerze wird nass und dann auf die Schnelle...: Auspuff mit entsprechendem Werkzeug durchstochern und danach Motorstart probieren . Nix Motorstart dann....? Vergaser ab , D├╝se raus und mit feinem Draht(z.B. Draht aus Drahtb├╝rste) die Bohrung s├Ąubern .
In alle L├Âkskes Reiniger spr├╝hen , Vergaser zusammenbauen , einbauen und den Motorstart probieren .Auf die Schnelle und geht auch ziemlich schnell...! Und wenn dann immer noch nix mit Anspringen...? Gro├če K├╝r: Kompression...? Evtl. neue Kerze .Evtl. aber auch Simmerring(e) und dann mu├č aber der Motor zerlegt werden.
Da die Rei├čleine vom Handstart aber bei Kauf schon gerissen war und obwohl der Verk├Ąufer problemlosen Motorstart zugesichert hatte w├Ąre da mein Rat(und mit erhobenem Zeigefinger:smile: ) gewesen....:Trau, schau, wem!
Aber nu mach erst mal und dann gib nochmal Laut .

Gru├č Dietmar
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von juergengeb juergengeb - 11.07.19 14:33 Uhr Klicks:32
Hallo Dietmar,

*Z├╝ndfunke vorhanden
*Kerze bekommt sprit
*Vergaser wurde gerade gereinigt, nach Anleitung von Herberts Videon auf Youtube
*Kompresion vorhanden
*Es wurde mit eine andere (im gebrauch befindliche) Kerze getestet

Ohne Erfolg, der Motor macht keinen Anzeichen starten zu wollen.

Mit dem Auspuff das, da mu├č ich mal schauen ob es ein Video gibt das mir das erkl├Ąrt...
M├Âchte ja nichts kaputt machen...
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von juergengeb juergengeb - 11.07.19 14:26 Uhr Klicks:34
Hallo Klaus,
ja, sie macht keinen an anzeicvhen als ob der motor anspringen m├Âchte..
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von juergengeb juergengeb - 11.07.19 14:25 Uhr Klicks:32
Wie kann man das pr├╝fen Herbert?
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von Alpenflitzer Alpenflitzer - 11.07.19 14:39 Uhr Klicks:33
Habe gestern einen nassen Fleck unterhalb vom Auspuff auf dem Boden entdeckt = Sprit. Was ist hin? Schwimmer oder Membran?
Muss auch 5-8 mal das Seil ziehen bevor sie anspringt. 199er 301 AB einstufig Bj. 1988.
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von Herbert Herbert Administrator - 11.07.19 14:41 Uhr Klicks:34
Wenn du am Starterseil ziehst, sollte am Auspuffaugang Gas herauskommen. Das kannst du mit der Hand sp├╝ren.
Wennn nicht, nimmst du eine Gewindestange und pr├Âckelst mal ein weig im Auspuff.

Gru├č

Herbert
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von juergengeb juergengeb - 11.07.19 14:44 Uhr Klicks:33
https://youtu.be/617T3EJ7uC4
Das ist mal ein Video vom Startversuch...
Erster Start, ohne Z├╝ndkerze
Zweiter Start, mit Z├╝ndkerze

Werde das mit dem Auspuff im anschluss mal versuchen...
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von Herbert Herbert Administrator - 11.07.19 14:53 Uhr Klicks:32
Da tropft doch Benzin aus dem Geh├Ąuse. Der Vergaser ist defekt. Entweder ist es die Membran oder der Schwimmer.
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von juergengeb juergengeb - 11.07.19 14:57 Uhr Klicks:30
Es kommt kein Benzin aus den ├Âffnungen auf dem Bild...
Der ist zwar feucht, aber das kommt durch die benutzung vom Startpilot...
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von juergengeb juergengeb - 11.07.19 19:15 Uhr Klicks:26
Ok Herbert, habe gemacht, was du mir geraten hast. es tr├Âpfelt etwas vorn und klein wenig hinten dann raus.
Also Membran kaputt?
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von juergengeb juergengeb - 11.07.19 14:54 Uhr Klicks:31
Gas kommt aus dem Auspuff...
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von Herbert Herbert Administrator - 11.07.19 14:59 Uhr Klicks:31
Das sehe ich anders. Aber du stehst ja am Objekt.
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von juergengeb juergengeb - 11.07.19 15:09 Uhr Klicks:31
Wenn ich die Hand an den Auspuffausgang halte, dann merke ich das da Gas/Luft raus kommt...
Keine Antwort auf diesen Beitrag möglich
Gelöscht - Thumbnail von juergengeb juergengeb - 11.07.19 14:37 Uhr Klicks:17
Gelöscht von juergengeb
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von Herbert Herbert Administrator - 11.07.19 14:42 Uhr Klicks:31
Setz doch einfach den Link zu dem Video in den Text.
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von juergengeb juergengeb - 11.07.19 14:49 Uhr Klicks:30
Habe ich oben gemacht...
Mu├čte erst mal rausfinden, wie man ein Video Online bekommt :-)
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von Holzwurm Holzwurm - 11.07.19 14:54 Uhr Klicks:30
Hast Du es auch schon mit dem Seilzug versucht?
Kannst Du mal das Z├╝ndmodul tauschen mit einem anderen zum versuch.
Ich tippe immer noch auf Z├╝ndung.

Gru├č Klaus
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von juergengeb juergengeb - 11.07.19 15:08 Uhr Klicks:31
Ja Klaus, habe ich.. Leider auch ohne Erfolg.
Vor lauter ziehen, ging uns die puste aus, warum wir dann auch auf den Akkuschrauber umgestiegen sind...
Im grunde ja dann nichts anderes als E-Starter...

Habe leider keine Ersatzteile f├╝r solch wein Gef├Ąhrt.
Somit kann ich leider nicht das Z├╝ndmodul tauschen.

Habe schon geschaut, ob jemand aus meiner Gegend kommt um die Teile mal zu versuchen...
Bin aber leider wohl hier alleine scheinbar :eek:
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von Spartamo Spartamo - 11.07.19 15:16 Uhr Klicks:31
Dann Probiere mal eine Nachbarstadt. Es w├Ąre doch gelacht wenn keiner in deiner N├Ąhe wohnt
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von juergengeb juergengeb - 11.07.19 15:27 Uhr Klicks:31
Der n├Ąchste eingetragene kommt ca. 45 Minuten von mir weg...
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von juergengeb juergengeb - 11.07.19 15:33 Uhr Klicks:33
Mal ne ganz andere ├╝berlegung...
Welche Z├╝ndkerze muss da rein?
Nicht das die falsche vieleicht drinnen ist...
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von juergengeb juergengeb - 11.07.19 15:39 Uhr Klicks:31
Ok, gwenn ich das grade richtig sehe, dann eine WR 10 FC?
Ich habe eine WR 11 F drinnen...
Was macht da der Unterschied bzw. k├Ânnte das schon der Fehler sein?
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von motorcikle motorcikle - 11.07.19 16:07 Uhr Klicks:31
Von mir auch noch kurz was , Vergaser noch mal abnehmen und die darunter liegende Membranplatte abmontieren und einmal die Membranzunge kontrollieren.

Mfg Daniel
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von hotte hotte - 11.07.19 17:39 Uhr Klicks:31
├╝ber welchen Motor reden wir hier eigentlich? Mit oder ohne Dekompressionsventil ?

vG hotte
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von Freddy53 Freddy53 - 11.07.19 19:05 Uhr Klicks:31
was ist mit dem kabel vom vergaser.
kabel richtig angeschlossen
Z├╝ndspule 0,4mm eingestellt
hatte mal aus versehen falsch angeschlossen da lief nix mehr
mfg der freddy
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von juergengeb juergengeb - 11.07.19 19:17 Uhr Klicks:32
Hallo Freddy,

ja, Kabel sind richtig angeschlossen.
Wegen der Z├╝ndspule, da habe ich keine Ahnung...
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von juergengeb juergengeb - 11.07.19 19:12 Uhr Klicks:33
Hallo Hotte,

301/A steht auf dem drauf.

Wenn das Dekompressionsventil das ist, was ein Schl├Âauch vom Motor und ein zum Auspuff geht, dann habe ich das dran.
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von didiwagener didiwagener - 11.07.19 20:50 Uhr Klicks:33
Mit 301/A und so kannze dir ma inne Klumpen wichsen ...:smile: . Auf der Seite gegen├╝berliegend steht das Ma├čgebliche ! Und wenn da ein Deko verbaut ist sollte da 299 , 399 oder 499 stehen . das w├Ąre dann ein 299er ,399er oder 499er Motor . Noch ganz entschieden besser w├Ąre es aber zu einer Problematik auch ein Bild einzustellen....!
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von Herbert Herbert Administrator - 11.07.19 21:41 Uhr Klicks:34
Hallo Didi,

zu der Problematik gibt es sogar einen Film von J├╝rgen
https://youtu.be/617T3EJ7uC4

Gru├č

Herbert
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von dgohlke dgohlke - 11.07.19 21:44 Uhr Klicks:31
Moin,
eigentlich ist ja alles da zum anspringen
Funke
Benzin
Kompression
auch Versuche mit Startpilot
Stellt sich f├╝r mich die Frage Funke ja aber zum richtigen Zeitpunkt?
Abgebrochene Scheibenfeder ist ja nichts neues.
Polrad runter nachsehen.

Dieter
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von Holzwurm Holzwurm - 11.07.19 21:46 Uhr Klicks:30
Hallo, schaut mal im Film, dreht der in die richtige Richtung mit der Maschine?
Klaus
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von juergengeb juergengeb - 11.07.19 21:51 Uhr Klicks:31
Ja Klaus, ich drehe nach rechts.
Wenn ich an der Leine Ziehe, dann ziene ich den hoch dem uhrzeigersin nach..
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von Herbert Herbert Administrator - 11.07.19 21:55 Uhr Klicks:32
Ist Benzin oder ├ľl an der Kerze? Wenn es ├ľl ist kann auch der Simmerring zwischen Kurbelwellengeh├Ąuse und Getriebe defekt sein.
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von juergengeb juergengeb - 11.07.19 22:24 Uhr Klicks:32
Nein Herbert, kein ├ľl...
Ich habe jemand nun der sich mit Landmaschienen also auch Rasenm├Ąher Und Co auskennt, der schaut sich Das morgen mal an, und findet hoffentlich den Fehler...
Keine Antwort auf diesen Beitrag möglich
Gelöscht - Thumbnail von - 12.07.19 05:50 Uhr Klicks:27
Gelöscht von Herbert
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von juergengeb juergengeb - 12.07.19 06:21 Uhr Klicks:30
Hallo Ede,

Wir hatten kurz vorher den Benzinschlauch angeschlossen.
Leider war uns dabei etwas Benzin ausgelaufen, das dort dann runter lief.
Keine Antwort auf diesen Beitrag möglich
Gelöscht - Thumbnail von - 12.07.19 07:07 Uhr Klicks:28
Gelöscht von Herbert
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von hotte hotte - 12.07.19 09:37 Uhr Klicks:32
Zitat Dieter: Stellt sich f├╝r mich die Frage Funke ja aber zum richtigen Zeitpunkt?
Abgebrochene Scheibenfeder ist ja nichts neues.
Polrad runter nachsehen.
Hatte ich bei meinem Aufsitzrasenm├Ąher gehabt, war abgeschert. Sind die Schl├Ąuche zum Dekompressionsventil noch OK?
Na ja, morgen wissen wir dann wohl mehr wenn der Fachmann dran war.

vG hotte
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von Alpenflitzer Alpenflitzer - 12.07.19 13:37 Uhr Klicks:29
Habe meinen Bing heute auseinandergenomme, Hatte auch tropfendes Benzin und klitschnassen LuFi. So wie das im Video ausschaut h├Ąngt das Nichtanspringen wahrscheinlich mit der Membran und / oder dem Schwimmer zusammen.
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von juergengeb juergengeb - 12.07.19 20:50 Uhr Klicks:31
Ok, erst mal eine neue Z├╝ndspule wohl angebracht.
Hat wohl gestern grade nur noch ein Rest an funken her gegeben, konnte damit aber nicht starten.

Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von Seamaster Seamaster - 12.07.19 22:09 Uhr Klicks:30
Ende gut alles gut, jetzt weist Du wenigstens wo das Problem lag... Neue Z├╝ndspule und allzeit gute Fahrt!
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von juergengeb juergengeb - 12.07.19 22:45 Uhr Klicks:29
Hoffe mal, das es mit einer anderen dann klappt...
Aber die Hoffnung stirbt ja bekanntlich zuletzt...
Ärgerlich es aber schon, das noch ein Funke kam, aber nocht mehr gereicht hat um zu zünden...
Die Werte wo 0,9 bzw. 0,3 OHM haben m├╝ssten, waren nicht mal mehr 10% davon...
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von juergengeb juergengeb - 12.07.19 23:26 Uhr Klicks:28
Wenn ich die andere einbaue, welch spiel muss sie zum rad haben?
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von motorcikle motorcikle - 12.07.19 23:31 Uhr Klicks:28
0,4mm
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von juergengeb juergengeb - 12.07.19 23:43 Uhr Klicks:29
Danke dir, und allen anderen nat├╝rlich auch f├╝r die Hilfe.

Werde berichten, wenn Ersatz eingebaut wurde...
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von fredlllll fredlllll - 13.07.19 04:16 Uhr Klicks:32
da du auch geschrieben hast dass benzin auslief: sollte er auch mit neuer spule nicht starten wollen, versuchs mal ohne luftfilter. bei mir l├Ąuft auch manchmal benzin durch den luftfilter aus. starten ist dann nur ohne luftfilter m├Âglich. den luftfilter trockne ich vorher ein bisschen und setze ihn dann im lauf wieder auf. wenn dann der motor erstickt ist wohl ein neuer luftfilter n├Âtig
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von Alpenflitzer Alpenflitzer - 13.07.19 09:55 Uhr Klicks:29
Ist schon interessant wieviel "Such und Find"-Kommentare es gibt, nur weil die Z├╝ndspule nichtg beachtet wurde.:headbash: :jumpgrin:
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von Herbert Herbert Administrator - 13.07.19 10:28 Uhr Klicks:28
Im Eingangsthread stand

Zitat:
*Z├╝ndfunke vorhanden
*Kerze bekommt sprit
*Vergaser wurde gerade nach Anleitung von Herberts Video auf Youtube gereingigt (war aber sauber)
*Kompresion vorhanden
*Es wurde mit einer anderen im gebrauch befindlichen Kerze getestet
*Aus Auspuff kommt Gas/Luft
*Mit Startpilot auch versucht zu starten


Wie soll man da auf eine defekte Z├╝ndspule kommen?

Ich kann mir auch kaum vorstellen, dass der Fehler an der Z├╝nspule liegt. Evtl ist die Scheibenfeder nicht vorhanden oder gebrochen, so dass der Z├╝ndfunke zwar vorhande ist, aber zum falschen Zeitpunkt. Darauf wurde auch schon in einem anderen Beitrag hingewiesen.

Gru├č

Herbert
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von juergengeb juergengeb - 13.07.19 10:42 Uhr Klicks:26
Hallo Herbert,
Die Z├╝ndspule gibt nicht mal mehr 10% von dem normalen Ohm Wert her...
Wenn eine andere drinnen ist, dann werden wir es ja wissen...
Habe mir mal eine gebrauchte g├╝nstig bestellt, wenn das dann funktioniert, dann gibt es baldm├Âglich eine neue rein und fertig.
Andernfalls haben wir die auch ausgeschlossen, und es muss weiter gesucht werden...
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von juergengeb juergengeb - 13.07.19 10:35 Uhr Klicks:28
Sorry Alpenflitzer, das ein Laie nur drauf achtet, das der Z├╝ndfunke kommt.;)
Aber es kam ja auch keiner darauf, mir mal zu sagen, das ich die mal messen soll, oder?
Soll nun kein Vorwurf sein von mir, aber einem Laien, der sich damit garnicht auskennt das zu schreiben, find ich nicht grade sch├Ân...
Bin echt froh und dankbar f├╝r die Hilfestellungen die ich bekam, und bestimmt auch weiter bekomme...
Aber bitte, wir sind Mensche... wir machen Fehler und k├Ânnen nicht alles wissen... aber wir lernen normal daraus no
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von Herbert Herbert Administrator - 13.07.19 10:44 Uhr Klicks:28
Hallo J├╝rgen,

ich verstehe nun nicht, auf welchen Beitrag dein Kommentar sich bezieht.

Bau doch mal das Polrad ab, und schau nach, ob die Scheibenfeder eingebaut ist. Die Scheibenfeder ist dieser kleine "Halbmond"

Die Scheibenfeder sitzt in einer Kerbe der Kurbelwelle und greift in eine Kerbe des Polrades.

Gru├č

Herbert
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von juergengeb juergengeb - 13.07.19 10:48 Uhr Klicks:31
Bezog sich auf den Vorwort von Alpenflitzer, das ich nicht die Z├╝ndspule ├╝berpr├╝ft habe.

Polrad bekomme ich ja wohl nur mit anzieher ab, den habe ich leider nicht...

W├Ąrst du nicht so weit weg, ich w├╝rd zu dir fahren...
Ich verzweifle echt noch bald hier...
Wollte doch nur gem├╝tlich rum fahre:-((
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von Herbert Herbert Administrator - 13.07.19 10:57 Uhr Klicks:32
Manchmal klappt folgendes:

Dreh die Mutter, die das Polrad h├Ąlt (Linksgewinde) bis ganz nach vorne, so dass sie mit dem Kurbelwellengewinde plan liegt. Wenn du nun mit dem Hammer gegen die Mutter schl├Ągst, f├Ąllt das Polrad mit etwas Gl├╝ck ab. Diese Methode ist aber nur mit gr├Â├čter Vorsicht durchzuf├╝hren.

Gru├č

Herbert
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von fredlllll fredlllll - 13.07.19 12:12 Uhr Klicks:35
den abzieher kann man sich im notfall auch selber bauen. ein beliebiges st├╝ck L-stahl (flach geht ab einer bestimmten dicke auch), 2 M5 schrauben mit muttern, eine gr├Â├čere schraube (M8 hab ich genommen) mit mutter, und entsprechende bohrer um l├Âcher in den stahl zu bohren.
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von juergengeb juergengeb - 17.07.19 20:28 Uhr Klicks:31
Kann noch nicht viele neues sagen..

habe eine Z├╝ndlspule gefunden, und man merkt den Unterschied direkt mit dem Z├╝ndfunken...

Nun haben wir leider festgestellt, das der Vergaser ausl├Ąuft...
Da wir uns nicht sicher sind, ob der Vorbesitzer rumgeschraubt hat und Teile vergessen hat einzubauen, m├Âchte ich mal es mit einen gebrauchten Vergaser nun versuchen...

Das Dekompressionsventil hat wohl auch ein Problem, das werde ich auch mal mit einem gebrauchten testen...

Die Z├╝ndpule war aber schon mal auf jeden Fall ein Problem...

Wir vermuten, das der Vorbesitzer probleme hatte und den Vergaser ausgebaut hat...

Gekauft habe ich die ja mit zerrissenem Zugseil, das durch st├Ąndige start versuche gut m├Âglich gerissen ist.

Halte euch auf dem laufenden, wenn ich Vergaser und Dekompressionsventil gewechselt habe...

Achso, mit neuer Z├╝ndspule hat sie wenigstens schon mal ein Versuch gemacht zu starten... Was sie vorher ja nicht mal versuchte;-)
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von juergengeb juergengeb - 17.07.19 21:38 Uhr Klicks:30
So, was neues...
vorhin mal ein Video von Herbert angeschaut wo ein Vergaser zusammen gebaut wird.
Die Feder ├╝ber der Membrane fehlt, und das kleine R├Âhrchen was max. 1,3 cm raus schauen darf, das war ganz im oberen teil des Vergasers verschwunden...
Komme also immer mehr dem ├╝bel auf dem Grunde...
Membrane selber, ist wohl in takt, da sich der Stift an der Membrane nicht drehen l├Ą├čt wie im Video erkl├Ąrt, das die dann defekt ist.
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von fredlllll fredlllll - 17.07.19 22:11 Uhr Klicks:32
auch wenn die membran noch intakt ist kann es passieren dass sie manchmal nicht richtig schlie├čt. darum w├╝rd ich auf jeden fall einen benzinhahn empfehlen. und evtl mal ohne luftfilter versuchen zu starten. wenn da schon ├Âfter benzin ausgelaufen ist kann es sein dass der luftfilter einfach dicht ist.
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von juergengeb juergengeb - 18.07.19 18:26 Uhr Klicks:24
Benzinhahn gibt's wohl im Moment nicht, und die Versuche w├╝rden alle ohne Luftfilter gemacht.
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von Herbert Herbert Administrator - 18.07.19 18:59 Uhr Klicks:22
Die Benzinh├Ąhne zum Einbau werden nicht mehr hergestellt.
Im Shop habe ich nur noch diese
https://www.saxonettenladen.de/kraftstoffanlage/benzinhahn-universal.html

Gru├č

Herbert
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von hotte hotte - 18.07.19 19:06 Uhr Klicks:25
Re: Saxonette springt nicht an... - Thumbnail von Herbert Herbert Administrator - 18.07.19 19:20 Uhr Klicks:25
Sch├Ân, dass es immernoch irgendwo irgendwelche Quellen gibt.:up:


Gru├č

Herbert
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von juergengeb juergengeb - 18.07.19 22:15 Uhr Klicks:25
Ich Frage mich grade, wie ich die fest bekommen soll...
Keine Antwort auf diesen Beitrag möglich
Gelöscht - Thumbnail von - 19.07.19 06:10 Uhr Klicks:22
Gelöscht von Herbert
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von juergengeb juergengeb - 19.07.19 09:54 Uhr Klicks:17
Ja den meine ich...
H├Ąttest mal nen Foto?
Kann mir das grade echt nicht vorstellen, das ich den mit einer Schelle von einem Gartenschlauch richtig fest und dicht bekommen soll...
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von fredlllll fredlllll - 19.07.19 20:13 Uhr Klicks:27
ich hab mir f├╝r meine benzinschl├Ąuche die hier besorgt:

https://www.ebay.de/itm/10x-Drahtschlauchschelle-verzinkt-aus-Federstahl-Schlauchschelle-Schelle-TOP/111316839244

Spannbereich: 8,3 - 8,8 mm habe ich genommen weil der benzinschlauch den ich habe etwas dicker ist. funktionieren super.

Spannbereich bezieht sich auf die gr├Â├če in ge├Âffnetem zustand, also wenn man sie mit der zange aufdr├╝ckt.
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von juergengeb juergengeb - 20.07.19 19:47 Uhr Klicks:23
Kann mir bitte mal einer erkl├Ąren, wie ich den Benzinhahn am Tank festbekommen soll?
Ich meine den, den hotte meinte...
https://www.ebay.de/itm/Benzinhahn-Hercules-Sachs-Saxonette-NEU/352434040838?hash=item520eb4b006:g:C3AAAOSwI2xbdo-s

Da gibt es ja kein Gewinde, um ihn im Tank zu kontern...
Also frag ich mich, wie das halten soll...

W├╝rde den mir gern bestellen, aber halt erst wenn ich verstehe wie das mit dem anbringen funktioniert...
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von fredlllll fredlllll - 21.07.19 00:10 Uhr Klicks:18
gerade diesen satz

"Dieser Benzinhahn wird in den schwarzen Kunststofftank
eingesteckt und mittels Klemmschelle (Art.-Nr.: 321247) befestigt."

hier

http://schreiber-zweiradshop.de/Benzinhahn--Kraftstoffhahn--Absperrhahn--Benzinhahn-hercules--benzinhahn-sachs-/Benzinhahn-Saxonette-6mm-Anschluss.html

gefunden. das hier ist die klemmschelle

http://schreiber-zweiradshop.de/Benzinhahn--Kraftstoffhahn--Absperrhahn--Benzinhahn-hercules--benzinhahn-sachs-/Klemmschelle-fuer-Benzinhahn-Saxonette.html

kann mir aber nich erkl├Ąren wie das geht...

ansonsten gibts da noch ein analog das ein gewinde h├Ątte. sieht aber lange nicht so schick aus

https://www.ebay.de/itm/Hercules-Benzinhahn-Mofa-Moped-Mokick-M12-x-1-NEU-/351178150585
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von fredlllll fredlllll - 21.07.19 00:24 Uhr Klicks:16
kleiner nachtrag. der hier sieht dem original sehr ├Ąhnlich

http://www.disa-mopedstore.de/Mopeds-Mofas/Hercules/Prima-1-2-3-4-5-6-Optima/Kraftstoffaufbereitung/Benzinhaehne/Benzinhahn-M12-x-1-Hercules-Prima-M-2-3-4-5-S-Karcoma-NEU.html

und... ich hab ein bild der installation gefunden...
(c) https://www.ebay.de/usr/schmidt-fundgrube

scheint so als k├Ânnte man die nur in einen daf├╝r gebauten tank bauen wo das plastik des tanks dann mit der schelle zusammengedr├╝ckt wird damit er nicht rausflutscht. musst du dich wohl mit einem mit gewinde zufriedengeben wenn du ihn in einen anderen tank einbauen willst
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von juergengeb juergengeb - 21.07.19 00:40 Uhr Klicks:16
Also wohl dann doch die mit Schraube, aber nicht so sch├Âne...
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von juergengeb juergengeb - 21.07.19 00:34 Uhr Klicks:17
Danke...

Also bin ich ja nicht alleine, der es nicht so recht versteht wie die befestigt werden soll...

Wenn es die, mit der verschraubung g├Ąbe, dann w├Ąre sie perfekt...
Denn die, die die verschraubung hat ist zwar wohl gut einzubauen, aber sieht ja nicht so schick aus leider...

Naja vieleicht gibt es ja doch noch einen der den Einbau versteht und uns erkl├Ąren kann
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von motorcikle motorcikle - 21.07.19 07:40 Uhr Klicks:19
Guten Morgen das ist ganz leicht , erstens Klemmschelle lose ├╝ber Benzinhahn h├Ąngen , zweitens Benzinhahn in das Loch des Tanks dr├╝cken , drittens Schelle platzieren und beide Enden der Schelle mit einer Kneifzange zusammen dr├╝cken.

Mfg Daniel
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von juergengeb juergengeb - 21.07.19 09:43 Uhr Klicks:16
Hallo Daniel,
Wie man eine Schelle befestigt, das versteh ich problemlos ;-)
Nur wie will man eine Schelle befestigen, wenn nichts da ist ├╝ber das man die legen kann?




Um den Benzinhahn dort rein zu bekommen, muss ich den Teil wo der Schlauch drauf ist abschneiden.

Wenn ich den aber abschneide, dann ist da ja nichts mehr...
Und wenn da nichts ist, wo also dann die festmachen?

Beim seitlichen Tank w├╝rde ich den Anschluss nat├╝rlich blind legen, und den unteren nutzen.
Habe den Anschluss fotografiert, da es leichter war und beide ja gleich sind.

Also kann man hier bei denen dann nur die schraub variante nur nehmen, die nicht so sch├Ân ist.
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von motorcikle motorcikle - 21.07.19 10:19 Uhr Klicks:18
Jetzt hab ich es auch verstanden, ja dann w├╝rd ich sagen du brauchst entweder einen neuen Tank oder ein Benzinhahn den du zwischen dem Benzinschlauch montierst.

Mfg Daniel
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... Thread schlie├čen? - Thumbnail von Herbert Herbert Administrator - 21.07.19 10:27 Uhr Klicks:21
Inzwischen l├Ąuft die Saxonette ja wieder. Das ist auch gut so. Nur haben die nachfolgenden Beitr├Ąge nichts mehr mit dem Eingangsthread zu tun.
Macht doch bitte eienen neuen Thread auf.
Soll ich diesen Threaad schlie├čen?

Gru├č

Herbert
Keine Antwort auf diesen Beitrag möglich
Du darfst Herbert:up:
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... Thread schlie├čen? - Thumbnail von Herbert Herbert Administrator - 21.07.19 11:53 Uhr Klicks:32
Mache ich.
:peka_closed:
Keine Antwort auf diesen Beitrag möglich
Gelöscht - Thumbnail von - 18.07.19 07:29 Uhr Klicks:34
Gelöscht von Herbert
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von Alpenflitzer Alpenflitzer - 18.07.19 18:21 Uhr Klicks:29
Mein R├Âhrchen steht auf 8,8 mm und funktioniert sehr gut.
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von juergengeb juergengeb - 18.07.19 18:28 Uhr Klicks:30
Hei├čt ja 1,3cm maximal...
Weniger ist besser also;-)
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von nobile nobile - 18.07.19 18:42 Uhr Klicks:30
Gelöscht - Thumbnail von - 19.07.19 08:19 Uhr Klicks:24
Gelöscht von Herbert
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von Herbert Herbert Administrator - 19.07.19 08:31 Uhr Klicks:25
Hallo Ede,

das hatte ich weiter oben auch schon geschrieben und hotte hatte noch eine Quelle f├╝r den originalen Benzinhahn gefunden.

Lies mal die gestrigen Beitr├Ąge durch.

Gru├č


Herbert
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von juergengeb juergengeb - 19.07.19 09:55 Uhr Klicks:24
Der von hotte, der ist schick und hat ja auch Reserve Funktion dabei...
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von Herbert Herbert Administrator - 19.07.19 10:00 Uhr Klicks:27
Das ist der originale Benzinhahn, den es aber bei Sachs nicht mehr gibt.

Gru├č

Herbert
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von Alpenflitzer Alpenflitzer - 19.07.19 12:13 Uhr Klicks:26
Heute kamen die Teile von Herbert u.a. eine neue Membran an. Vergaser ausgebaut, gereinigt und zusammengebaut. Benzin in den Tank und einmal gezogen und der Motor l├Ąuft.
Die Membran ist das b├Âsartigste und hinterlistigste Teil der Saxo.:wink:
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von juergengeb juergengeb - 19.07.19 12:53 Uhr Klicks:29
Freut mich f├╝r dich Alpenflitzer:up:

Heute kamen meine Teile an von Herbert, dem ich an dieser Stelle direkt mal dnake f├╝r das schnelle versenden!:up: :up: :up:

Feder von dem Membran eingebaut, und siehe da, SIE LÄUFT...

Klar, ich bin selbst schuld, das ich einem fremden Menschen vertraue auf seine Aussage, das sie eine Woche vor kauf noch zum test gestartet wurde, und dabei dann das Zugseil riess.
Aber mal ehrlich, es ist doch nicht sch├Ân, das man nur mistrauen gegen├╝ber andere haben muss...

Eine Nachricht an dem Verk├Ąufer habe ich derweilen schon aufgesetzt, und ihm zukommen lassen.

Bin ja mal gespannt, ob wir das ohne Anwalt und Co. kl├Ąren k├Ânnen...

Denn eins ist nicht nur mir klar, die lief definitiv nicht eine Woche vor Verkauf!

Tank komplett trocken ist ja schon mal sehr unwarscheinlich nach einer Woche...

Membranfeder fehlte,
Schraube vom Vergaser fehlte.
Luftfilter fehlte.
Schrauben f├╝r den Luftfiltergeh├Ąuse durchgedreht.

Meine Vermutung, das versucht wurde die zum laufen zu bringen, dadurch durch unz├Ąhlige startversuche die Z├╝ndspule einen ab bekam, und das Zugseil gerissen ist.

Und dann nach langer Zeit des dahinstehens nun die im Weg stand...
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von Alpenflitzer Alpenflitzer - 19.07.19 13:01 Uhr Klicks:27
Ja, die Zeiten ├Ąndern sich und die Ehrlichkeit der Menschen und Hilfsbereitschaft befinden sich im Sinkflug. Und es ist dann auch wieder erfreulich, wenn Menschen sich in einem Forum finden, die sich gegenseitig helfen. Und ein Telelieferant, der seri├Âs und zuverl├Ąssig ist.

Einen Dank:up:
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von juergengeb juergengeb - 19.07.19 13:07 Uhr Klicks:28
Jupp...
Wir, die aussterbenden, wir wm├╝ssen zusammen halten :up:

Nur halt schade, das die aussterbenden so weit auseinander wohnen um sich mal schnell f├╝r nen Tourchen zu treffen...

Aber wenn mal eine gro├če Tour geplant ist, und ich dann Zeit habe, dann geht die Saxonette auf den Anh├Ąnger bis zum Treffpunkt...
Keine Antwort auf diesen Beitrag möglich
Gelöscht - Thumbnail von - 19.07.19 13:24 Uhr Klicks:30
Gelöscht von Herbert
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von juergengeb juergengeb - 19.07.19 15:26 Uhr Klicks:31
Die Aussage z├Ąhlt zum Gl├╝ck lang nicht mehr in Deutschland.
Gekauft wie gesehen, das m├╝sste er wenn erw├Ąhnen, da er aber jedoch als seine Behauptung sogar wiederholte, w├╝rde selbst dies nicht z├Ąhlen, da du es T├Ąuschung mit Vorsatz ist.
Und da ich es ja sogar belegen kann, werde ich da kein Problem haben.

Eher wohl der Verk├Ąufer, da dies ja m.E. als Betrug z├Ąhlt, und Betrug ist eine Straftat, die je nach Fall mit bis 5 Jahren bestraft werden kann...

Betrug - ┬ž 263 StGB - Vort├Ąuschung falscher Tatsachen

Das mit dem Tip f├╝r den Luftfilterdeckel kenne ich, und hatte ich auch mitbestellt...
Leider brauch ich nun trotzdem ein Unterteil vom Geh├Ąuse, da ich den falschen Bohrer mir nahm
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von Herbert Herbert Administrator - 19.07.19 15:40 Uhr Klicks:37
@ Ede
Zitat:
F├╝r den Luftfilterdeckel hat Herbert ein Patent im Laden.


das stimmt nicht. Die Idee kam von HG einem ehemaligen Mitglied.

@J├╝rgen
Es freut mich, dass dein M├Âfchen wieder l├Ąuft.

Gru├č

Herbert
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt nicht an... - Thumbnail von juergengeb juergengeb - 19.07.19 16:08 Uhr Klicks:34
Mich auch Herbert...
Erst recht, weil ich davon kein Plan habe...
Aber dank eurer Hilfe, und deinen Video┬┤s, da kann man ja nichts falsch machen :up: :up: :up:
Keine Antwort auf diesen Beitrag möglich
Anzeige: