Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Saxo startet nur mit Hilfe - Thumbnail von Chris2306 Chris2306 - 28.01.20 07:32 Uhr Klicks:41
hallo zusammen,

ich habe ein problem mit einer saxo, hercules, bj 87, 199er motor mit deko, bing vergaser

vorweg, motor lief immer problemlos

ich habe die saxo komplett zerlegt um den rahmen zu lackieren. motor mit hinterrad stand 3 tage in der garage ohne sprit

alles wieder montiert, motor l├Ąuft nicht

vergaser gereinigt, (membrane ok) z├╝ndkerze getauscht, cdi getauscht, z├╝ndkabel ├╝berpr├╝ft, sprit ausgetauscht, benzinfilter gereinigt, tankdeckel ├╝berpr├╝ft/getauscht

springt an, lief dann wie immer

nach einer weile, motor kalt, das selbe wieder, die kerze bleibt auch bei mehreren startversuchen trocken

bremsenreiniger in den luftfilter gespr├╝ht, springt sofort an und l├Ąuft ganz normal

sobald ich den motor abstelle und er kalt ist springt er ohne bremsenreiniger nicht an

das dekov. habe ich noch nicht ├╝berpr├╝ft, aber selbst wenn es da ein problem gibt sollte er doch starten oder?

hat jemand eine idee dazu?

vor dem lackieren des rahmens/demontage lief alles perfekt. am motor wurde nichts ver├Ąndert, original zustand!


Problem 2:

NL Motor mit TK ohne Deko:

Vergaser gereinigt, Auspuff ist frei, Sprit kommt gut an, Motor springt super an: kommt aber nicht auf Drehzahl, Kerze ist neu, der motor l├Ąuft ziemlich unrund, l├Ąuft so 15-18 km/h..bis vor ein paar tagen 28 km/h

lg
christian
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxo startet nur mit Hilfe - Thumbnail von ThorViking ThorViking - 28.01.20 09:28 Uhr Klicks:33
Re: Saxo startet nur mit Hilfe - Thumbnail von Herbert Herbert Administrator - 28.01.20 10:27 Uhr Klicks:35
Re: Saxo startet nur mit Hilfe - Thumbnail von Alpenflitzer Alpenflitzer - 28.01.20 10:31 Uhr Klicks:35
Re: Saxo startet nur mit Hilfe - Thumbnail von dgohlke dgohlke - 28.01.20 12:20 Uhr Klicks:32
Re: Saxo startet nur mit Hilfe - Thumbnail von Chris2306 Chris2306 - 28.01.20 13:17 Uhr Klicks:27
Re: Saxo startet nur mit Hilfe - Thumbnail von Alpenflitzer Alpenflitzer - 28.01.20 16:23 Uhr Klicks:31
Re: Saxo startet nur mit Hilfe - Thumbnail von Chris2306 Chris2306 - 28.01.20 13:19 Uhr Klicks:32
Re: Saxo startet nur mit Hilfe - Thumbnail von Chris2306 Chris2306 - 28.01.20 19:35 Uhr Klicks:29
Re: Saxo startet nur mit Hilfe - Thumbnail von ThorViking ThorViking - 28.01.20 19:58 Uhr Klicks:33
Re: Saxo startet nur mit Hilfe - Thumbnail von Chris2306 Chris2306 - 31.01.20 08:18 Uhr Klicks:30
Re: Saxo startet nur mit Hilfe - Thumbnail von nobile nobile - 01.02.20 12:07 Uhr Klicks:31
Re: Saxo startet nur mit Hilfe - Thumbnail von ThorViking ThorViking - 02.02.20 18:05 Uhr Klicks:26
Re: Saxo startet nur mit Hilfe - Thumbnail von Chris2306 Chris2306 - 03.02.20 06:38 Uhr Klicks:28
Re: Saxo startet nur mit Hilfe - Thumbnail von nobile nobile - 03.02.20 12:15 Uhr Klicks:26
Re: Saxo startet nur mit Hilfe - Thumbnail von Herbert Herbert Administrator - 03.02.20 12:23 Uhr Klicks:29
Re: Saxo startet nur mit Hilfe - Thumbnail von helmut fischer helmut fischer - 03.02.20 20:15 Uhr Klicks:26
Re: Saxo startet nur mit Hilfe - Thumbnail von Oedi65 Oedi65 - 05.02.20 21:40 Uhr Klicks:25
Re: Saxo startet nur mit Hilfe - Thumbnail von ThorViking ThorViking - 09.02.20 15:05 Uhr Klicks:24
Re: Saxo startet nur mit Hilfe - Thumbnail von Chris2306 Chris2306 - 04.02.20 08:18 Uhr Klicks:29
Anzeige: