Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Getriebeöl weg - Thumbnail von Jochen.W Jochen.W - 13.01.21 00:16 Uhr Klicks:43
Vor ein paar Jahren übernahm ich eine Spartamet, die jahrelang gestanden hat. Nachdem der Vergaser neue Dichtungen bekommen hatte und noch ein paar andere Sachen getauscht wurden, lief sie bis vor kurzen ohne Mucken. Nun springt sie nur noch schwer an, meist säuft sie eher ab. Auf der Suche nach dem Fehler und damit ich mich nicht dauernd bücken muss, habe ich die ganze Antriebseinheit ausgebaut. Dabei habe ich gesehen, das der Motor zu wenig Getriebeöl hatte. Ich fand es im Raum der Bremse wieder. Wie kommt es dahin? Ist der große Simmerring defekt? Beim absaufen habe ich die Membrane im Vergaser in Verdacht, das einzige was ich nicht getauscht hatte. Liege ich mit meinen Vermutungen Richtig? Schreibt mal Eure Meinungen...
Um antworten zu können, musst Du Dich erst registrieren
Re: Getriebeöl weg - Thumbnail von Herbert Herbert Administrator - 13.01.21 08:24 Uhr Klicks:42
Hallo Jochen,

für den Getriebeölverlust können eigentlich nur defekte Simmerringe und Dichtringe verantwortlich sein. Ich würde sie komplett wechseln.

Gruß

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Re: Getriebeöl weg - Thumbnail von Jochen.W Jochen.W - 13.01.21 20:25 Uhr Klicks:40
Hab Dank für die Antwort, ich werde das ganze Werk mal auseinander nehmen.:up:
Um antworten zu können, musst Du Dich erst registrieren
Re: Getriebeöl weg - Thumbnail von Spartawalter Spartawalter - 18.01.21 20:52 Uhr Klicks:38
Hatte das selbe Problem, Hinterrad total verölt, ebenso Bremsbacken! Ursache: Bremshebel hinten war fest, hat nach Betätigung der Bremse nicht gelöst, das ganze wurde heiß, das Öl dadurch in seiner Viskosität dünnflüssig und trat durch den Simmering aus. Nachdem Bremshebel wieder gängig und Getriebeöl wieder in 80er Viskosität war das Problem behoben und Simmerring mußte nicht getauscht werden
Um antworten zu können, musst Du Dich erst registrieren
Re: Getriebeöl weg - Thumbnail von ThorViking ThorViking - 19.01.21 17:19 Uhr Klicks:34
....Hmmm...wie alt ist die sxonette? meine ist eine 87/88er erst wenig gelaufen, dann mehr gelaufen aber alle simmis waren fällig weil alt und verhärtet aber nicht -platt- und ist ja nur ein pfennigkram...//PA
Um antworten zu können, musst Du Dich erst registrieren
Re: Getriebeöl weg - Thumbnail von Jochen.W Jochen.W - 24.01.21 23:16 Uhr Klicks:34
Bj 1988, und keine Ahnung was sie gelaufen hat. Ich fahre sie seit 4Jahren, davor hat sie wohl 10Jahre gestanden.:roll:
Um antworten zu können, musst Du Dich erst registrieren
Re: Getriebeöl weg - Thumbnail von Jochen.W Jochen.W - 24.01.21 23:01 Uhr Klicks:30
Bei meiner sind es definitiv die Simmerringe.
Ich habe den Motor geöffnet und siehe da, alle Ringe stockhart.Alle anderen Teile des Motor´s sind gut, ich habe einen Dichtungssatz bekommen und bau sie die Woche wieder zusammen.:up:
Um antworten zu können, musst Du Dich erst registrieren
Re: Getriebeöl weg - Thumbnail von Jochen.W Jochen.W - 01.02.21 22:02 Uhr Klicks:29
Moin, und danke Herbert für den Tip.
Der Motor ist wieder zusammen und der Vergaser hat eine neue Membrane bekommen, die Dichtungen hatte ich erst ersetzt und waren noch gut. Die erste kleine Probefahrt war schon gut, das Motörchen macht insgesamt weniger Geräusche und springt sofort an. Ich was erstaunt wie gut das Innenleben des Motor´s aussah. Weder Zahnräder noch Lager zeigten grössere Laufspuren oder Spiel. Kolben, Zylinder keine Riefen, nur etwas Kohleablagerungen oben am Kolben und am Auslass, das war´s. Von mir aus kann es Frühling werden.:up:
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: