Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Hallo,
bis gestern sind zwei meiner drei Saxos gelaufen...
Ihr erinnert Euch vielleicht, bei meiner Nummer 1 war bei der ersten Probefahrt (500 m) das Hinterrad "fest" gegangen. Inzwischen dreht es sich wieder, teils mit/teils ohne Widerstand.
Jetzt mein Gest├Ąndnis: Es war kein Getriebe├Âl drinne ... :skeptisch:
Vorsichtige Frage an die Profis: Was (alles) geht vermutlich bei einer solchen Aktion ├╝ber den Jordan ... :eek: :eek:

Saxo Nr. 2 Bj. 88 mit Bing-Vergaser kam von einer frischen Inspektion zu mir. Vergaser ist lt. Rechnung eines Fachbetriebes aus PLZ 53332 Bornheim gereinigt worden.
Lief am Anfang recht gut. Getriebe war voll ├ľl ...:up:
Gestern Abend, es ging berggauf, ich brauchte dringend den Motor :wink: zickte das Teil, ganz aus ging er aber erst auf dem "Gipfel" des Mainzer Lerchenbergs. War nicht mehr zu starten. Er lief am Ende so, als w├Ąre das Gemisch zu fett und drehte nicht mehr "hoch".
in der Garage abgestellt roch es 30 min. sp├Ąter stark nach Benzin. Es war ca. 1/2 Liter Sprit ausgelaufen. Der Rest wollte auch noch raus. Abgetropft ist es unterhalb vom Zylinder.Das habe ich verhindern k├Ânnen.
Mit was muss ich bei Saxo Nr. 2 rechnen ...????????
Kann bei einer defekten Membran der ganze Tank leerlaufen ??????
Vielen Dank im voraus
Nik

P.s.: Saxo Nr. 3 l├Ąuft wie ein Uhrwerk ................
Um antworten zu können, musst Du Dich erst registrieren
Re: Der Tank meiner 88er SAXO wollte koplett leerlaufen .... - Thumbnail von Herbert Herbert Administrator - 23.11.11 13:45 Uhr Klicks:40
Hallo Nik,

die Membran wirkt wie ein Benzinhahn - ist sie defekt l├Ąuft Sprit aus dem Vergaser.

Gru├č

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Zum Thema Getriebe:
Ich denke einem Wurmwellengetriebe (Einstufengetriebe, 299,399,499,599) wird es schon schaden. Die Welle k├Ânnte hei├člaufen und das ist bestimmt nicht gerade f├Ârderlich f├╝r die Stabilit├Ąt.

Timo
Um antworten zu können, musst Du Dich erst registrieren
Und beim 3-Stufer k├Ânnten die vielen Zahnradlager festfressen.
:fluch:
Jedenfalls mach mal den "R├╝ckw├Ąrtsschiebetest"
Dabei dreht sich nur das Getriebe, nicht aber der Motor.
Bei Knacken, Hakelger├Ąuschen oder Widerstand sofort stoppen und Motor ├Âffnen !!!!!!
:peka_wersuchet:
Gr├╝├če
Christian.
Um antworten zu können, musst Du Dich erst registrieren
Erstmal vielen Dank f├╝r die guten und f├╝r die schlechten Nachrichten... :up:
Habe erstmal heute den Bing-Vergaser ausgebaut und zu zerlegen angefangen .
Der Monteur, der die Reinigung des Vergasers berechnet hat, muss nicht gut gesehen haben.:down:
Werde die beiden Dichtungen ersetzen, die obere und die f├╝r die Schwimmerkammer. Waren beide feucht bzw. die untere war leicht verrutscht. Auch der 16 x 3 - O-Ring hatte seltsame Druckmerkmale.
Beim Gasschieber hat die "Gummifeder" vor der Druckplatte gefehlt. Als E-Teil habe ich die nicht gefunden. Was kann bzw. muss ich "einbauen" ?
An den Ausbau der Membran habe ich mich noch nicht rangetraut. Wird die nur "optisch" gepr├╝ft und f├Ąllt (einem blinden Laien) ein Schaden hier direkt ins Auge ?
Werde inzwischen zuerstmal den BING der Saxo mit "Getriebeproblemen wegs ├ľlmangel" ausbauen und in die "undichte" Saxo einbauen.
An ein defektes Wurmgetriebe traue ich mich allein auch nicht ran. Muss erstmal noch warten, bis ich einen Nachbarn in Selzen b. Mainz kontaktiert habe. Der kennt sich aus.:up:
Gr├╝sse vom Mainzer Lerchenberg
Nik
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: