Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Saxonette springt nicht an? - Thumbnail von xmen44 xmen44 - 09.06.12 14:00 Uhr Klicks:84
hallo ,hab zur zeit eine saxonette luxus bj ca 2004/05 in reperatur ,fehler war sie springt nicht an ,hab funken (z├╝ndung gepr├╝ft auch z├╝ndung gemessen ) passt !Auch den hier beschrieben funken test mit dem nagel geht jetzt wieder !Aber sie will nicht anspringen !! immer wenn ich die kerze rausschraube nach mehrmalig startversuchen ist sie nass?? Es wurde eine neue kerze verbaut zwar nicht von mir aber egal eine NGK B6S vorgeschrieben ist eine bosch WR10FC vielleicht liegts ja daran weil das funken bild bei der kerze ziemlich schwach ist
hat jemand nen tip in welche richtung ich suchen sollen ?? Z├╝ndung oder zuviel sprit
w├Ąre toll ├╝ber eine l├Âsung zu finden
gru├č
Um antworten zu können, musst Du Dich erst registrieren
Hallo

Die Z├╝ndung ist sehr schwach, das ist normal.

Die Saxonette hat eine Z├╝ndkerze mit extrem kurzem Gewinde. Ich wei├č nun nicht was du da f├╝r eine NGK eingebaut hast. Die NGK w├Ąre eine BP4.
Bei dem von dir Beschriebenem Fehler das die Kerze richtig nass ist, w├Ąre es m├Âglich das der Vergaser ├╝berl├Ąuft.

Mach mal den Benzinhahn zu und versuch nochmal. Ansonsten ist im Wiki eine Beschreibung was kaputt ist wenn an einer bestimmten Stelle im Vergaser sprit ausl├Ąuft.

J├Ârg
Um antworten zu können, musst Du Dich erst registrieren
wenn du in deinem Profil den Wohnort angibst, k├Ânnte vieleicht sogar einer aus dem Forum danch sehen.

J├Ârg
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt nicht an? - Thumbnail von xmen44 xmen44 - 09.06.12 14:27 Uhr Klicks:67
hallo j├Ârg
z├╝ndkerze ist eine NGK B6S drin also die hat der besitzer rein ! Meinste das der vergaser spinnt und mir das gef├Ąhrt abs├Ąuft ?
Um antworten zu können, musst Du Dich erst registrieren
Wenn nach kurzen Startversuchen die Kerze nass ist, w├╝rde ich schon fast davon ausgehen das der Vergaser eine Macke hat.
Oftmals wurde versucht den Vergaser nach einer Standzeit mit Pressluft durch zu blasen, was dann die Membran zerst├Ârt. Dann l├Ąuft einfach ├╝berall aus dem Vergaser Sprit. Es gibt aber noch andere Fehlerquellen.

Gertriebeseitiger Simmering, dann zieht der Motor Getriebe├Âl. Bei ├Ąlteren Motoren war das eine Krankheit, wenn hier noch der original Motor drin ist, sollte diese Krankheit behoben sein.
Dekompressionsventil, wenn das nicht zu macht dann auch kein Motorstart.
Jemand hat versucht die Z├╝ndung fr├╝her zu stellen und hat die Feder herausgenommen und nun ist das Polrad verdreht.

Das w├Ąre jetzt das was mir auf die schnelle einf├Ąllt.

Achso, Stratversuche bitte mit Handstart nicht E-Start.

J├Ârg
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt nicht an? - Thumbnail von xmen44 xmen44 - 09.06.12 14:48 Uhr Klicks:60
ja danke erstmal f├╝r die ideen werd ich mal abchecken diese sachen ! Ich will halt meist sicher sein wenn ich was wechsel das dann der fehler behoben ist weil kostet ja alles ,funktioniert aber nich immer !
mfg peter
Um antworten zu können, musst Du Dich erst registrieren
Hmm evtl. Bj2005?

abnehmbarer Zylnderkopf?

wenn ja, nimm den mal runter, da gab es Probleme mit der Zylinderbeschichtung.

J├Ârg
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt nicht an? - Thumbnail von xmen44 xmen44 - 11.06.12 20:28 Uhr Klicks:64
:down: :down: Hallo leute also ich hab jetzt alles durch Vergaser ges├Ąubert, dichtungen gepr├╝ft d├╝sen ges├Ąubert ,neue vorgeschriebene z├╝ndkerze dekoventil gepr├╝ft okay,z├╝ndung funkt,l├Ąuft nicht !!!??
Kerze ist immer wieder nass, aber auch so komisch schwarz braun mitn sprit vermischt wie wenn es irgendwo ├Âl reindr├╝ckt auch getriebe├Âl is wenn ich die schraube rausdreh keins zu sehen ???
dr├╝ckt etwa das getriebe├Âl mit hinein von dem besagten simmering ?? und das dadurch das gemisch zuviel ├Âl hat und sich nicht entz├╝ndet ?
wei├č jemand noch nen rat ??
mfg peter
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt nicht an? - Thumbnail von - 11.06.12 20:30 Uhr Klicks:65
Hallo xmen44,
wird so sein mit dem Simmerring.
Also, ausbauen, Motor teilen und nachgucken.

lg, reiner
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt nicht an? - Thumbnail von xmen44 xmen44 - 11.06.12 20:34 Uhr Klicks:64
Ja meint ihr das das so eine auswirkung hat ? das sie gar nicht anspringt ? weil is ja doch bisse arbeit !
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt nicht an? - Thumbnail von - 11.06.12 20:45 Uhr Klicks:65
Ja xmen44,
wenn das ├ľl so stark nach vorn dr├╝ckt, das die Kerze schon damit zusetzt, dann wird es wohl nicht anders gehen.

Ein Ferndiagnose ist immer schlecht, aus dem was du schreibst, bleibt ja kaum ein anderer Schlu├č ├╝brig, denn anderes ├ľl ist ja nicht drin.
Vom Vergaser her w├Ąre die Kerze feucht oder nass, aber wie du schreibst ist ja f├Ârmlich braunes ├ľl dran.

So schlimm ist die Arbeit auch nicht und wenn du es einmal gemacht hast, wei├čt du anschlie├čend, das dein Motor in Ordnung ist.

lg, reiner
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt nicht an? - Thumbnail von xmen44 xmen44 - 11.06.12 20:53 Uhr Klicks:64
Hm ! tja so wies aussieht wird mir woll nix anderes ├╝brigbleiben ! dann mu├č ich gleich nen neuen kolben mit einbaun weil wenn ich da so rein schau schaut ziemlich belegt und verkrustet aus
mfg peter
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt nicht an? - Thumbnail von Herbert Herbert Administrator - 11.06.12 21:14 Uhr Klicks:67
Hallo Peter,

wenn der Kolbenboden verkrustet ist, musst du nur die ├ľlkohle mit einer Messingdrahtb├╝rste entfernen. Reinige auch insbesondere die Nut f├╝r den Kolbenring. Da der Kolbenring ein Verschlei├čteil ist, solltest du ihn erneuern.

Gru├č

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt nicht an? - Thumbnail von dgohlke dgohlke - 11.06.12 22:20 Uhr Klicks:67
Moin,
manchmal wirken Bilder Wunder.
Vergaser reinigen ok und wie sieht es mit einstellen aus?
Sicher ist auch das ├ľl aus dem Gemisch braun. Jetzt k├Ânnte man noch r├Ątseln ob der Menge. mal den Vergaser garnicht anbauen nur die Membranplatte, ist dann immer noch ├ľl auch in der Menge?
Dieter
Um antworten zu können, musst Du Dich erst registrieren
Mit nem Schuss Bremsenreiniger durch den Vergaser kriegste alles an das laufen.
Nur der Fehler bleibt halt und bei zuviel Bremsenreiniger gibt es noch etwas Metallabrieb auf dem Kolben.
Allgemein auch als Fresser bekannt.

Was ist denn da f├╝r ein Motor drin? Ab 499 sollte der Fehler nicht mehr so krass sein, klar kaputt gehen kann der Simmerring immer noch, aber halt nicht so das der Motor nichtmals mehr anspringt.

In eine 2004er geh├Ârt schon min ein 499 Motor in eine 2005 sogar ein 599 Motor.(genau kenne ich die Baujahre jetzt aber nicht)

J├Ârg
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt nicht an? - Thumbnail von xmen44 xmen44 - 12.06.12 19:36 Uhr Klicks:61
Ja werd ich mal mit nen startpilot probieren!
Das mit der Nummer hab ich auch schon gelesen
Aber wo ist die zu finden ???
Gru├č
Um antworten zu können, musst Du Dich erst registrieren
Hallo

Wenn du von oben auf den Zylinder guckst, dann sollte auf der zur Felge zugewanten Seite eine Nummer stehen und in einem Kreis der Motortyp. Bei dir entweder 399 oder 499, Die ├Ąlteren Motoren 099,199 und 299 haben kein Dekompressionsventil, wie die Kennung bei einem 599 ist, wei├č ich nicht, den erkannt man aber sehr gut an dem abnehmbaren Zylinderkopf.

Sollte es sich schon um einen Rotary Motor (auch 599) handeln dann steht da nichts, aber auf der von der Felge abgewendeten Seite steht klein Rotary bei Sachs steht da eben etwas gr├Â├čer Sachs. Der Rotary Motor hat auch keine 20 Kennzeichnung auf dem Zylinder.

J├Ârg
Um antworten zu können, musst Du Dich erst registrieren
Hier f├Ąllt mir noch ein Ausfallgrund ein, der sich vor kurzem hier im Forum zugetragen hat.

Da hat eine Schlupfwespe ein Nest im Auspuff gebaut.

Durchaus ist auch denkbar, das der Besitzer schon l├Ąnger mit total dichten Auspuff rumkutschiert und jetzt ist das System kollabbiert.

Vieleicht hast du ja Gl├╝ck und es ist so ein banaler Fehler, du bauchst einfach nur von hinten mit einem Draht in dem Auspuffloch zu stochern geht schneller wie Motor zerlegen.

J├Ârg
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt nicht an? - Thumbnail von Molke 96 Molke 96 - 12.06.12 21:41 Uhr Klicks:61
Hallo Peter
Jch hatte das selbe Problem.
Bei mir war es das Kabel von der CDI zum
Vergaser (oben in der Ecke).Trenn doch mal
das rote von dem blauen Kabel.:ua_nada:

mfg Uwe
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt nicht an? - Thumbnail von xmen44 xmen44 - 13.06.12 06:26 Uhr Klicks:57
Ja danke
Hab ich schon gemacht wars nicht
Um antworten zu können, musst Du Dich erst registrieren
konnte auch nicht Z├╝ndung ist ja da

J├ľRG
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt nicht an? - Thumbnail von xmen44 xmen44 - 12.06.12 19:38 Uhr Klicks:54
Hallo Dieter
Hab ich schon mal ohne Vergaser probiert
Stimmt dann is nix mit ├ľl ! Hm
MfG
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt nicht an? - Thumbnail von Frieder Frieder - 12.06.12 17:25 Uhr Klicks:61
Hast einen ordentlich sauberen Luftfilter drinn?

frieder
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt nicht an? - Thumbnail von xmen44 xmen44 - 12.06.12 19:34 Uhr Klicks:59
Gut der ist nich mehr der beste aber den hat ich auch schon heraus und dann ging auch nix !!!
Mfg
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt nicht an? - Thumbnail von welli welli - 17.06.12 17:39 Uhr Klicks:48
Hi,

hatte k├╝rzlich dasselbe Problem Motor sprang nicht an

Die L├Âsung:
Ich hatte das Polrad ab und beim wider Anbau ist der Keil aus seinem Sitz geflutscht und auf den Boden gefallen, wo ich ihn zun├Ąchst nicht sah.
Beim anziehen des Polrades, hat sich die Z├╝ndung dann so verstellt, das der Motor nicht anspringen konnte.
--> Kerze nass, Z├╝ndfunke da.


Gru├č:winken:
Peter
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt nicht an? - Thumbnail von xmen44 xmen44 - 17.06.12 19:40 Uhr Klicks:48
M├Âchte mich erstmal f├╝r all eure tipps und anregungen bedanken!!! Laufen tut die saxonette immer noch nicht hab jetzt alle tipps mal durchgespielt bis auf den motor den hab noch nicht zerlegt weil der simmering zwecks getriebe ├Âl is nicht defekt ,da ich das probiert habe ohne vergaser und ohne z├╝ndkerze da kamm dann auch nix raus
Vielleicht ist ja wirklich der z├╝ndfunke zu schwach um das gemisch zu entz├╝nden ,habs zwar mittlerweile auch mit startpilot probiert aber nix hab gezogen und gezogen kein hustara ???:eek:
bin echt dran aufzugeben ,is normal nich meine art hab schon autos zum laufen gebracht und dieser kleine drecksmotor:skeptisch:
Einzige was ich noch nicht probiert habe is das mit dem auspuff das der zu ist hab zwar mal die hand hingehalten und blubberte es schon raus
hab echt kein bock mehr ,:down:
mir f├Ąllt nix mehr ein :confused: :confused: :confused:
:hilfe: :hilfe: :hilfe:
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt nicht an? - Thumbnail von - 17.06.12 21:03 Uhr Klicks:46
Nun , nicht aufgeben,
ist doch nicht viel dran an dem kleinen DING!
Auch der andere Simmerring kann defekt sein und er zieht dar├╝ber Nebenluft.
Und wo meinst du kommt nix raus, ohn Kerze und Vergaser.
Wenn der Kupplungssimmerring abgerutscht ist, kann er das Benzin-Luftgemisch nicht richtig ├╝ber die ├ťberstr├Âmkan├Ąle in den Brennraum dr├╝cken und saugt ausserdem noch Getriebe├Âl ins Kurbelgeh├Ąuse.
Aber nun nicht solche Mengen, das es ├╝berall raustrieft, manche Motore laufen damit noch ( hatte ich erst am Wochenende, manche halt nicht.

Wenn du gar nicht weiterkommst, dann schick mir einfach den Motor und ich guck ihn mir an.
Entschuldige wenn ich nochmal frage,m├Âchte nicht noch mal den ganzen Thread durchsehen, was f├╝r ein Motor ist es eigentlich,
199, 299, 399, 499 ? Mit denen sollte ich keine Probleme haben, den 599 mit geteiltem Zylinderkopf mache ich nicht.

lg, reiner
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt nicht an? - Thumbnail von xmen44 xmen44 - 18.06.12 19:44 Uhr Klicks:38
hallo reiner ja des is schon der neue 599 mit dem geteilten zylinderkopf !
mfg Peter
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt nicht an? - Thumbnail von xmen44 xmen44 - 18.06.12 19:58 Uhr Klicks:38
reiner
Ich meine wenn ich denn vergaser und die z├╝ndkerze herausen habe und den motor dann durchziehe den finger auf s z├╝ndkerzen loch halte is er trocken !!!:question:

mfg peter
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt nicht an? - Thumbnail von Thomas_Frech Thomas_Frech - 17.06.12 21:06 Uhr Klicks:48
Mist das du so weit weg wohnst :sad2:
W├Ąre sonst gerne vorbei gekommen und wir h├Ątten einfach mal meinen Vergaser angeschraubt oder so...
Ist den da kein Saxofreund in der N├Ąhe, der da mal helfen k├Ânnte?

LG: Thomas
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt nicht an? - Thumbnail von didiwagener didiwagener - 17.06.12 21:29 Uhr Klicks:47
Andrerseits: Da hat Reiner Dir doch ein Superangebot gemacht.
Die Post w├╝rde doch dann den f├╝r Dich weiten Weg machen.
Das Abbauen und Verpacken des Motors d├╝rfte da doch kein Problem sein. Oder?

Gru├č Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt nicht an? - Thumbnail von xmen44 xmen44 - 18.06.12 19:48 Uhr Klicks:38
ja w├Ąre zum ├╝berlegen ,aber so wies aussieht is es der 599 mit dem geteilten zy kopf und den macht er auch nicht :nosmile:
gruss peter
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt nicht an? - Thumbnail von dgohlke dgohlke - 17.06.12 21:33 Uhr Klicks:45
Moin,
@Thomas,,wenn dir 100km nicht zu weitt sind.....
Gru├č
Dieter
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt nicht an? - Thumbnail von hotte hotte - 17.06.12 21:38 Uhr Klicks:45
Delmenhorst ist ja gleich um die Ecke, wenn Du vorbei kommen m├Âchtest, die Bremer Bastelbude kann helfen.:wink:

Gru├č hotte
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt nicht an? - Thumbnail von - 17.06.12 21:47 Uhr Klicks:44
Hallo Peter,
also nicht aufgeben!
Kaumst rufst du um Hilfe, schon hast du drei Angebote.
Also besser kanns doch nicht gehen.
So ein "Forum" findste nicht noch mal.
Lg, reiner,
auch an Dieter und hotte
:freu:
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt nicht an? - Thumbnail von Dietrich Dietrich - 17.06.12 22:44 Uhr Klicks:49
Hast schonmal am Kerzenloch geschn├╝ffelt? Wenn da Getriebe├Âl im Kurbelgeh├Ąuse isr riechst du das, deswegen stinkt das Getiebe├Âl n├Ąmlich so ├Ątzend, damit man merkt wenns ausl├Ąuft. 100%ig ist das aber nicht, wenigstens aber mal ein Anhaltspunkt.
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt nicht an? - Thumbnail von xmen44 xmen44 - 18.06.12 19:53 Uhr Klicks:38
Delmenhorst is ja nur nen katzensprung :lachtot: :lachtot:
mfg peter
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt nicht an? - Thumbnail von xmen44 xmen44 - 18.06.12 19:50 Uhr Klicks:38
wie 100km nich zu weit ? wohnst etwa irgenwo in der n├Ąhe ?
gruss peter
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt nicht an? - Thumbnail von xmen44 xmen44 - 18.06.12 19:51 Uhr Klicks:39
wohnst eber 100 km entfernt ??
mfg peter
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt nicht an? - Thumbnail von xmen44 xmen44 - 18.06.12 19:46 Uhr Klicks:41
Hallo thomas
kann ich dir nicht sagen ob bei mir jemand in der n├Ąhe wohnt
w├Ąre nich schlecht !!!!
Hat sich auf jedenfall noch niemand gemeldet
gruss peter
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt nicht an? - Thumbnail von dgohlke dgohlke - 18.06.12 23:03 Uhr Klicks:40
Moin,
@Xmen44, mal bei Mitglieder und dann auf die Karte schauen.
Aber Hotte ist n├Ąher....
Dieter
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt nicht an? - Thumbnail von hotte hotte - 19.06.12 03:50 Uhr Klicks:45
moin Dieter,

das wird aber eine lange Reise.:wink:

Gru├č hotte
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: