Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Leistungsverlust - Thumbnail von Knattermobil63 Knattermobil63 - 13.05.15 22:53 Uhr Klicks:56
Ich hatte in einem anderen Thema (Dekoventil reinigen) von einem Leistungsverlust gesprochen.
So, der Patient befindet sich nun auf dem OP-Tisch, meine neue Hebeb├╝hne.
http://www.hilfsmotor.eu/galleryimages/cFT3ZNXT.jpg

Da die R├╝ckseite der Membranplatte unten sehr ver├Âlt ist (das riecht nach Kraftstoff und Auspuff), vermute ich erstmal, dass die Dichtung der Membranplatte nicht mehr in Ordnung ist.
http://www.hilfsmotor.eu/galleryimages/1Tjj1CmO.jpg

Die Zunge der Membranplatte scheint optisch in Ordnung zu sein.
Wie kann ich die ├╝berpr├╝fen?
Keine Antwort auf diesen Beitrag möglich
Re: Leistungsverlust - Thumbnail von Mitschy Mitschy - 13.05.15 23:52 Uhr Klicks:48
Geh doch mal links im Men├╝ unter Suche und gib da dein Problem ein.:up:
Keine Antwort auf diesen Beitrag möglich
Re: Leistungsverlust - Thumbnail von hotte hotte - 14.05.15 09:17 Uhr Klicks:48
Die Zunge der Membranplatte scheint optisch in Ordnung zu sein.
Wie kann ich die ├╝berpr├╝fen?

das hat man Dir schon in DEINEM anderen Fred geantwortet.
Keine Antwort auf diesen Beitrag möglich
Re: Leistungsverlust - Thumbnail von Knattermobil63 Knattermobil63 - 14.05.15 20:00 Uhr Klicks:46
Gefunden:up:
Ich w├╝rde allerdings gerne mein Problem hier weiterbehandeln.

Gru├č R├╝diger
Keine Antwort auf diesen Beitrag möglich
Re: Leistungsverlust - Thumbnail von Tubal (verstorben) Tubal (verstorben) - 14.05.15 21:11 Uhr Klicks:46
Hallo R├╝diger,
sei doch bitte nicht so empfindlich, Knatter hatte ich geschrieben, einfach der Schnelligkeit halber. Ist doch immer noch besser als gar keine Ansprache.
H├Ąttest du schon eher mit R├╝diger unterschrieben h├Ątte ich dich auch mit R├╝diger angesprochen.

http://www.hilfsmotor.eu/forum/Saxonette_und_Spartamet/thread/47020/post/-1/
Scroll hier nach unten, da siehst du ein Bild mit dem Ausgang des Entl├╝ftungskanals. Das ist ganz oben am Motor, unterhalb der Schraube.

Wenn du den Motor nicht ├Âffnen willst dann erneure die Dichtung, reinige die Membranplatte schraube alles wieder zusammen und dann nur noch fahren. Dann merkst du ja ob weiter ├ľl austritt oder nicht.

Nachdem du mal geschrieben hast, dass ├ľL auf den Auspuff tropft, w├╝rde ich, an deiner Stelle, auf jeden Fall den Motor ├Âffnen und die Simmer-und Dichtringe wechseln, das kann nicht nur ├ľl aus dem Entl├╝ftungskanal sein.
Gru├č
Werner
Keine Antwort auf diesen Beitrag möglich
Re: Leistungsverlust - Thumbnail von Knattermobil63 Knattermobil63 - 14.05.15 22:18 Uhr Klicks:42
Danke Werner,
dann vergleich ich das Bild mal mit meinem Motor.

Schlechte Simmer- und Dichtringe w├╝rden wohl auch Ursache f├╝r einen Leistungsverlust sein, oder.
Eigentlich scheue ich mich vor diesem Schritt noch. Aber mit der F├Ącherschraube hat┬┤s ja auch gut geklappt.

Hacki,
der D├╝senstock sah eigentlich gut und unauff├Ąllig aus. Aber wie gesagt, ist er auch gleich mit ins Ultraschallbad gekommen.

Gru├č R├╝diger
Keine Antwort auf diesen Beitrag möglich
Re: Leistungsverlust - Thumbnail von XXXX XXXX - 14.05.15 22:26 Uhr Klicks:40
Ist relativ einfach den Motor zu zerlegen und zusammen zu setzen. Nur Mut...kaputt ist kaputt:wink: :up:
Keine Antwort auf diesen Beitrag möglich
Re: Leistungsverlust - Thumbnail von Knattermobil63 Knattermobil63 - 14.05.15 22:50 Uhr Klicks:41
Ich brauch wohl noch eine kurze Phase der mentalen Vorbereitung.:grin:
Keine Antwort auf diesen Beitrag möglich
Re: Leistungsverlust - Thumbnail von Knattermobil63 Knattermobil63 - 14.05.15 22:48 Uhr Klicks:38
Hallo Werner,
den Entl├╝ftungskanal habe ich gefunden. Er ist blo├č schecht zu finden, wenn die Inbusschraube noch drin ist.
Keine Antwort auf diesen Beitrag möglich
Re: Leistungsverlust - Thumbnail von Knattermobil63 Knattermobil63 - 16.05.15 23:53 Uhr Klicks:38
Zwischen Auspuff und Motor sind so Gummischeiben. Das ist doch wohl nicht original so, oder?

Da die auch kaputt sind, mach ich die weg.

http://www.hilfsmotor.eu/galleryimages/jsE6FJLp.jpg
Keine Antwort auf diesen Beitrag möglich
Re: Leistungsverlust - Thumbnail von XXXX XXXX - 17.05.15 00:03 Uhr Klicks:38
Nee ist nicht original...hat wohl mal ein ganz schlauer als "Schwingungsd├Ąmpfer"eingebaut...Nimm die vier Schrauben die da drin sind und noch Sprengringe darauf.
Keine Antwort auf diesen Beitrag möglich
Re: Leistungsverlust - Thumbnail von Knattermobil63 Knattermobil63 - 17.05.15 00:12 Uhr Klicks:38
Mach ich.
Aber erstmal Auspuff runter und gucken, ob er dicht ist.
Keine Antwort auf diesen Beitrag möglich
Re: Leistungsverlust - Thumbnail von XXXX XXXX - 17.05.15 00:16 Uhr Klicks:41
Genau, vergiss nicht das "Snuffelst├╝ck" sauber zu machen bevor du da rein pustest...:rofl3:
Keine Antwort auf diesen Beitrag möglich
Re: Leistungsverlust - Thumbnail von Knattermobil63 Knattermobil63 - 17.05.15 15:15 Uhr Klicks:42
Hacki hatte mir geschrieben, wie man die Membranplatte ├╝berpr├╝fen kann.
Beim Saugen ist es allerdings so, dass es nicht zu 100% abdichtet, als w├╝rde man z. B. an einer Flasche saugen. Es ist ja allerdings auch keine Dichtung dazwischen. Es l├Ą├čt sich also ganz schwach Luft durchsaugen.
Ist das in Ordnung so, oder sollte man die Membranplatte besser erneuern.

Gru├č R├╝diger
Keine Antwort auf diesen Beitrag möglich
Re: Leistungsverlust - Thumbnail von Tubal (verstorben) Tubal (verstorben) - 17.05.15 19:07 Uhr Klicks:42
Hall R├╝diger,
von der Membranplatte Messingteil und Membranzunge anschrauben, alles gr├╝ndlich reinigen, auch die Auflagefl├Ąche an der Membranplatte nicht vergessen. Wieder zusammenschrauben, danach darf beim Ansaugen keine Luft mehr durchkommen.
Neu Platte ist nicht n├Âtig, es sei denn sie hat irgendwo eine Besch├Ądigung. Eigentlich h├Ąlt die Zunge (Flatterventil) ewig.
Gru├č
Werner
Keine Antwort auf diesen Beitrag möglich
Re: Leistungsverlust - Thumbnail von Knattermobil63 Knattermobil63 - 17.05.15 23:26 Uhr Klicks:36
Werner,
mein Kollege hatte die Membranplatte zwar auch im Ultraschallbad gereinigt, aber ich werde das nat├╝rlich gerne auch noch machen.

So, den Motor habe ich jetzt runter. War eigentlich gar nicht schwer.:skeptisch:

Dann das Dekoventil ├╝berpr├╝ft: Beim Saugen auf der Vergaserseite kam immer noch Luft durch, selbst dann noch, wenn ich am Dekoventil unten das Ventil reingedr├╝ckt hatte. :eek: Beim Pusten auf der Auspuffseite war sofort dicht.
Das k├Ânnte was mit dem Benzinschlauch zu tun haben. Der sieht an einigen Stellen auch nicht gut aus. Oder hat das Dekoventil wohl eine Macke?

Gru├č R├╝diger
Keine Antwort auf diesen Beitrag möglich
Re: Leistungsverlust - Thumbnail von - 18.05.15 00:31 Uhr Klicks:36
Hallo R├╝diger,

das Blechpl├Ąttchen der Membranplatte sollte im Ruhezustand etwa 0,2mm ge├Âffnet sein. Beim Ansaugen dann richtig schlie├čen.
Ganz wichtig! Das Pl├Ąttchen abschrauben und kontrollieren ob es absolut eben ist. Normalerweise h├Ąlt das ewig, aber beim Anschrauben des Pl├Ąttchens wird gern zuviel Kraft aufgewendet und es verbiegt sich. Alos nur leicht anschrauben.
Man kann sich auch aus 0,25-0,35 starken Carbonmaterial selbst welche schneiden, in manchen Rollerl├Ąden ( die haben solche Membranen aus Carbon oft serienm├Ą├čig) gibt es da Rohmaterial zu kaufen.
Es gibt da sehr gute Erfahrungen mit, da sie leichter schwingen und schneller reagieren.
Die liegen dann komplett auf, d├╝rfen aber auch nicht zu fest angeschraubt werden.

Das Dekoventil w├╝rde ich ausschlie├čen und am Benzinschlauch h├Ąngt die Funktion des Dekos auch nicht ab, sondern vom Unterdruckschlauch von der Membranplatte und vom Druckschlauch vom Auspuff.

Wenn du an der Membranplatte saugst, darfst du nat├╝rlich auch nicht vergessen, den Schlauchnippel, seitlich, zu zuhalten, mal so am Rande erw├Ąhnt, sonst saugst du immer Nebenluft.

Viel Spass beim Weitersuchen.
mfg, Hacki
Keine Antwort auf diesen Beitrag möglich
Re: Leistungsverlust - Thumbnail von Tubal (verstorben) Tubal (verstorben) - 18.05.15 10:40 Uhr Klicks:31
Hallo Hacki
hatte ich doch(fast) alles schon geagt.
gr Werner
Keine Antwort auf diesen Beitrag möglich
Re: Leistungsverlust - Thumbnail von - 18.05.15 10:47 Uhr Klicks:32
Hallo Werner,
bei "fast", dachte ich das der 0,2mm Spalt noch wichtig w├Ąre und das drauf achten, das sich die Zunge nicht durch zu festes Anschrauben verzieht.
Und das ein "Saxonettenanf├Ąnger" vielleicht beim Saugen nicht daran denkt den Dekostutzen an der Platte zu verschlie├čen.
Also nichts f├╝r ungut, ich wollte dich nicht korrigieren, sondern nur erg├Ąnzen.

mfg, Hacki
Keine Antwort auf diesen Beitrag möglich
Re: Leistungsverlust - Thumbnail von Christian. Christian. - 18.05.15 11:38 Uhr Klicks:31
Ich fahre ohne Spalt und das ist auch gut so !
:pssst:
Viele Gr├╝├če
Christian.
Keine Antwort auf diesen Beitrag möglich
Re: Leistungsverlust - Thumbnail von Carlo Carlo - 18.05.15 12:05 Uhr Klicks:33
Ich sehe das genau so wie Christian. :up:

Habe noch eine Membranplatte, wo sich auch immer ein kleiner Spalt zwischen Zunge und Geh├Ąuse bildet. Diese bleibt auch solange in der Ersatzteilkiste, bis ich sie nachgearbeitet habe.

Viele Gr├╝├če

Frank
Keine Antwort auf diesen Beitrag möglich
Re: Leistungsverlust - Thumbnail von - 18.05.15 12:09 Uhr Klicks:34
Wir fahren auch ohne Spalt, jedoch mit Carbonmembranzungen.

Ich wollte die 0,2mm nur erw├Ąhnen,da ich denke sie selbst mal in einem Beitrag gelesen zu haben.

mfg, Hacki

PS: sch├Âne Gr├╝├če nach Bremen, wir waren erst letztens erst in "Harlingersiel" zum Angeln.
Aber nix Dorsch gefangen, nur "Fische gef├╝ttert".
Keine Antwort auf diesen Beitrag möglich
Re: Leistungsverlust - Thumbnail von Christian. Christian. - 18.05.15 15:45 Uhr Klicks:35
Zitat :
Membranplatte
Die Membranplatte (4) ist nur komplett lieferbar.
Keine Ver├Ąnderungen vornehmen.
Membranzunge (5) mu├č ganzfl├Ąchig aufliegen, auf
richtige Abdichtung der Membranzunge achten.
Luftspalt der Membrane max. 0,2 mm.
Quelle:
Wiki Reparaturanleitung Seite 28 (Handstart)

PS. Maximal ist nicht immer Optimal.
Viele Gr├╝├če
Christian.

Ach und "Fische f├╝ttern" ist bei uns der Audruck f├╝r Seekrankheit mit
Erbrechen...
Keine Antwort auf diesen Beitrag möglich
Re: Leistungsverlust - Thumbnail von dgohlke dgohlke - 18.05.15 19:54 Uhr Klicks:33
Moin,
zu den besagten 0,2mm.... da ist nichts einzu stellen. Die Membranplatte bringt das Ma├č mit
http://i45.tinypic.com/2n1vmee.jpg

Dieter
Keine Antwort auf diesen Beitrag möglich
Re: Leistungsverlust - Thumbnail von - 18.05.15 22:29 Uhr Klicks:28
Hallo Christian,

"seekrank mit Erbrechen", genau das war gemeint.
Gaaanz ├╝├╝├╝├╝bel !

:trage:

Hallo Dieter,
prima Bilder, das macht die Sache deutlich.

mfg, Hacki
Keine Antwort auf diesen Beitrag möglich
Re: Leistungsverlust - Thumbnail von Knattermobil63 Knattermobil63 - 18.05.15 21:01 Uhr Klicks:31
Zitat:
Unterdruckschlauch von der Membranplatte

Sorry, den Unterdruckschlauch meinte ich auch. Das ist doch ein Benzinschauch, oder nicht?

Zitat:
nicht vergessen, den Schlauchnippel, seitlich, zu zuhalten

erst dachte ich auch, wie soll man saugen und den Unterdruck pr├╝fen, wenn da noch so ein Nippel ist.
Aber daf├╝r hab ich ja zehn Finger, also einen davon da drauf gehalten.:wink:
Keine Antwort auf diesen Beitrag möglich
Re: Leistungsverlust - Thumbnail von Knattermobil63 Knattermobil63 - 18.05.15 21:17 Uhr Klicks:32
http://www.hilfsmotor.eu/galleryimages/TH2tt0Py.jpg
Das ist der Unterdruckschlauch zur Membranplatte.
Wenn das mal kein anst├Ąndiges Loch ist. Nur eben schwer zu erkennen, weil auf der Motorseite.
So kann das Dekoventil nat├╝rlich nicht richtig arbeiten.

Ich habe den Rat von Werner befolgt, und das Metallpl├Ąttchen abgeschraubt und nochmal alles abgeputzt, wieder zusammengesetzt und anschlie├čend kam noch mehr Luft durch.:eek:
Naja, das Metallpl├Ąttchen sa├č nicht richtig ├╝ber den Rand der ├ľffnung. Nochmal nachgebessert und jetzt ist es beim Saugen aber richtig dicht (wenn man mit einem Finger den Nippel abdichtet).

Mit dem nicht zu festen Anziehen der Schraube habe ich so meine Probleme, weil ich immer Angst habe, es k├Ânnte sich lockern.

So, jetzt nur noch den Motor ├Âffnen und das Innenleben kontrollieren, wenn ich schon mal dabei bin.

Gru├č R├╝diger
Keine Antwort auf diesen Beitrag möglich
Re: Leistungsverlust - Thumbnail von XXXX XXXX - 18.05.15 21:31 Uhr Klicks:33
Jetzt wird er langsam Mutig und traut sich was...:up:
Keine Antwort auf diesen Beitrag möglich
Re: Leistungsverlust - Thumbnail von hotte hotte - 18.05.15 22:00 Uhr Klicks:33
Keine Antwort auf diesen Beitrag möglich
Re: Leistungsverlust - Thumbnail von - 18.05.15 22:34 Uhr Klicks:33
Hallo R├╝diger,

na bitte, oft sind es nur Kleinigkeiten, die gern mal ├╝bersehen werden.

Ansonsten w├╝rde ich dann erstmal testen, wenn der Motor dann wieder gut l├Ąuft, w├╝rde ich ├╝berlegen ihn zu ├Âffnen.
Vielleicht einen preiswerten, gebrauchten Motor irgendwo erwerben und ihn als Ersatzmotor fertig machen.
Da bleibst du mobil und hast letztendlich f├╝r einigerma├čen kleines Geld einen ├╝berholten Motor in Reserve.
Und ein Reservemotor ist praktisch, getauscht ist der Motor schnell.

mfg, Hacki
Keine Antwort auf diesen Beitrag möglich
Re: Leistungsverlust - Thumbnail von Knattermobil63 Knattermobil63 - 18.05.15 22:50 Uhr Klicks:31
Ich denke, ich werde ihn ├Âffnen. Ich will die Kupplung, Dichtringe, Kolben etc. mal in Augenschein nehmen.

Gru├č R├╝diger
Keine Antwort auf diesen Beitrag möglich
Re: Leistungsverlust - Thumbnail von - 18.05.15 22:56 Uhr Klicks:33
War ja auch nur ein Vorschlag.
Aber einen "Ersatzmotor" w├╝rde ich auf jeden Fall in Erw├Ągung ziehen.

mfg, Hacki
Keine Antwort auf diesen Beitrag möglich
Re: Leistungsverlust - Thumbnail von Knattermobil63 Knattermobil63 - 19.05.15 23:30 Uhr Klicks:31
Ja, ein Ersatzmotor scheint sinnvoll.

So, der Motor ist auf, alles scheint in Ordnung zu sein. Auf jeden Fall werde ich das Reparaturset mit den Dichtungen usw. im Shop bestellen.
Bilder kommen morgen. Ist schon ein bi├čchen nervenaufreibend, so eine erste Motor├Âffnung. :crazy:

Gru├č R├╝diger (fast h├Ątte ich┬┤s wieder vergessen)
Keine Antwort auf diesen Beitrag möglich
Re: Leistungsverlust - Thumbnail von XXXX XXXX - 19.05.15 23:57 Uhr Klicks:31
Ja so ging es mir auch...jahrelang an irgend welchen Motoren geschraubt und dann ein Saxonette Motor....:skeptisch:
Einstufer ist ok...kontrolliere mal das gro├če Getrieberad, die haben gern mal "Karies" an den Flanken.:wink: nicht das die St├╝ckchen dann im Motor rumfliegen...
Keine Antwort auf diesen Beitrag möglich
Re: Leistungsverlust - Thumbnail von - 20.05.15 07:33 Uhr Klicks:34
Na Prima.
Auch nicht vergessen die Lager zu kontrollieren.
Besonders anf├Ąllig ist das Nadellager im Kolbenbolzen und das Nadellager in der Kupplung.
Die KW-Lager sind meist unauff├Ąllig.
Sollte am Getrieberad "Karies" sein, deutet es daraufhin, das auch das Topflager nicht mehr so ganz okay ist, bzw. die beiden Nadellager im gro├čen Getrieberad.

Viel Erfolg, Hacki
Keine Antwort auf diesen Beitrag möglich
Re: Leistungsverlust - Thumbnail von Knattermobil63 Knattermobil63 - 20.05.15 22:18 Uhr Klicks:32
Von den 12 Geh├Ąuseschrauben sind 2 l├Ąnger. Geh├Âren die dorthin?
http://www.hilfsmotor.eu/galleryimages/N3QaClCK.jpg
Ansonsten sieht doch alles recht gut aus, oder?
http://www.hilfsmotor.eu/galleryimages/3uRDwCxZ.jpg
http://www.hilfsmotor.eu/galleryimages/LmU4514N.jpg
http://www.hilfsmotor.eu/galleryimages/3BTkRAtD.jpg
http://www.hilfsmotor.eu/galleryimages/XXVZko0y.jpg
http://www.hilfsmotor.eu/galleryimages/7G9me4sY.jpg

Die Lager sind in Ordnung.

Was f├╝r ein Motor ist das eigentlich jetzt?
3-Stufen oder 1-Stufen Getriebe?
Auf dem Zylinder steht im Kreis die 499.

Gru├č R├╝diger
Keine Antwort auf diesen Beitrag möglich
Re: Leistungsverlust - Thumbnail von Pusy Pusy - 20.05.15 22:52 Uhr Klicks:32
3-Stufen oder 1-Stufen Getriebe?
Es ist ein 1-Stufen Getriebe.
Bei den Schrauben mu├č ich passen.
Gru├č Pusy
Keine Antwort auf diesen Beitrag möglich
Re: Leistungsverlust - Thumbnail von Knattermobil63 Knattermobil63 - 20.05.15 22:59 Uhr Klicks:32
Na klar, ich bin aber auch ein :headbash:
Steht ja auch so im Wiki, ich hatte es blo├č anders herum in Erinnerung, also die ersten Motoren Einstufer und danach Dreistufer.

Gru├č R├╝diger
Keine Antwort auf diesen Beitrag möglich
Re: Leistungsverlust - Thumbnail von XXXX XXXX - 21.05.15 00:34 Uhr Klicks:35
Erst waren Dreistufige Motoren von 099-199
danach kamen die Einstufigen von 299-599:wink:

Und ja die beiden langen Schrauben geh├Âren da in die Mitte vom Block...:up:
Keine Antwort auf diesen Beitrag möglich
Re: Leistungsverlust - Thumbnail von hotte hotte - 21.05.15 09:20 Uhr Klicks:34
w├╝rden ja auch nirgends, woanders passen:headbash:
Keine Antwort auf diesen Beitrag möglich
Re: Leistungsverlust - Thumbnail von Tubal (verstorben) Tubal (verstorben) - 21.05.15 10:32 Uhr Klicks:32
Doch Hotte,
mit gen├╝gend Unterlegscheiben schon. :hurra2: :grin:
lg
Werner
Keine Antwort auf diesen Beitrag möglich
Re: Leistungsverlust - Thumbnail von hotte hotte - 21.05.15 11:55 Uhr Klicks:33
jo Werner, und die zwei k├╝rzeren Schrauben werden dann angeklebt?:schockiert:
na egal ich mach dann mal weiter:insel: bei 40^

vG hotte:kraulen: ohne Leistungsverlust
Keine Antwort auf diesen Beitrag möglich
Re: Leistungsverlust - Thumbnail von Knattermobil63 Knattermobil63 - 22.05.15 00:03 Uhr Klicks:32
Vorsicht alle zusammen,
bald gibt┬┤s kein Halten mehr, dann wird zusammengebaut.
Saxonette, ick h├Âr dir knattern.:applaus:

├ťbrigens: Der Kupplungsbelag ist ja nicht gerade besonders dick. Das hatte ich st├Ąrker vermutet. Wieviel ist denn das?

Gru├č R├╝diger
Keine Antwort auf diesen Beitrag möglich
Re: Leistungsverlust - Thumbnail von XXXX XXXX - 22.05.15 00:40 Uhr Klicks:34
0,7mm:wink:
Keine Antwort auf diesen Beitrag möglich
Re: Leistungsverlust - Thumbnail von Knattermobil63 Knattermobil63 - 23.05.15 18:51 Uhr Klicks:32
:danke:
├ťbrigens ist gerade meine Bestellung eingetroffen. und ich :datz: hab nat├╝rlich mal wieder was vergessen, und zwar den Dichtungsring f├╝r das Dekoventil.

Kann man auch eine Kupferring nehmen, und was f├╝r Abmessungen m├╝├čte er dann haben?

Gru├č R├╝diger
Keine Antwort auf diesen Beitrag möglich
Re: Leistungsverlust - Thumbnail von Carlo Carlo - 23.05.15 19:05 Uhr Klicks:32
Hallo R├╝diger,

Du kannst auch den alten Ring nochmal benutzen.
Bei der n├Ąchsten Bastelaktion baust Du dann einen neuen Dichtring ein.

Viele Gr├╝├če

Frank
Keine Antwort auf diesen Beitrag möglich
Re: Leistungsverlust - Thumbnail von hotte hotte - 23.05.15 19:44 Uhr Klicks:33
1x benutzt, dann ist der hin├╝ber.
Keine Antwort auf diesen Beitrag möglich
Re: Leistungsverlust - Thumbnail von XXXX XXXX - 23.05.15 20:00 Uhr Klicks:33
nee das geht...
Keine Antwort auf diesen Beitrag möglich
Re: Leistungsverlust - Thumbnail von hotte hotte - 23.05.15 21:52 Uhr Klicks:31
Besserwisser d├╝rfen ihre Erfahrung machen:wink:
Keine Antwort auf diesen Beitrag möglich
Re: Leistungsverlust - Thumbnail von Christian. Christian. - 23.05.15 22:55 Uhr Klicks:32
http://www.hilfsmotor.eu/galleryimages/ECSeR2Ku.jpg
Hallo Hotte
Die Erfahrung hab ich !
Trag mich mal unter Besserwisser ein, und dann komm doch endlich wieder in die Bastelbude.
Viele Gr├╝├če
Christian.
Keine Antwort auf diesen Beitrag möglich
Re: Leistungsverlust - Thumbnail von hotte hotte - 24.05.15 07:52 Uhr Klicks:32
Mein lieber Christian, das Dekoventil hatte ICH mal bei Deinem Motor montiert,da hatten wir noch den originalen Dichtring verbaut siehe Foto.
http://www.hilfsmotor.eu/galleryimages/aKksceDG.jpg

dieser Ring ist f├╝r den einmaligen Gebrauch bestimmt!
Cu Ringe kann man ,,ausgl├╝hen,,die werden dann wieder weich und somit auch verwendbar.Die Ringe in Herbert┬┤s Shop lassen sich nicht pressen.
Wenn ich mir Dein Bild vom Motor anschaue,was sabbert denn da am Dekoventil?
In 14 Tagen k├Ânnen WIR uns das ja mal ansehen.

Gru├č hotte
Keine Antwort auf diesen Beitrag möglich
Re: Leistungsverlust - Thumbnail von Herbert Herbert Administrator - 24.05.15 09:58 Uhr Klicks:29
Hallo Hotte,

Sachs liefert nur noch die Alu-Ringe, die ich im Shop anbiete. Ich fand die pressbaren Ringe auch besser.
Die Pressbaren Ringe findet man auch bei jeder Z├╝ndkerze. Deshalb sollte man eine Z├╝ndkerze auch nur einmal einschrauben. Viele Schrauber ├╝berpr├╝fen das Kerzenbild und schrauben die Kerze dansach wieder ein. Richtig ist das nicht.

Gru├č

Herbert
Keine Antwort auf diesen Beitrag möglich
Re: Leistungsverlust - Thumbnail von Krischi Krischi - 24.05.15 10:04 Uhr Klicks:30
Bastelbude? Da m├Âchte ich gerne dabei sein. Christian, klingel doch mal kurz durch wenn┬┤s losgeht.
Gru├č
Krischi
Keine Antwort auf diesen Beitrag möglich
Re: Leistungsverlust - Thumbnail von XXXX XXXX - 24.05.15 11:47 Uhr Klicks:29
So viel dazu das das angeblich nicht geht.
Das hat mit Besserwisserei auch nichts zu tun.
Bis jetzt laufen meine zwei saxonetten und spartas
Auch mit gebrauchten ohne zu kleckern.
Bei mir wird getauscht was definitiv kaputt ist und nicht eher.:up:
Keine Antwort auf diesen Beitrag möglich
Gelöscht - Thumbnail von - 24.05.15 11:48 Uhr Klicks:30
Gelöscht von Herbert
Keine Antwort auf diesen Beitrag möglich
Re: Leistungsverlust - Thumbnail von XXXX XXXX - 24.05.15 11:51 Uhr Klicks:31
Nee aber komm mal nach Leipzig, da is oooch scheene...:lachtot:

Belest euch doch einmal ├╝ber "Geplante Obsoleszenz".
Das ist eingebautes und geplantes kaputt gehen.
Keine Antwort auf diesen Beitrag möglich
Re: Leistungsverlust - Thumbnail von Krischi Krischi - 24.05.15 19:11 Uhr Klicks:29
In meiner Jugend hat es immer gehei├čen: "Egal wo du hinkommst, die Sachsen sind schon da." Aber ist schon ein sehr gastfreundliches V├Âlkchen.
Gru├č
Krischi
Keine Antwort auf diesen Beitrag möglich
Re: Leistungsverlust - Thumbnail von XXXX XXXX - 24.05.15 19:26 Uhr Klicks:29
Das kannste glauben...wer 1813 schon mit den Franzosen gemeinsame Sache gemacht hat, mu├č ja Kultur haben :up:

Mir Saggsn sin ├╝berall...Angelsachsen, Niedersachsen usw... :)
Keine Antwort auf diesen Beitrag möglich
Re: Leistungsverlust - Thumbnail von Tubal (verstorben) Tubal (verstorben) - 25.05.15 10:12 Uhr Klicks:25
Haben sich nicht 1813 die Sachsen von Napoleon distanziert und floh nicht der K├Ânig, vor Napoleon, bis nach Prag? Die Kriegswirren 1813 kosteten zehntausende von Soldaten und Zivilisten den Sachsen
das Leben. Sp├Ąter noch einmal die gleiche Summe, durch Hunger und Seuchen.
Die vor 1813 bestandene Koalition Sachsens mit Napoleon brachte ihnen nicht Kultur sondern nur Tod, Hunger und Elend.
Gru├č
Werner
Keine Antwort auf diesen Beitrag möglich
Re: Leistungsverlust - Thumbnail von XXXX XXXX - 25.05.15 11:08 Uhr Klicks:27
Ja die Sachen hatten sich den anderen Verb├Ąnden angeschlossen das ist soweit richtig. :wink:
Das z├Ąhlt auch als Leistungsverlust...f├╝r die Froschfresser.
Keine Antwort auf diesen Beitrag möglich
Re: Leistungsverlust - Thumbnail von - 25.05.15 11:29 Uhr Klicks:28
Froschfresser... Froschfresser...?
Ach die sind sicher mit den Spaghettifressern und Krautfressern verwandt. :headbash:

Ich finde solche Bezeichnungen haben in einem ├Âffentlichen Forum nichts zu suchen, sorry.

mfg, Hacki, der schon mal vor Jahren Froschschenkel gegessen hat
Keine Antwort auf diesen Beitrag möglich
Re: Leistungsverlust - Thumbnail von Herbert Herbert Administrator - 25.05.15 11:33 Uhr Klicks:37
So langsam aber sicher fehlt hier jeder Bezug zum Thema.

Daher:peka_closed:

Gru├č

Herbert
Keine Antwort auf diesen Beitrag möglich
Anzeige: