Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
E-Starter: Akku und Ladegrät fehlen - Thumbnail von MadPaul MadPaul - 22.04.17 21:18 Uhr Klicks:37
Re: E-Starter: Akku und Ladegrät fehlen - Thumbnail von BerndW BerndW - 22.04.17 21:37 Uhr Klicks:36
Re: E-Starter: Akku und Ladegrät fehlen - Thumbnail von didiwagener didiwagener - 22.04.17 22:23 Uhr Klicks:31
Re: E-Starter: Akku und Ladegrät fehlen - Thumbnail von Pusy Pusy - 22.04.17 22:36 Uhr Klicks:31
Re: E-Starter: Akku und Ladegrät fehlen - Thumbnail von MadPaul MadPaul - 23.04.17 11:09 Uhr Klicks:30
Re: E-Starter: Akku und Ladegrät fehlen - Thumbnail von MadPaul MadPaul - 23.04.17 11:30 Uhr Klicks:30
Re: E-Starter: Akku und Ladegrät fehlen - Thumbnail von didiwagener didiwagener - 23.04.17 13:15 Uhr Klicks:30
Hatte ich schon und kann dann auch sein : E-Startknopf lange Zeit nicht gebraucht.Kontakte oxydiert . Rostlöse- oder besser Kontaktspray rein und den Knopf feste und mit kreisendem Druck betätigen. Hatte in meinem Fall gehelft...:grin:
Und wenn da drei Strippen am Stecker angeschlossen sind...? Nicht verwirren lassen und so wie Werner schreibt....!

Gruß Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Starter: Akku und Ladegrät fehlen - Thumbnail von MadPaul MadPaul - 23.04.17 15:28 Uhr Klicks:30
Re: E-Starter: Akku und Ladegrät fehlen - Thumbnail von Herbert Herbert Administrator - 23.04.17 16:44 Uhr Klicks:30
Re: E-Starter: Akku und Ladegrät fehlen - Thumbnail von MadPaul MadPaul - 23.04.17 16:58 Uhr Klicks:29
Re: E-Starter: Akku und Ladegrät fehlen - Thumbnail von Herbert Herbert Administrator - 23.04.17 17:11 Uhr Klicks:32
Re: E-Starter: Akku und Ladegrät fehlen - Thumbnail von didiwagener didiwagener - 23.04.17 19:21 Uhr Klicks:29
Re: E-Starter: Akku und Ladegrät fehlen - Thumbnail von MadPaul MadPaul - 23.04.17 20:47 Uhr Klicks:25
Re: E-Starter: Akku und Ladegrät fehlen - Thumbnail von Herbert Herbert Administrator - 23.04.17 21:12 Uhr Klicks:25
Re: E-Starter: Akku und Ladegrät fehlen - Thumbnail von MadPaul MadPaul - 23.04.17 21:27 Uhr Klicks:29
Re: E-Starter: Akku und Ladegrät fehlen - Thumbnail von didiwagener didiwagener - 24.04.17 00:26 Uhr Klicks:28
Re: E-Starter: Akku und Ladegrät fehlen - Thumbnail von MadPaul MadPaul - 24.04.17 09:12 Uhr Klicks:29
Re: E-Starter: Akku und Ladegrät fehlen - Thumbnail von MadPaul MadPaul - 27.04.17 20:37 Uhr Klicks:33
Re: E-Starter: Akku und Ladegrät fehlen - Thumbnail von didiwagener didiwagener - 27.04.17 23:02 Uhr Klicks:34
Anzeige: