Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
E-Starter: Akku und Ladegrät fehlen - Thumbnail von MadPaul MadPaul - 22.04.17 19:18 Uhr Klicks:37
Re: E-Starter: Akku und Ladegrät fehlen - Thumbnail von BerndW BerndW - 22.04.17 19:37 Uhr Klicks:36
Re: E-Starter: Akku und Ladegrät fehlen - Thumbnail von didiwagener didiwagener - 22.04.17 20:23 Uhr Klicks:31
Re: E-Starter: Akku und Ladegrät fehlen - Thumbnail von Pusy Pusy - 22.04.17 20:36 Uhr Klicks:31
Re: E-Starter: Akku und Ladegrät fehlen - Thumbnail von MadPaul MadPaul - 23.04.17 09:09 Uhr Klicks:30
Re: E-Starter: Akku und Ladegrät fehlen - Thumbnail von MadPaul MadPaul - 23.04.17 09:30 Uhr Klicks:30
Re: E-Starter: Akku und Ladegrät fehlen - Thumbnail von didiwagener didiwagener - 23.04.17 11:15 Uhr Klicks:30
Re: E-Starter: Akku und Ladegrät fehlen - Thumbnail von MadPaul MadPaul - 23.04.17 13:28 Uhr Klicks:30
Re: E-Starter: Akku und Ladegrät fehlen - Thumbnail von Herbert Herbert Administrator - 23.04.17 14:44 Uhr Klicks:30
Re: E-Starter: Akku und Ladegrät fehlen - Thumbnail von MadPaul MadPaul - 23.04.17 14:58 Uhr Klicks:29
Erstmal habe ich jetzt getestet ob das E-Startmodul am Polrad funktioniert:
Steckverbindung des E-Startmodul-Kabels gelöst.
Da dran dann die Batterie angeschlossen.


http://createc.ruhr/sogehts.jpg

Jau, springt an.

Dann Startknopfbefestigungsschraube mit Ballistol geflutet, dann gelöst und alles metallene vom Rost befreit.
Startknopf wieder arretiert.
Batterie an der Akku-Steckverbindung angeschlossen.
Wie, wollt Ihr gar nicht wissen :-)


Funzt!!!

... springt über Startknopf an.
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Starter: Akku und Ladegrät fehlen - Thumbnail von Herbert Herbert Administrator - 23.04.17 15:11 Uhr Klicks:32
Re: E-Starter: Akku und Ladegrät fehlen - Thumbnail von didiwagener didiwagener - 23.04.17 17:21 Uhr Klicks:29
Re: E-Starter: Akku und Ladegrät fehlen - Thumbnail von MadPaul MadPaul - 23.04.17 18:47 Uhr Klicks:25
Re: E-Starter: Akku und Ladegrät fehlen - Thumbnail von Herbert Herbert Administrator - 23.04.17 19:12 Uhr Klicks:25
Re: E-Starter: Akku und Ladegrät fehlen - Thumbnail von MadPaul MadPaul - 23.04.17 19:27 Uhr Klicks:29
Re: E-Starter: Akku und Ladegrät fehlen - Thumbnail von didiwagener didiwagener - 23.04.17 22:26 Uhr Klicks:28
Re: E-Starter: Akku und Ladegrät fehlen - Thumbnail von MadPaul MadPaul - 24.04.17 07:12 Uhr Klicks:29
Re: E-Starter: Akku und Ladegrät fehlen - Thumbnail von MadPaul MadPaul - 27.04.17 18:37 Uhr Klicks:33
Re: E-Starter: Akku und Ladegrät fehlen - Thumbnail von didiwagener didiwagener - 27.04.17 21:02 Uhr Klicks:34
Anzeige: