Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Motorleistungsabfall während der Fahrt - Thumbnail von - 16.05.17 12:42 Uhr Klicks:45
Hallo, meine Saxonette ( Bj 2009 , 1200 km Gesamtfahrleistung )fährt im warmen Zustand anfangs gut und erreicht eine Geschwindigkeit von ca 25-26 Km/h ( laut Fahrradtacho ). Plötzlich verliert sie an Motorleistung und geht runter auf 17- 18 km/h und zieht nicht mehr richtig. Nach gewisse Fahrzeit mit der niedrigen Geschwindigkeit lässt sie wieder mehr Gas zu. Das Verhalten wiederholt sich dann.
Vergaser wurde gereinigt, neuer Schwimmer,neuer Akku, Vergaserdichtungen erneuert, neue Zündkerze eingebaut.
Hat jemand eine Erklärung dafür?
Vielen Dank
Um antworten zu können, musst Du Dich erst registrieren
Ich würde ja auf Zündspule tippen und Durchmessen geht ziemlich einfach und gibt Gewissheit. Wenn Du also ein Messgerät hast ,oder Einen kennst der hat....?
Aber Deine Frage ist noch „jung" und - kann ja sein dass da noch ein andere Erklärung kommt .

Gruß Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Mein erster Gedanke war auch die Zündspule.
Da fiel mir ein, so ein ähnliches Phänomen hatte ich auch mal. In der Düse flatterte so ein ganz kleiner Fussel, der dann mal mehr oder weniger Sprit durchließ. Nach der Entfernung war dann alles wieder in Ordnung.
LG
Werner
Um antworten zu können, musst Du Dich erst registrieren
Re: Motorleistungsabfall während der Fahrt - Thumbnail von Herbert Herbert Administrator - 16.05.17 14:12 Uhr Klicks:43
... und wenn du nur die erlaubten 20 km/h fährst, wird dann die Geschwinigkeit gehaten?

Gruß

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Re: Motorleistungsabfall während der Fahrt - Thumbnail von - 16.05.17 14:19 Uhr Klicks:42
Hallo Herbert, werde mal Deine Geschwindigkeitsempfehlung probieren.
Um antworten zu können, musst Du Dich erst registrieren
Re: Motorleistungsabfall während der Fahrt - Thumbnail von - 16.05.17 14:18 Uhr Klicks:42
Danke, Tubal. Werde mir die Düse nochmal anschauen. Danke
Um antworten zu können, musst Du Dich erst registrieren
Re: Motorleistungsabfall während der Fahrt - Thumbnail von - 16.05.17 14:16 Uhr Klicks:41
Didiwagener, vielen Dank für die Info. Wie führt man eine solche Messung durch ?
Um antworten zu können, musst Du Dich erst registrieren
Zündspule ausbauen und mit einem Ohmmeter im kalten Zustand durchmessen!
Werte:
Kabel rot zu blau = 0,9 Kiloohm
rot zu schwarz = 0,9 Kiloohm
blau zu schwarz = 0,3 Kiloohm
rot zu Kerzenstecker = 3,6 Kiloohm

Die Messergebnisse aufschreiben und dann die Zündspule in den Backofen und auf ca. 90° erhitzen, wenn diese Temperatur erreicht ist, erneut messen. Weicht das Ergebnis stark von dem vorigen ab, ist die Zündspule im Eimer!!!

Diesen Tipp habe ich von unserem, leider verstorbenen, Bernhard.
Habe so schon 2-mal eine defekte Zündspule ausfindig gemacht.
Gruß
Werner
Um antworten zu können, musst Du Dich erst registrieren
Re: Motorleistungsabfall während der Fahrt - Thumbnail von - 16.05.17 15:08 Uhr Klicks:38
Danke Werner, ich habe auch die Vermutung, dass es mit der Temperatur des Motors/ Zündspule zu tun hat.
Sorry für die doofe Frage aber wenn ich diese im Ofen erhitze gehen dabei die Kabel kaputt, oder?
Grüße Marius
Um antworten zu können, musst Du Dich erst registrieren
bei mir ,bei 90 grad, haben sie gut gehalten.
LG
Werner
Um antworten zu können, musst Du Dich erst registrieren
Re: Motorleistungsabfall während der Fahrt - Thumbnail von - 16.05.17 15:28 Uhr Klicks:43
Danke ich werde es ausprobieren.
Um antworten zu können, musst Du Dich erst registrieren
Spule ausbauen und in den Backofen ist schon Stufe 2 der Fehlersuche.:smile: Stufe 1 ist Modul abklemmen und Spule im eingebauten Zustand durchmessen. Keine grobe Wertabweichung,Fehler noch da , dann Stufe 2.
Sag doch mal was zum Motor : NL ?, D ?, offenes Modul ? Apropos Modul : Ein defektes Modul hatte mich auch schon mal zur Verzweiflung gebracht . Mal Fahren OK und mal Starten und Fahren nicht so ganz OK .

Gruß Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Ich würde zuerst mal nach dem Belüftungsloch im Benzintankdeckel schauen und den Schwamm im Deckel mal auswaschen.

Hoffe das hilft Dir und dem Möfchen weiter,

Gruß, Manfred
Um antworten zu können, musst Du Dich erst registrieren
hallo manfred,
meinst du es klappt einmal das wir uns treffen.

lg helmut:up:
Um antworten zu können, musst Du Dich erst registrieren
Hi Helmut, komme doch einfach einmal vorbei. Ich bin zwar fast täglich unterwegs aber einfach mal versuchen.

Gruß, Manfred
Um antworten zu können, musst Du Dich erst registrieren
Re: Motorleistungsabfall während der Fahrt - Thumbnail von - 17.05.17 13:35 Uhr Klicks:40
Hallo Dietmar,
danke für die Infos.
ich habe ein D Motor und ein normales blaues Modul. War beim Kauf dabei.
Kann man nur das Modul alleine prüfen ?

Grüße
Marius
Um antworten zu können, musst Du Dich erst registrieren
Hatte dir geantwortet, hast du nicht gelesen?
Hier geht es um die Spule die du prüfen sollst, nicht das Modul. Wenn du das Modul in Verdacht hast musst du dir ein anderes besorgen zum testen.
LG
Werner
Um antworten zu können, musst Du Dich erst registrieren
Re: Motorleistungsabfall während der Fahrt - Thumbnail von - 17.05.17 14:07 Uhr Klicks:42
Doch Werner habe Deine Antwort gelesen. Danke nochmal dafür. Werde die Messung am Wochenende durchführen. Meine zusätzliche Frage ist wie man das Modul prüfen kann ohne ein anderes zu kaufen.
LG
Marius
Um antworten zu können, musst Du Dich erst registrieren
Nö, Marius - Modul kann man nicht auf Fehler messen bzw. mir ist keine Messmethode bekannt .
Geh aber erst mal an´s Messen der Spule dran .Fehlerhaftes Modul ist ziemlich selten.Wenn Du die Messwerte der Spule hast und Dich eine Unsicherheit beschleicht....? Wir sagen dann schon ob gut oder nicht.:smile:
Empfehlen würde ich Dir aber das Umweltmodul
http://www.hilfsmotor.eu/galleryimages/bPS2kX8O.jpg
Vorteil : Hebt die Zündabschaltung bei ca. 23km/h auf und verhindert so eine vorzeitige Auspuffversottung.
Nachteil : Ist nicht konform mit der Betriebserlaubniss.
Deine Entscheidung also....!

Gruß Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Hatte auch mal das Phänomen. Als ich dann denb Gashebel zurückdrehte fuhr das Ding plötzlich wieder schneller. Also die "Gaszugabteilung" durchgecheckt. Jetzt ist Ruhe.
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: