Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Hallo,

ich setze vor 2 Monaten eine Spartamet instand:

Laufleistung knapp 8tkm.

https://www.hilfsmotor.eu/forum/Saxonette_und_Spartamet/thread/96604/

Bei hohen Temperaturen um 30┬░C geht das Bike nach 25km Dauervollgas aus. Subjektiv ist der Motor und Anbauteile wirklich sehr hei├č !
Gemisch 1:100
Bei normalen Temperaturen um 20┬░C startet und l├Ąuft die Spartamet hervorragend ├╝ber l├Ąngere Distanzen.

Was meint ihr dazu ?

-Normal, sollte eigentlich kein Problem sein ?
Oder ist der Motor einfach verschlissen oder sonstwie "krank" ?

Der Besitzer w├╝nscht sich unbedingt einen anderen Motor. Leider sind derzeit nur NL-Motoren verf├╝gbar.

-kann ich daraus einen legalen 20km/h DE Motor machen ?

Ich m├Âchte dem 84J Herrn gern helfen, nur derzeit komm ich ned weiter :-(

Danke und Gru├č

Florian
Um antworten zu können, musst Du Dich erst registrieren
Allgemein ist nicht bekannt dass die Saxo ein Problem mit h├Âheren Temperaturen hat .Und subjektiv Motor und Anbauteile als sehr hei├č empfunden soll dann auch mal ruhig subjektiv bleiben .Das wird sehr hei├č...! Bekannt ist aber dann ein Problem mit der Z├╝ndspule . Manche will da nicht mehr den Dienst tun - ist dann defekt und eine Andere mu├č her https://www.saxonettenladen.de/advanced_search_result.php?keywords=z%C3%BCndspule Ein Messen der ohmschen Werte verschafft da Sicherheit .
https://www.hilfsmotor.eu/wiki/Pruefreflexzuendspule/
Wobei : Der Backofentest :hot: kann dann bei schon festgestellten st├Ąrkeren Abweichungen im eingebauten Zustand ruhig entfallen.:grin:

Gru├č zum fr├╝hen Morgen :muede:
Dietmar
Und - Ach ja : Einige von den Foristen sind immer hocherfreut wenn sie miterleben d├╝rfen wie Projekte gelingen .Leiden mit wenn es denn mal nicht so gut gelingt und versuchen dann auch weiter so gut wie m├Âglich mit Hilfe .Mag man Denen das Mitleiden/freuen vermiesen.....?:roll:
Um antworten zu können, musst Du Dich erst registrieren
Hallo,

https://www.hilfsmotor.eu/forum/Saxonette_und_Spartamet/thread/96604/
Es wurde bereits eine neue Pr├╝frex Z├╝ndspule verbaut. Vorher lief das Moped nur ein paar km.

Gru├č Florian
Um antworten zu können, musst Du Dich erst registrieren
Ja nu denn,Florian....!? Aus diesem Thread dann :
Zitat:
Hallo,

es war die Pr├╝frex, die so halb bis dreiviertel Kaputt war. Neue eingebaut und l├Ąuft so wie ein Spartamet halt l├Ąuft :-)

danke und Gru├č Florian


:confused: Demnach hatte die Sparta doch gelaufen......!
So wie eine Sparta nun mal l├Ąuft :roll:
Und wenn jetzt wieder solch ein Fehler.....?
Damals eine gebrauchte Spule eingebaut....?
Jetzt bei dem Laufverhalten auch die Spule auf Fehler gepr├╝ft....? Ein bisserl etwas ├╝ber schon gemachtes solltest Du uns aber erz├Ąhlen .Ist mir nicht bekannt dass das hier :hellsehen: Jemand kann .:smile:

Gru├č Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Hallo,

Und wenn jetzt wieder solch ein Fehler.....?

Ich selbst kann keine 30km mit dem Rad fahren, zudem ist es aktuell gar nicht so warm drau├čen.

Morgen kann ich nochmal den "Backofen-Test" durchf├╝hren und die Messwerte durchgeben.

Gru├č Florian
Um antworten zu können, musst Du Dich erst registrieren
Brauchst Du nicht unbedingt den Backofen f├╝r den Test. Messwerte im eingebauten Zustand reichen meist um den Fehler zu lokalisieren.
Aber nu gut : Backofen ist sicherer.....!:smile:
Um antworten zu können, musst Du Dich erst registrieren
Hallo Florian, ich kann nichts nachteiliges ├╝ber Fahrten bei sommerlichen Temperaturen berichten. Habe deswegen auch mal mit einem ber├╝hrungfreien Termometer gemessen. Am Zylinder 110┬░c und am Motorgeh├Ąuse immerhin auch noch 100┬░c.Das sind aus meiner Erfahrung normale Werte. Ich fahre aber Gemisch 1: 50 und der Auspuff bleibt trocken. Was ich bemerkt habe ,ist bei gro├čer Hitze die etwas lautere Motorakustik. Kann aber auch von den daraus resultierenden Spielen im Motor herr├╝hren.
Ansonsten ist das kleine Mot├Ârchen ein gutm├╝tiger Geselle.:wink:
Um antworten zu können, musst Du Dich erst registrieren
Nur mal so am Rande bemerkt : Der Backofen braucht aber verdammt lange um auf Temperatur zu kommen.....!? Ne, Florian, ├Ąh :roll:

Gru├č Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Vielleicht hat er einen Esbit-Backofen, und die W├╝rfel sind ausgegangen.:question:

Gru├č

Fridhelm
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: