Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Kai76/Kai Lippstadt - Thumbnail von didiwagener didiwagener - 13.09.17 14:14 Uhr Klicks:24
Zum Einen auch Guten Morgen Kai und zum Anderen denke ich mal bei dem Rumgespringe von Kai in den BeitrÀgen : Kennt sich wohl noch nicht so richtig aus hier , der Kai...:smile:
Dann mal rĂŒbergeholt :
Zitat:
Guten Morgen Zusammen,

seit letzter Woche besitze ich eine Saxonette Luxus.

An dieser muss ich den E-Start wieder fit machen und

ggf. den Motor an der Antriebsseite neu abdichten, da der

Motor unterhalb etwas ölig ist.(ich denke der Simmerring)

Gratulation zu dem Kauf einer Saxo und ein : Willkommen im Club !
Bei weiteren Fragen zu dem E-Start wirst Du hier wohl bestimmt auch Antwort(en) bekommen und bei dem etwas öligen Motor muß das nicht unbedingt ein kaputter Simmerring sein. Werden nĂ€mlich die Gewinde der Schrauben zur Vergaserbefestigung nicht mit Dichtmasse eingestrichen kann auch dort Öl den Weg zur Motorunterseite finden .
Ach so ja : Und dann auch noch aus Lippstadt , der Kai...?
Bei Suche im Forum ließ sich da mal ein großartiger Schrauber finden :roll: . Kann aber auch sein dass Der bei weiteren Fragen von Dir dann kurze 15 macht und dann Dich findet....:grin:

Gruß Dietmar

Um antworten zu können, musst Du Dich erst registrieren
Re: Kai76/Kai Lippstadt - Thumbnail von BastelEde BastelEde - 13.09.17 14:45 Uhr Klicks:26
Hallo Dietmar!
Welches Produkt verwendest Du als "Dichtmasse" um die Gewinde der Schrauben zur Vergaserbefestigung einzuschmieren?
Gruß
BastelEde
Um antworten zu können, musst Du Dich erst registrieren
Re: Kai76/Kai Lippstadt - Thumbnail von BerndW BerndW - 13.09.17 17:55 Uhr Klicks:24
Hallo, als ich das erstemal den Vergaser gesÀubert hatte, waren nach kurzer zeit Flecke unter dem Motor! Es tropfte aus dem Vergaser auf den Auspuff und von dort auf den Boden.
Nach der 2 ten SÀuberung habe ich an das Schraubengewinde ganz leicht etwas HYLOMAR gestrichen, jetzt ist alles sauber, keine Flecken mehr!!! Man darf nicht vergessen, das einige Befestigungsgewinde des Vergasers im MotorgehÀuse komplett durchgÀngig sind!!
Wenn man den Motor erst einmal auseinander geschraubt hat sieht man das!! Hylomar braucht man auch fĂŒr das Abdichten des MotorgehĂ€uses. Ich nehme jedenfalls Hylomar, da es alle Anforderungen erfĂŒllt und ich es leicht verarbeiten kann.

Gruß Bernd
Um antworten zu können, musst Du Dich erst registrieren
Re: Kai76/Kai Lippstadt - Thumbnail von didiwagener didiwagener - 13.09.17 20:01 Uhr Klicks:21
Genau, Bernd . Tube auf und Schraube ein bisserl in die Tubenöffnung ,in das Hylomar gesteckt und gut iss . Dicht nach dem Eindrehen der Schraube und nix mehr mit Öl rauslaufen....!

Gruß Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Re: Kai76/Kai Lippstadt - Thumbnail von BastelEde BastelEde - 13.09.17 21:21 Uhr Klicks:24
Hallo Bernd und Dietmar!
Danke fĂŒr den Tipp mit dem Hylomar. Habe noch einen Rest von meiner letzten (und ersten!) Motoröffnung ĂŒbrig. Habe seit dieser Öffnung immer wieder Öl am Auspuff. Vielleicht liegt es bei mir ja auch an der fehlenden Dichtmasse an den Vergaser-Befestigungsschrauben. Werde ich nĂ€chste Woche mal probieren.
GrĂŒĂŸe
BastelEde
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: