Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Endlich, nach ca. 1/2 Jahr den Fehler gefunden.
Ich habe jedes mal beim ein/aus/und wieder einbauen den gleichen Fehler gemacht.
Ich habe die Kette zu stark gespannt und dadurch wurde ein zu hoher Widerstand im Motor verursacht.

Ich wurde darauf aufmerksam, weil der Motor anfing leicht zu quietschen. Das Quietschen wurde immer lauter und ich habe mich darĂŒber gewundert und kam auf die Idee einmal die Radmutter zu lösen. Das Quietschen hörte sofort auf und der Motor drehte frei hoch.

Bitte nicht nachmachen!

Gruß und danke an Alle, die mich unterstĂŒtzt haben!




Hallo Leute!

Ich bin am Verzweifeln. Habe seit Wochen das ganze Forum durchstöbert: Vergaser – Gemisch – Dichtungen – Messingröhrchen – zu mager / zu fett – Simmerringe – Schwimmernadel – Membranplatte – Auspuff etc. alle erdenklichen BeitrĂ€ge gelesen, alles ausprobiert und komme einfach nicht weiter.

Meine Saxonette: Bj. 87 – Bing ohne Deko - FĂŒr Testzwecke habe ich ein TM von Wolle verbaut.

Mein Problem:
Vor Wochen die Mofa gekauft, sie spring mit Choke auf Schlag an und lÀuft im Leerlauf ruhig.
Gibt man Gas, beschleunigt sie sehr langsam auf 15kmh bis 17-18 und nach ca. 1km quĂ€lt sie sich auf 19. Die kleinste Steigung oder geringer Gegenwind zurĂŒck auf 12-15kmh.
Die Kerze ist schwarz. Sie verbraucht kein Getriebeöl
-Ziehe ich ganz leicht den Choke geht die Drehzahl sofort rapide runter und der Motor auch aus.
-Bau ich eine 43er DĂŒse ein, kommt sie auf 22-24kmh. Mit zusĂ€tzlich gelöcherten Luftfilterdeckel zieht sie (gefĂŒhlt) besser an, aber dann ist im oberen Drehzahlbereich die Leistung weg und sie springt auch sehr viel schlechter an.

Ich möchte gerne, dass Sie mit dem normalen Setup (also 42er DĂŒse) so lĂ€uft, wie sie laufen soll.
MĂŒsste doch so um 24-26kmh locker schaffen und ich glaube, dass mit der 43er DĂŒse das eigentliche Problem nur ĂŒberdeckt wird.

Was habe ich probiert (eigentlich alles):
-Vergaser mehrfach zerlegt, alle Dichtungen erneuert. Messingröhrchen 7mm. Schwimmernadel 12,2mm. DĂŒsenstock gezogen, war blitze blank. Lichttest bestanden.
-Auch habe ich einen Ersatzvergaser getestet, leider das gleiche Problem.
-Motor geöffnet, Simmerringe getauscht, die alten waren steinhart. Ich war mir sicher, ich habe des RÀtsels Lösung.
-Kolbenring getausch, Kolben sieht sehr gut aus, wenig schwarz.
-Auslass gereinigt, war wenig verkohlt.
-Luftfilter ist ein Sachs und frei+sauber.
-Membranplatte samt Dichtung getauscht.
-Auspuff ist frei. FĂŒr Testzwecke hatte ich aber zwischenzeitlich auch einen anderen dran.
-Motor das zweite mal geöffnet, alles kontrolliert, keine AuffÀlligkeiten und ganz sorgfÀltig wieder verbaut. Problem bleibt.

ZĂŒndspule kann ich nicht testen, da ich zwei „linke-elektrische-HĂ€nde“ habe, aber da sie mit der 43er DĂŒse schon mal 24kmh schafft (wenn auch zu fett) muss die eigentlich OK sein.

Klingt lustig, aber ich kann keinen Fehler und keine AuffÀlligkeit finden und doch lÀuft sie nicht.
Wo ist denn da die Nadel im Heuhaufen?

Bedanke mich fĂŒr Ideen und RatschlĂ€ge!

Gruß Markus
Um antworten zu können, musst Du Dich erst registrieren
Einfach denken!
Neue Kerze ausprobiert?
Um antworten zu können, musst Du Dich erst registrieren
Das wÀre ja ein Traum, wenn es so einfach wÀre, aber leider ist die Neu.
Bin beim Recherchieren auf den Wellendichtring an der Kupplungsseite aufmerksam geworden.
Es scheiden sich wohl die Geister ĂŒber die Einbaurichtung.
Könnte das solche Probleme verursachen?
Um antworten zu können, musst Du Dich erst registrieren
Hast du hier schon mal geschaut?
https://www.hilfsmotor.eu/wiki/Motorleistung/

Gruß

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Ja, danke, habe ich im Vorfeld alles ausprobiert, das ist ja das Verwunderliche. (Bin seit ca. 4 Wochen dabei)
Ich finde keinen Fehler und doch muss ich ja was falsch gemacht haben.
Derzeit habe ich den WDR an der Kupplung (199er dreistufig) in Verdacht. Er ist neu und in Richtung Getriebe(Öl) offen.
Verliert der Motor dadurch Druck?
Es gibt solche und solche Meinungen zu dem Thema wie rum er eingebaut werden muss und ich habe noch keine 100%ige Antwort dazu.
Ich bin echt froh hier auf der Seite so viele gute Informaationen zu finden.
Um antworten zu können, musst Du Dich erst registrieren
Die Einbaurichtung des WDR zum Getriebe ist schon ok so.
Falls es dort zu Undichtigkeiten kommt, dann wird Getriebeöl verbrannt und der Motor mĂŒsste extrem aus dem Auspuff nebeln.

Gruß
Bernie
Um antworten zu können, musst Du Dich erst registrieren
Nebeln tut er nicht, aber es richt teilweise nach Getriebeöl, wenn der Motor sehr warm ist.
Um antworten zu können, musst Du Dich erst registrieren
Wenn du den WDR in Verdacht hast, dann schraub doch mal die Ölkontrollschraube raus, wĂ€hrend der Motor lĂ€uft. Ändert sich die Drehzahl, so ist es der WDR:

Gruß

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Ich habe es getestet, aber leider Àndert sich die Drehzahl nicht.
Gebe ich mit geöffneter Schraube Gas, dann kommt minimal eine kleine Luftblase hoch, aber das schein normal zu sein, da das Getriebe ja fĂŒr Verwirbelungen sorgt.
Um antworten zu können, musst Du Dich erst registrieren
Ich habe den Motor heute komplett zerlegt und den WDR an der Kupplungsseite gedreht (offene Seite Richtung KurbelgehÀuse).
Wieder sorgfÀltig montiert.
Der Motor sprang sofort an und lÀuft ruhig im Stand, aber hat leider das gleiche Problem. Er kommt nicht auf Touren und hat keine Leistung.

Kann man die Kompression mit einem Trick prĂŒfen, wenn man kein Messwerkzeug dafĂŒr hat?
Um antworten zu können, musst Du Dich erst registrieren
Da frag doch mal bei der Werkstatt oder Tankstelle deines Vertrauenss nach, ob sie dir ein KompressionsmessgerÀt ausleihen können. Du kannst ja mit der Saxonette dorthin fahren.

Gruß

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Das werde ich auch mal machen.
Habe aber mal vorne den Finger fest reingedrĂŒckt und gezogen und es fĂŒhlte sich sehr krĂ€ftig an.
Habe jetzt gerade nochmal eine Fahrt gemacht und kam dann auf die Idee, die Mofa auf dem HauptstÀnder mal eine Minute unter Vollgas laufen zu lassen.
Erstaunlich, aber sie drehte langsam etwas höher und fuhr danach etwas besser.
Ich verdÀchtige nun den Auspuff, obwohl ich ganz leicht durchpusten kann und zwischenzeitlich auch einen anderen probiert habe. Kann es sein, dass der Auspuff dicht ist und man trotzdem mit dem Mund leicht durchpusten kann?
Um antworten zu können, musst Du Dich erst registrieren
Hast Du auch die Einstellung vom Gaszug kontrolliert?
Schau mal nach ob der Gasschieber bei Vollgas ganz geöffnet ist bzw. auch der Startschieber im Fahrbetrieb ganz offen ist.
Den ZĂŒndzeitpunkt und den Abstand zwischen Polrad und ZĂŒndspule mal kontrollieren bzw. ist die Scheibenfeder auf der Kurbelwelle vorhanden und das Polrad auf der vorgegebenen Position montiert.
Ist der ZĂŒndfunken schön krĂ€ftig? Falls nicht, andere Spule testen.
ZĂŒndspule tauschen ist nicht schwierig, man muss die ZĂŒndung nicht einstellen. Ist quasi alles vorgegeben durch die fixe Position vom Polrad auf der Kurbelwelle. Nur den Abstand der Spule zum Polrad muss man einhalten.

Gruß
Bernie
Um antworten zu können, musst Du Dich erst registrieren
Danke fĂŒr die Antwort.
Die Schieber habe ich gestern zuletzt mit Taschenlampe kontrolliert und sind OK.
ZĂŒndspule und Polrad funktionieren, Abstand stimmt auch.
Habe tatsÀchlich den WDR an der Kupplung in Verdacht.
(Bitte siehe dazu den anderen Beitrag.)

Danke und Gruß Markus
Um antworten zu können, musst Du Dich erst registrieren
Der WD Ring Kuppl. ist es definitiv nicht, da NEU.Ich denke an Falschluft Versager/Membranplatte. WD Ring Polradseite getauscht? Sportluftfilter?
VG hotte
Um antworten zu können, musst Du Dich erst registrieren
Vergaser kann ich ausschließen. Ich habe bereits zwei andere Vergaser,die i.O. sind, getestet und habe das gleiche Problem.
Luftfilter ist ein konischer von Sachs.
Die WDR habe ich alle erneuert, aber der an der Kupplung zeigt mit der offenen Seite zum Getriebe, schien mir so logisch, aber aufgrund der DruckverhÀltnise gehört der evtl. mit der offenen Seite zur Kupplung?????
Um antworten zu können, musst Du Dich erst registrieren
Von evtl. Wechsel der CDI lese ich noch nix....!? Schon mal dran gedacht oder evtl. schon gemacht....? Ist da eine offene oder originale CDI verbaut ?
Ansonsten - Schau mal Deine PN .....!

Gruß Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Ist eine offene CDI von Wolle.
Was ist PN?
Um antworten zu können, musst Du Dich erst registrieren
Dieses - und auch weil ich noch keine Antwort auf ein PN an Dich bekommen habe - Sagt mir dann dass Du die Option : Benachrichtigung bei PN (Persönliche Nachricht) - nicht gewĂ€hlt hast. Wenn Du dann da mal schauen wĂŒrdest....!?

Ups - Doch schon eine Antwort (-: (-: (-:
Um antworten zu können, musst Du Dich erst registrieren
Seltsam alles....! Eine andere ZĂŒndspule einbauen/versuchen oder ZĂŒndzeitpunkt abblitzen wĂŒrde ich nun schon bald sagen....!
Ansonsten - Bremen ist doch gut vertreten in Foris :roll:
Bei Suche einfach Bremen eingeben und schon kann man schauen und evtl. sogar einen „Bittbrief" absetzen :grin: .

Gruß Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Und hier kann man gut etwas zu serienmĂ€ĂŸiger Langsam - bzw. Schnelligkeit erfahren :up: .
http://motorfahrrad.eu/viewtopic.php?f=2&t=6878
Wenn die HollĂ€nder auch kein Fußballspielen können....:grin: Mit Saxonette können die aber :up:

Gruß Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Zu meinem Beitrag:
Ich kam heute wĂ€hrend der Fahrt auf die Idee den Benzinhahn zu schließen und plötzlich hat die Mofa voll durchgezogen und auf geschĂ€tzte 24-25kmh beschleunigt.Ich habe das vier mal ausprobiert. Hat 4 al funktioniert.
Nach 200-300m, als der Sprit aus dem Vergaser aufgebraucht war, ging Sie dann natĂŒrlich aus.
Mit halb geöffnetem Benzinhahn ergab sich keine VerÀnderung.

Kann das jemand erklÀren?
Um antworten zu können, musst Du Dich erst registrieren
also das wĂŒrde mich auch sehr interessieren, LuftĂŒberschuß???zu fett?zu mager, ich weiß auch nicht aber dieses PhĂ€nomen habe ich mit dem 301er Motor auch schon erlebt!!

Bei meinem Benzin-LaubblĂ€ser geht die Drehzahl kurz vor leerem Tank ebenfalls bis in höchste Drehzahlbereiche, vielleicht hat ja jemand eine ErklĂ€rung dafĂŒr
Um antworten zu können, musst Du Dich erst registrieren
Das kann an der falschen DĂŒse oder am Luftfilter liegen, es kann aber auch der Auspuff oder die ZĂŒndspule sein.
Hierzu ist es am besten, wenn man eine zweite Saxonette hat, um Aggregate auszutauschen.

Du wohnst doch in Bremen. Da gibt es ganz viele Saxonettenfahrer, die helfen können. Gib doch mal in der Suche Bremen ein und nimm Kontakt auf.
Diddiwagener hatte das auch schon geschrieben,

Personen suchen
https://www.hilfsmotor.eu/suche/

Gruß

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Markus ,ist ja nun schon ÂŽne Zeit her und ich frage dann mal einfach : LĂ€uft jetzt vernĂŒnftig....?
Um antworten zu können, musst Du Dich erst registrieren
Hallo Dietmar, und alle Interessierten.
Erst mal vielen Dank fĂŒr all die Ideen und RatschlĂ€ge.
Leider hatte ich noch keinen Erfolg.
Über das Forum und dank Dietmar bin ich mit zwei Jungs aus Bremen in Kontakt gekommen. (Einer von beiden repariert seit vielen Jahren Saxo-Vergaser und ist Spezialist.
Wir konnten keinen Fehler finden.
Der Motor hat Kompression ĂŒber 8bar.(Simmerringe neu)
Der Auspuff ist neu.
Der Vergaser ist 1A. Membrane auch getauscht.
Der Vergaser wurde gegen einen ĂŒberholten ausgetauscht. War nur etwas Besser, aber prinzipiell das gleiche Problem.
Ich habe dann wieder die 43er DĂŒse verbaut. Sie lĂ€uft damit 23kmh, aber sehr fett. Viel zu Fett. Das kann nicht gut sein. Mit 42er DĂŒse 18kmh ohne Leistung. Kommt etwas Wind, gleich runter auf 12kmh.

Wie geht es weiter?

1. Derzeit suche ich eine Saxonette als Zweitmoped. Sie muss super laufen und dann werde ich die Einzelteile hin und her tauschen bis ich den Fehler finde.

2. Ich wĂŒrde mich freuen, wenn ein erfahrener Saxo-Schrauber seine Hilfe anbietet. Motor komplett zerlegen, alles durchschauen, evtl. das ein oder andere Teil tauschen, zusammenbauen und voll GAS geben.
Ich zahle natĂŒrlich fĂŒr die Teile und je nach Vereinbarung auch gerne ein Taschengeld. Allerdings möchte ich keine Unsummen investieren.

Hat einer BOCK??? Freiwillige vor.
Um antworten zu können, musst Du Dich erst registrieren
Zitat:
Zu meinem Beitrag:
Ich kam heute wĂ€hrend der Fahrt auf die Idee den Benzinhahn zu schließen und plötzlich hat die Mofa voll durchgezogen und auf geschĂ€tzte 24-25kmh beschleunigt.Ich habe das vier mal ausprobiert. Hat 4 al funktioniert.
Nach 200-300m, als der Sprit aus dem Vergaser aufgebraucht war, ging Sie dann natĂŒrlich aus.
Mit halb geöffnetem Benzinhahn ergab sich keine VerÀnderung.

Kann das jemand erklÀren?



Das zeigt doch das mit der BedĂŒsung etwas nicht stimmt...(Zu Fett)
Manchmal, gerade bei gebrauchten Vergasern wo schon x mal in den DĂŒsen (HauptdĂŒse) rumgeprokelt wurde passt es halt nicht mehr.
Oder aber das Schwimmernadelventil schliesst nicht richtig?
43er DĂŒse ist auf einem original belassenem Motor meiner(!) Meinung nach eh zu fett, also probiere etwas mehr in die andere Richtung.
Um antworten zu können, musst Du Dich erst registrieren
Hallo, ich tippe auf das Schwimmerventil. Stelle das doch mal ein.
Gruß Klaus
Um antworten zu können, musst Du Dich erst registrieren
Hallo, der Vergaser wurde geprĂŒpft und es wurde kein Fehler gefunden.
Das soll nicht heißen, dass kein Fehler vorliegt.
Aber ich bin am Ende mit meinem Latein.
Ich habe alles geprĂŒft und ausprobiert. Es sieht fĂŒr mich alles Perfekt aus, aber irgendwo muss ja noch ein Fehler sein.

Frage:Wie kann man das Schwimmerventil einstellen? Habe ich noch nicht gehört und auch nicht probiert.
Um antworten zu können, musst Du Dich erst registrieren
Hallo, beim TK Vergaser kannst Du die Gabel des Schwimmers etwas biegen und hirmit den Stand des Kraftsoffs in der Schwimmerkammer verÀndern. Beim Bing kenne ich mich nicht aus. ob man die Nadel verschieben kann.
Gruß Klaus
Um antworten zu können, musst Du Dich erst registrieren
Deine Saxonette hatte doch mit Maltes Testvergaser gut gelaufen,
muß doch an Deinem Versager liegen. Ich kann Dir anbieten nochmals mit Malte und Christian auf Fehlersuche zu gehen. Im Januar teffen wir uns wieder, mit mehr Zeit werden wir das hinbekommen.
Mit einer grĂ¶ĂŸeren DĂŒse heißt nicht zwangslĂ€ufig mehr Leistung, Brennstoff und Luft muß im VerhĂ€ltnis stehen, mehr ist wie bei Deinem Motor weniger.

vG hotte
Um antworten zu können, musst Du Dich erst registrieren
Ja gerne, ich werde bis dahin aber auch noch weitere Maßnahmen versuchen.

Schön mal schöne Weihnachten!

Gruß Markus
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: