Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Bitte dringend um Hilfe - Thumbnail von hspdanny hspdanny - 10.03.18 21:04 Uhr Klicks:39
Hallo liebe Gemeinde, ich hoffe das ihr mir helfen k├Ânnt! Ich bin nehmlich mit meinem latein am Ende. Ich habe 2 Saxonetten, beide deutsche Motoren und beide 199er. Das hauptsorgenkind will ├╝berhaupt nicht mehr anspringen. Vergaser zickmal gereinigt. Membrane ist auch io. Habe den vergaser an die 2te angebaut und siehe da, sie springt an. Also nehme ich an das das nicht am vergaser liegen kann. Auch Z├╝ndmodul, Z├╝ndkerze habe ich an der anderen ausprobiert. Alles l├Ąuft. Was k├Ânnte ich vergessen haben? Bei der 2ten gibt es auch noch das Problem, dass sie immer sofort anspringt, Gas annimmt, aber nach einigen Minuten im Leerlauf beim Gas geben sofort ausgeht. Aber nach sofortigen Start aber wieder angeht. Ich wei├č viele Fragen, aber ich wei├č wirklich nicht weiter. Wir haben uns die Sch├Ątzchen erst zugelegt und angemeldet und w├╝rden so gerne eine Tour machen. Liebe Gr├╝├če Daniel aus Hannover
Um antworten zu können, musst Du Dich erst registrieren
Re: Bitte dringend um Hilfe - Thumbnail von Friesenhorst Friesenhorst - 10.03.18 21:41 Uhr Klicks:32
Moin moin!
Hast Du mal den D├╝senstock gezogen und gereinigt?Bei dem Alter werden da ganz sch├Ân viele Ablagerungen sein.War bei meinen beiden auch so.
Da mu├č man mit einem 2.5mm Bohrer ca. 5mm tief in den D├╝senstock (unter der herausgeschraubten Hauptd├╝se) bohren, dann ein 3mm Gewinde mit dementsprechendem Gewindebohrer reinschneiden und den D├╝senstock mit einer M3-Schraube + Mutter herausziehen.
Wirst Dich wundern was da zu Tage kommt.
Evtl. noch die Schwimmernadel neu einstellen damit er fr├╝her schlie├čt.
Hast Du die Membranplatten ├╝berpr├╝ft und ist der Auspuff frei?
Gibt es einen Z├╝ndfunken bei der die nicht anspringt?

Gru├č
Horst
Um antworten zu können, musst Du Dich erst registrieren
Re: Bitte dringend um Hilfe - Thumbnail von hspdanny hspdanny - 10.03.18 22:02 Uhr Klicks:31
Erstmal danke f├╝r die schnelle Antwort. Wie schon erw├Ąhnt, l├Ąuft der vergaser ja an der anderen saxonette. Was meinst du mit schwimmernadel einstellen? Neuer auspuff ist auch schon dran. Mit Membranplatte wei├č ich nicht so richtig was man da nachschauen kann. Lg
Um antworten zu können, musst Du Dich erst registrieren
Re: Bitte dringend um Hilfe - Thumbnail von Pusy Pusy - 10.03.18 22:03 Uhr Klicks:30
1. Die Spritzufuhr Tank-Vergaser ist behindert
2. im Vergaser gibtÔÇÖs Probleme, wie D├╝se teilweise verstopft, Wasser in der D├╝se/Vergaser, D├╝senstock versifft, Schwimmerstand stimmt nicht, Vergaser ist undicht ( Membran oder Schwimmernadelbuchse)
3. der Luftfilter ist verschmutzt, aufgequollen ....
4. Das Ansaug-Vergaser-System zieht an irgendeiner Stelle Nebenluft
5. Der Motor selbst zieht, z.B. ├╝ber die KW-WDR, Nebenluft
6. Die Z├╝ndanlage, samt Kabelei und Kerze hat irgendwo eine Macke, Kerze lose?
7. m├Âgliches Dekoventil, defekt, lose oder auch die Dekoschl├Ąuche por├Âs
8. die Membran platte arbeitet nicht richtig
9. der Auspuff oder auch der Zylinderauslass ist zugesetzt.
2. 10. Der Schwimmer h├Ąngt oder klemmt.
Copyright reiner
Gru├č Pusy :up:

https://www.youtube.com/user/hfreisen
Um antworten zu können, musst Du Dich erst registrieren
Re: Bitte dringend um Hilfe - Thumbnail von hspdanny hspdanny - 10.03.18 22:14 Uhr Klicks:29
Doofe Frage, was ist eine KW-WDR?
Um antworten zu können, musst Du Dich erst registrieren
Re: Bitte dringend um Hilfe - Thumbnail von Friesenhorst Friesenhorst - 10.03.18 22:19 Uhr Klicks:29
Wenn man die Membranplatt ausbaut und von der Vergaserseite durchbl├Ąst sollte sie einen Brummton, ├Ąhnlich wie aus einer Mundharmonika, machen.Wenn nicht - reinigen und das Pl├Ąttchen neu einstellen. vorher reinigen - sonst sehr schmutzige Lippen:wink:
Denke mal Du hast noch die alten Schwimmmer + Geh├Ąuse wo die Nadel unten aus dem Schwimmer heraussteht und im Geh├Ąuse in einer F├╝hrung steckt?
Wenn Du sie etwas weiter nach oben durchdr├╝ckst (2mm oder so) senkst Du dementsprechent den Kraftstoffstand im Schwimmergeh├Ąuse.
Hast Du ausprobiert ob die, die garnicht startet ├╝berhaupt einen Z├╝ndfunken abgibt?
H.
Um antworten zu können, musst Du Dich erst registrieren
Re: Bitte dringend um Hilfe - Thumbnail von Friesenhorst Friesenhorst - 10.03.18 22:22 Uhr Klicks:27
KW-WDR = Kurbelwellenwellendichtring- sitzt unter dem Polrad
Um antworten zu können, musst Du Dich erst registrieren
Re: Bitte dringend um Hilfe - Thumbnail von Friesenhorst Friesenhorst - 10.03.18 22:30 Uhr Klicks:27
Der n├Ąchst Simmerring sitzt dann auf der kurbelwelle zwischen Kupplungsglocke und Getriebe. Der erste gibt aber meiner Erfahrung nach schneller mal auf, was auch schlimmere Auswirkungen hat.
Horst
Um antworten zu können, musst Du Dich erst registrieren
Re: Bitte dringend um Hilfe - Thumbnail von hspdanny hspdanny - 10.03.18 22:29 Uhr Klicks:27
Das hei├čt, es muss die f├Ącherschraube raus gebohrt werden? Es ist der alte Schwimmer verbaut. Z├╝ndfunke ist vorhanden.
Um antworten zu können, musst Du Dich erst registrieren
Re: Bitte dringend um Hilfe - Thumbnail von Friesenhorst Friesenhorst - 10.03.18 22:33 Uhr Klicks:27
Hast Du mal probiert ob Du die mit einem Schraubendreher bewegen kannst( gro├čer Kreuz o.├Ą)?Habe erst einmal eine ausgebohrt(heute). Vier andere lie├čen sich ganz einfach herausdrehen...
H.
Um antworten zu können, musst Du Dich erst registrieren
Re: Bitte dringend um Hilfe - Thumbnail von hspdanny hspdanny - 10.03.18 22:45 Uhr Klicks:27
Nein habe ich noch nicht probiert. Ich werde mal alles aufmachen m├╝ssen. Und gegebenenfalls alles durchmessen. Polrad, z├╝ndspule etc. Notfalls tausche ich nach und nach alle Teile von der die so einigerma├čen l├Ąuft. Der Fehler muss ja irgendwie zu finden sein. Ich werde alles genau und detailliert dokumentieren was ich getauscht und oder repariert habe. Als erstes die z├╝ndspule, dann das polrad,, halbmond, WDR, Modul, Kabel membranenplatte,auspuff und dessen auslass. Wenn das nichts bringt muss ich den Motor ├Âffnen. Habe ich etwas vergessen?
Um antworten zu können, musst Du Dich erst registrieren
Re: Bitte dringend um Hilfe - Thumbnail von hspdanny hspdanny - 10.03.18 22:53 Uhr Klicks:27
Aber erstmal lieben Dank f├╝r die Ratschl├Ąge. Wie gesag, werde alle listen aus dem forum ab arbeiten. Diverse video habe ich ja auch schon gesehen. W├Ąre ja gelacht wenn ich die beiden nicht in Gang bekomme...
Um antworten zu können, musst Du Dich erst registrieren
Re: Bitte dringend um Hilfe - Thumbnail von Friesenhorst Friesenhorst - 10.03.18 23:14 Uhr Klicks:25
Wenn die motoren seit 87 bzw seit 93 nicht offen waren mu├č man mit Sicherheit alle Simmerringe erneuern und je nach Laufleistung auch die Lager.Dazu brauchst Du allerdings erstmal einen Polradabzieher und einen Reparatursatz mit allen Simmerringen aus dem Saxonettenshop.
Ich w├╝rde auf jeden Fall aber erstmal bei der Membranplatte, Vergaser und dem Simmerring unter dem Polrad anfangen, wobei alle auszutauschen nicht sonderlich viel mehr Aufwand w├Ąre und man ist auf der sicheren Seite.
Hast Du Dir dazu schon Herberts Reparaturvideos und die Videos aus `Sportis Garage┬┤ angesehen? Die helfen echt weiter.
H.
Um antworten zu können, musst Du Dich erst registrieren
Re: Bitte dringend um Hilfe - Thumbnail von hspdanny hspdanny - 10.03.18 23:55 Uhr Klicks:27
Danke f├╝r den Tipp. Habe gerade nachgesehen im Shop. Das w├Ąre ja nicht schlecht, aber ich wei├č nun nicht wo da welche Dichtungen und Lager dann plaziert werden m├╝ssen. Ich glaube bei den beiden Sets ist leider keine Anleitung bei oder Nummerierung. Einige sind zwar schon klar, aber f├╝r mich nicht alle.
Um antworten zu können, musst Du Dich erst registrieren
Re: Bitte dringend um Hilfe - Thumbnail von Herbert Herbert Administrator - 11.03.18 09:38 Uhr Klicks:30
Unter dem Bild in der Beschreibung steht, wo die Teile verbaut werden.
https://www.saxonettenladen.de/reparatursets/reparaturset-nr-1.html
Um antworten zu können, musst Du Dich erst registrieren
Re: Bitte dringend um Hilfe - Thumbnail von hspdanny hspdanny - 11.03.18 00:03 Uhr Klicks:28
F├╝r heute eine letzte Frage noch. Was kann ich den an der membranenplatte kontrollieren, die ist doch aus plastik? Oder geht es um die dichtung die wohl dahinter sitzen soll?
Um antworten zu können, musst Du Dich erst registrieren
Re: Bitte dringend um Hilfe - Thumbnail von Herbert Herbert Administrator - 11.03.18 09:33 Uhr Klicks:31
Wenn du an der Membranplatte motorseitig saugst, sollte sie fast schlie├čen. Bei einem Schlauchanschluss f├╝r das Dekoventi musst du diesen Anschluss mit dem Finger zuhalten. Wenn die Membtran nicht schlie├čt, schraubst die Metallplatte ab, reinigst diese und auch die ├ľffnung, wo die Metallplatte draufgeschraubt wird.

Gru├č

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Re: Bitte dringend um Hilfe - Thumbnail von Sven Becker Sven Becker - 11.03.18 10:01 Uhr Klicks:30
Hallo Daniel,

Bohren ist nicht n├Âtig;
das passt ein kleiner Torx.

Viel Erfolg :winken:

Sven
Um antworten zu können, musst Du Dich erst registrieren
Re: Bitte dringend um Hilfe - Thumbnail von hspdanny hspdanny - 11.03.18 10:23 Uhr Klicks:28
Lieben Dank f├╝r eure Hilfe. Aber es ist doch die f├Ącherschraube die gebohrt werden muss. Da passt doch kein Torx bit hinein. Oder?
Um antworten zu können, musst Du Dich erst registrieren
Re: Bitte dringend um Hilfe - Thumbnail von Sven Becker Sven Becker - 11.03.18 11:40 Uhr Klicks:29
Probiere und staune...:up:
Um antworten zu können, musst Du Dich erst registrieren
Re: Bitte dringend um Hilfe - Thumbnail von Friesenhorst Friesenhorst - 11.03.18 17:28 Uhr Klicks:27
Moin moin!
Die F├Ącherschraube ist auch oft schon etwas lose durch die Vibrationen und das st├Ąnige Aufheizen und wieder abk├╝hlen. Oft kann man sie einfach mit einem Torx oder gro├čem Schlitzschraubendreher und etwas Gef├╝hl herausdrehen. Wegen der Simmerringe mach Dir mal keine Sorgen - wenn der Motor erstmal offen ist siehst Du schon wo was hingeh├Ârt. Nach so langer Zeit sind garantiert alle total spr├Âde und abgenutzt.
Gru├č
Horst
Um antworten zu können, musst Du Dich erst registrieren
Re: Bitte dringend um Hilfe - Thumbnail von Friesenhorst Friesenhorst - 11.03.18 21:09 Uhr Klicks:26
Moin!
Mu├čtest Du die F├Ącherschraube ausbohren? Sieht aus wie ein St├╝ck vom Luftfiltergummi in der Membran...
(Hab ich zuf├Ąllig gerade im Nachbarforum gesehen.)
Horst
Um antworten zu können, musst Du Dich erst registrieren
Re: Bitte dringend um Hilfe - Thumbnail von hspdanny hspdanny - 12.03.18 07:47 Uhr Klicks:27
Moin moin, sorry das ich nicht mehr geantwortet habe, aber nach dem basteln, hat meine Frau mich noch im Garten zum "Maulwurfh├╝gel" entfernen verdonnert. Zum problemkind, nein ich brauchte nicht bohren. Der Tipp mit dem Torx war wirklich Gold wert. Danke daf├╝r, ich habe "gestaunt". Es war die membranenplatte! Ein St├╝ck dichtung hat sich r├╝ckseitig in das metallpl├Ąttchen geklemmt. Sie springt nun auch an. Zum erstmal. Aber jetzt ergeben sich gleich neue Probleme. Zum einen f├Ąhrt sie ohne treten nur ca. 10 kmh zum anderen gibt es ein schleifgerausch beim Gas geben. Kupplung? Hinterradbremse rutscht durch und zu guter letzt, werdend der Fahrt Gas zur├╝ck, also auf Leerlauf geht sie aus. Einmal anziehen mit etwas Gas geht sie wieder an. So ich muss nun zum Onkel Doktor, ins CT. W├Ąre sch├Ân wenn ihr noch ein paar Tipps h├Ąttet f├╝r mich. LG Daniel
Um antworten zu können, musst Du Dich erst registrieren
Re: Bitte dringend um Hilfe - Thumbnail von hspdanny hspdanny - 12.03.18 17:46 Uhr Klicks:30
Hall├Âchen, hier nochmal ein kurzer Nachtrag.
Neuer Auspuff verbaut
Andere Z├╝ndspule verbaut, Abstand 0.4mm
Anderes Modul verbaut
Anderen gereinigten Tank verbaut
Neue Benzinschlauche
Neuer Benzinfilter
Neuer Benzinhahn
Neuer Luftfilter
Andere Membranenplatte verbaut
Neue Z├╝ndkerze
Neuer Dichtsatz f├╝r Vergaser eingesetzt

Polrad hat ├╝berhaupt kein spiel
Gas und Chocke nicht verwechselt

Heute Dremomentschl├╝ssel, Metallbohrer, Gewindeschneider, M3, M5, M8 Schrauben und Muttern gekauft.

Morgen werde ich mir ein Polradabzieher bauen. Ich habe nur noch keine Metallplatte bekommen.
Danach geht's es dem D├╝senstock an den Kragen.

Zu guter letzt werde ich den Motor aufmachen und wenn ich das Reparaturset 2 von Herbert bestellt und erhalten habe, alles erneuern.

Danach hilft dann wohl nur noch die Deponie... Lach:eek:
Um antworten zu können, musst Du Dich erst registrieren
Re: Bitte dringend um Hilfe - Thumbnail von nobile nobile - 13.03.18 11:13 Uhr Klicks:21
F├╝r den Abzieher kannst Du einen Nagelbinder aus dem Bauhaus
mit Schrauben und Muttern selber bauen oder dort ein dickes
Flacheisen kaufen,
Paul
Um antworten zu können, musst Du Dich erst registrieren
Re: Bitte dringend um Hilfe - Thumbnail von hspdanny hspdanny - 13.03.18 11:51 Uhr Klicks:23
Ich habe im bauhaus nach flach Eisen gefragt und Ergebnis war bl├Âdes staunen, haben mir zink Platten mit 0.2 cm angeboten. Lach... Nagelverbinder scheinen mir zu weich zu sein. Ich muss bei mir im Garten schauen. Irgend etwas findet sich bestimmt. Und wenn ich die Laube Abreisse und einen T Tr├Ąger nehme... Grins... Aber danke f├╝r den Tipp..
Um antworten zu können, musst Du Dich erst registrieren
Re: Bitte dringend um Hilfe - Thumbnail von Holzwurm Holzwurm - 13.03.18 12:17 Uhr Klicks:24
Hallo, war nicht mal der Tipp mit einer Regelschiene
so etwas
https://www.qwant.com/?q=regalschiene&client=ext-firefox-sb&o=0:22c8cca9e7516351f23c51533d745954

da haste gleich Langl├Âcher und gibt es im Bauhaus
Gru├č Klaus
Um antworten zu können, musst Du Dich erst registrieren
Re: Bitte dringend um Hilfe - Thumbnail von Herbert Herbert Administrator - 13.03.18 12:40 Uhr Klicks:34
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: