Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Saxonette startet nur kurz mit Starterspray - Thumbnail von saxohb saxohb - 09.12.18 16:14 Uhr Klicks:52
Re: Saxonette startet nur kurz mit Starterspray - Thumbnail von Herbert Herbert Administrator - 09.12.18 16:30 Uhr Klicks:51
Gelöscht - Thumbnail von - 09.12.18 18:28 Uhr Klicks:47
Re: Saxonette startet nur kurz mit Starterspray - Thumbnail von Juby Juby - 09.12.18 20:12 Uhr Klicks:49
Re: Saxonette startet nur kurz mit Starterspray - Thumbnail von Herbert Herbert Administrator - 13.12.18 07:33 Uhr Klicks:45
Gelöscht - Thumbnail von - 15.12.18 22:00 Uhr Klicks:36
Re: Saxonette startet nur kurz mit Starterspray - Thumbnail von Pusy Pusy - 15.12.18 22:10 Uhr Klicks:36
Gelöscht - Thumbnail von - 16.12.18 10:49 Uhr Klicks:40
Re: Saxonette startet nur kurz mit Starterspray - Thumbnail von Herbert Herbert Administrator - 21.12.18 12:25 Uhr Klicks:36
Hallo Dietmar,

wenn ich das richtig verstehe, funktioniert das Standlicht, aber das Fahrlicht nicht.

Ursache kann in der fehlerhaften Elektronik stecken, kalte Lötstelle, Kabel nicht richtig verbunden...
Die Fehlersuche dĂĽrfte nicht ganz so einfach sein. Wenn er dann behoben ist, freut man sich umso mehr.

GruĂź

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette startet nur kurz mit Starterspray - Thumbnail von Pusy Pusy - 23.12.18 22:32 Uhr Klicks:28
Re: Saxonette startet nur kurz mit Starterspray - Thumbnail von Pusy Pusy - 24.12.18 15:22 Uhr Klicks:27
Re: Saxonette startet nur kurz mit Starterspray - Thumbnail von Pusy Pusy - 24.12.18 22:24 Uhr Klicks:30
Gelöscht - Thumbnail von - 25.12.18 16:48 Uhr Klicks:26
Re: Saxonette startet nur kurz mit Starterspray - Thumbnail von Juby Juby - 25.12.18 18:53 Uhr Klicks:29
Re: Saxonette startet nur kurz mit Starterspray - Thumbnail von Pusy Pusy - 25.12.18 22:16 Uhr Klicks:29
Re: Saxonette startet nur kurz mit Starterspray - Thumbnail von Pusy Pusy - 01.01.19 22:18 Uhr Klicks:36
Nix mit zwei Dynamos - Thumbnail von S-teffen S-teffen - 04.01.19 11:03 Uhr Klicks:34
Re: Nix mit zwei Dynamos - Thumbnail von saxohb saxohb - 13.01.19 10:58 Uhr Klicks:22
Re: Nix mit zwei Dynamos - Thumbnail von Herbert Herbert Administrator - 13.01.19 11:10 Uhr Klicks:33
Anzeige: