Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Saxonette Komfort Platine - Standlicht - Thumbnail von fitti fitti - 06.05.19 22:30 Uhr Klicks:25
Habe folgendes Problem: bei meiner Saxonette Akkubox ist die Standlichtfunktion (Front - und R├╝cklicht) gest├Ârt, habe volle 12V auf den Birnen, sch├Ân hell, aber nur kurz - dann ist dunkel / Birnen durchgebrannt. Welches Bauteil k├Ânnte diese Fehlfunktion verursachen - wer kann helfen / wer hat Elektronikkenntnis !?
Gru├č
fitti
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette Komfort Platine - Standlicht - Thumbnail von Herbert Herbert Administrator - 07.05.19 08:32 Uhr Klicks:24
Hallo Fitti,

hilft dir der Schaltplan?
https://www.hilfsmotor.eu/wiki/Akkubox/


Gru├č

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette Komfort Platine - Standlicht - Thumbnail von fitti fitti - 07.05.19 12:22 Uhr Klicks:22
Danke - leider nein. Bin Elektroniklegastheniker (au├čerdem kann man darauf kaum was erkennen - ich glaube auch, ich habe 'ne andere Box, ohne Abgriff 6V vom Akku - lade mal Fotos hoch)

Gru├č
fitti
Um antworten zu können, musst Du Dich erst registrieren
Fotos....? Manchmal sehr hilfreich f├╝r Hilfswillige und fehlen doch zu oft....:roll: :smile:
Ohne 6V Abgriff...? Kenne ich dann aber auch nur ohne automatische Standlichtumschaltung . Dann mu├č z.B. ein R├╝cklicht mit Standlichtfunktion her .

Gru├č Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette Komfort Platine - Standlicht - Thumbnail von fitti fitti - 09.05.19 18:26 Uhr Klicks:18

Ein Foto von vielen - der Rest ist in meiner Galerie.
Das Teil scheint einen Kurzen im Standlichtbereich zu haben - woran k├Ânnte das liegen!? Bevor ich sie aufschraube h├Ątte ich gern Suchhinweise - l├Âten kann ich.
LG
fitti
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette Komfort Platine - Standlicht - Thumbnail von Herbert Herbert Administrator - 09.05.19 18:50 Uhr Klicks:22
Schwierig - in dem Bild 13 sieht es so aus, als w├╝rden sich die Zuleitungen zu einem Widerstand und einem anderes Bauteil ber├╝hren.

Gru├č

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette Komfort Platine - Standlicht - Thumbnail von fitti fitti - 10.05.19 23:35 Uhr Klicks:15

Leider nein - w├Ąre ja auch zu einfach.
Habe neue Fotos der Platine zugef├╝gt.
Habe die Platine freigelegt, den Spannungsregler gepr├╝ft, der ist schon mal defekt (Ausgangsspannung bei 9V - soll 6V); erkl├Ąrt m. E. auch den durchgebrannten Widerstand bzw. die durchgebrannten Birnen.
Brauche den Widerstandswert oder die Farbcodierung des 'schwarzen' Widerstands unterhalb des Relais - die Akkubox hat die Nummer
F&S 2965 008 (001)- Fertigung 12.1994.
Wer kann helfen?!
Gru├č
fitti
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette Komfort Platine - Standlicht - Thumbnail von fitti fitti - 10.05.19 23:42 Uhr Klicks:18
Spannungsregler (L7806CV) und Relais (Ersatz Finder 30.22.7.005.0000) gibt es bei Conrad.
Um antworten zu können, musst Du Dich erst registrieren
So mal eben aus dem Stegreif kann ich mir den Fehler nicht erkl├Ąren und zur Fehlerfindung m├╝├čte ich die Platine schon auf dem tisch liegen haben . Der ÔÇ×Hauptstromkreis " mit 12V ist Bauteilm├Ą├čig sehr ├╝berschaubar und wo dann die 12V in den ÔÇ×Nebenstromkreis" mit der 6V Spannung einflie├čen sollen.....? :confused: Eigentlich nur mit Leitungs- oder Leiterbahnschlu├č erkl├Ąrbar .
Ein Kollege aus dem Nachbarforum ist neugierig bzw. meint dass da ein Widerstand angekokelt/verbrannt sei . Ist dem so....? Auf deinen Bildern (Bild 8 z.B.) nicht ganz so gut zu erkennen und hier dann ein Bild wo der sitzt und wie der aussehen sollte .


Gru├č Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette Komfort Platine - Standlicht - Thumbnail von fitti fitti - 11.05.19 19:16 Uhr Klicks:17
Hallo, danke f├╝r das Foto. Ich kann die Farben nicht gut erkennen: gelb/lila/gold/gold?
Der Widerstand ist definitiv Schrott / aufgeraucht;Kolatteralschaden, weil der Festspannungsregler 9V ausgibt.
LG
fitti
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette Komfort Platine - Standlicht - Thumbnail von Pusy Pusy - 11.05.19 22:04 Uhr Klicks:17
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette Komfort Platine - Standlicht - Thumbnail von fitti fitti - 12.05.19 14:51 Uhr Klicks:15
Hallo. Auch wenn die Anordnung des Widerstandes ├Ąhnlich wie bei meiner Box ist, scheint es sich jedoch um eine andere zu handeln. Auf meinem 'abgerauchten' Widerstand ist der Farbcode anders (was ich noch so erkennen kann):schwarz/?/gold/gold, d├╝rfte sich somit im Bereich von unter 1 Ohm bewegen.
gru├č
fitti
Um antworten zu können, musst Du Dich erst registrieren
Wenn der Widerstand wirklich so hei├č wurde kann sich auch der Farbton ├Ąndern . Zwei Platinen in meinem Bestand haben dann den Farbcode/Widerstandswert den auch unser Senior- Chefelektriker aus Bayowarien :smile: schon angegeben hatte . Wenn Du nicht eine Eigenentwicklung an Platine hast...:smile: ? Der Widerstandswert wird da nicht abweichen .
Zitat:
Der Widerstand ist definitiv Schrott / aufgeraucht;Kolatteralschaden, weil der Festspannungsregler 9V ausgibt.
Wie Du aber zu einem Festspannungsregler auf der Platine/in die Schaltung kommst :confused: ....? Vielleicht hast Du doch eine Platine in Sonderausf├╝hrung.....!?
Bei meinen Platinen (f├╝r die Classic) ist die Spannungsversorgung f├╝r die Bauteile der Standlichtschaltung dann von der Starterbatterie abgegriffen und betr├Ągt 6 Volt und ist quasi eine Festspannung und braucht darum auch keinen Festspannungsregler .Die Standlichtschaltung verbraucht immer/st├Ąndig einen minimalen Strom . Die Umschaltung der Beleuchtung auf Batteriespannung geschieht bei Wegfall der Dynamospannung und dann f├╝r eine gewisse Zeit . Bei manch Ausf├╝hrung wird nur dass R├╝cklicht beschaltet und bei manch anderer Ausf├╝hrung das Vorder- und R├╝cklicht .
Meine Luxus z.B. hat ganix mehr 6V Abgriff und Standlichtschaltung . Das R├╝cklicht hat da eine Eigenfunktion mit Standlicht und so...!
Deine 12V an der Beleuchtung ist mir immer noch ein R├Ątsel.....:confused: ! Und Du bist mit der Spannungsangabe sicher....:confused: ?
Um antworten zu können, musst Du Dich erst registrieren
Hallo,
eine Eigenentwicklung/Sonderausf├╝hrung ist das nicht; gab es an der Comfort mit E-Start serienm├Ą├čig; Standlicht vorne und hinten f├╝r ca. 4 Minuten. Die Classicvariante ist mir bekannt - ohne Festspannungsregler ├╝ber Abgriff 6V vom Akku.
Und zur spannenden R├Ątselaufl├Âsung: es sind keine 12V, sondern nur etwas ├╝ber 9V gewesen die zum Defekt gef├╝hrt haben. Sorry :hot2: .
Der Widerstand befindet sich im Schaltkreis zwischen Dynamoeingang und einem Anschluss vom Schaltrelais.
MfG
fitti
Um antworten zu können, musst Du Dich erst registrieren
Hallo,
der Widerstand dient wohl zur Spannungsreduzierung; der Dynamo macht 6V und das Relais ist f├╝r 5V ausgelegt - mit 4,7Ohm k├Ânnte das passen.
MfG
fitti
Um antworten zu können, musst Du Dich erst registrieren
Moin,
vielleicht hilft das ja weiter.
4ter Bericht von HiMo

http://www.motorfahrrad.eu/viewtopic.php?f=2&t=6549&hilit=e+box

MfG Dieter
Um antworten zu können, musst Du Dich erst registrieren
Wenn ich mich recht erinnere war bei den threatanf├Ąnglich von fitti eingestellten Bildern nix von Schl├╝sselschalter zu sehen und auch aus dem anf├Ąnglich noch Elektroniklegastheniker - dem fitti - wurde dann auch Jemand mit doch beachtlicher Kenntnis im Umgang mit Elektrik .
Zitat:
Bin Elektroniklegastheniker (au├čerdem kann man darauf kaum was erkennen - ich glaube auch, ich habe 'ne andere Box, ohne Abgriff 6V vom Akku - lade mal Fotos hoch)

Gezielte Fehlinformation(en) m├Âchte ich da schon fast sagen...:sad2: :roll: :smile: !
Eine gute Info zu der Problematik von fitti hat dann der gro├če,alte weis(├č)e Mann aus dem Norden mit dem Link zum Nachbarforum inn`s Spiel gebracht :up: .
Der absolute Saxokenner HiMo hat da hervorragende Bilder eingestellt und beweist mal wieder seine Fachkenntnis .
Fachkenntis aber auch von dem TomL dort mit dem Hinweis auf einen defekten Schl├╝sselschalter.
Bei der nun doch auf wundersame Weise vorkommenden und gemessenen Spannung von 9V an der Beleuchtung....:roll: :smile: !
Ich schlie├če mich der Meinung von TomL dort an und vermute hier ,bei der Saxo von fitti, einen defekten Schl├╝sselschalter bzw. einen Defekt in dessen Kontaktblock .Die gemessenen 9V an der Beleuchtung sind somit erkl├Ąrbar ! Aufgrund der Bilder von HiMo kann man nun gezielt Messungen durchf├╝hren und auch ein selbsternannter Elektroniklegastheniker :roll: :smile: sollte das dann k├Ânnen .

Gru├č Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Hallo,
ich bin ein Elektroniklegastheniker, weil ich Schaltpl├Ąne nicht lesen kann. Ansonsten funktioniert alles andere bestens - und das www..
Der Schl├╝sselschalter ist ok. Nach der Lieferung von bestellten Ersatzteilen und deren Montage werde ich neue Erkenntnisse kund tun.
MfG
fitti
Um antworten zu können, musst Du Dich erst registrieren
Hallo,
kurzer Zwischenbericht. Das Standlicht funktioniert wieder. Festspannungsregler und 4,7 Ohm Widerstand ersetzt.
Jetzt tut sich ein neues Problem auf (oder war das vorher schon da?) - Kurzschlu├č im Z├╝nd(platinen)system? E-Anlasser ok - Z├╝ndschloss ok.
Wenn ich den kleinen Rundstecker (3 Kabel: braun - Ladestrom, rot - Kurzschlusskabel vom Schl├╝sselschalter ?, schwarz - Masse) anschlie├če haut mir die Sicherung (nachtr├Ąglich zwischengeschaltet) durch. Mu├č morgen mal gucken, ob ich ein Kabel 'geklemmt' habe. Eventuell ist das auch ein Schlu├č im Gleichrichter (Ladestrom) der Z├╝ndspule - ist das m├Âglich?
MfG
fitti
Um antworten zu können, musst Du Dich erst registrieren
Hallo,
und so war es: Ladestromgleichrichter hat Schluss. Ladekabel abgel├Âtet - Kurzscchluss weg - schaue mich beizeiten nach einer funktionierenden Z├╝ndspule um.
Allen Helfern ein herzliches Dankesch├Ân.:danke:
MfG
fitti
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: