Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Hallo liebes Forum
Ich habe eine Saxonette Bj99 Motor 301 A TK-Vergasser mit E-Starter die einfach keine Leistung bringen möchte. Sie springt ohne Probleme an und nimmt gut Gas an wenn ich sie auf dem HauptstÀnder habe, Rad dreht ohne last ganz gut an nur eben wenn ich sie sagen wirmal festhalte im Stand lÀsst sie sich mit Vollgas und etwas Druck auf das Hinterrad noch festhalten ohne das sie los fÀhrt, geht aber nicht AUS!
Beim fahren verhĂ€lt sie sich so das sie keine Kraft bringt und sobalt eine kleine Anhöhe kommt ich fast stehen bleibe. Kann es nun nur noch die Kupplung sein? Beim öffnen des Motors konnte ich keine großen Abnutzungen feststellen und habe die Kupplung dann auch nicht erneuert. Folgende Teile wurden erneuert.
Wellendichtringe
B-Kolben
Kerze
Luftfilter
Auspuff erneuert sowie Zylinderauslass gereingt
Deko-Ventiel entfernt und alles Blind geleget
Gemisch ĂŒberbrĂŒft auf 1:100
Vergasser gereinigt sowie zweiter Testvergaser(ohne Problem Ànderung)
Membrane gesÀubert
CDI gewegselt

WĂŒrde mich sehr ĂŒber hilfe freuen da ich nun einfach nicht weiter komme, Schraube sonst nur Simson. Danke schön. :up:

Edit. Wie verhalten die Sperrklinken sich beim anfahren, können die mit mein Leistungs-Antriebproblem zu tun haben?
Um antworten zu können, musst Du Dich erst registrieren
Du hast so ziemlich alles richtig gemacht, wie hoch war die Kompresion ?, da wo keine ist kommt auch keine Leistung.
Wurde auch der Kolbenring oder nur der Kolben gewechselt.
Es besteht auch noch die möglichkeit das die KupplungsbelÀge festhÀngen, da bildet sich gerne Rost an der Feder. Oder sind die BelÀge ausgehÀrtet und die Kupplungsglocke ist Blank ?.
Um antworten zu können, musst Du Dich erst registrieren
...Kompresion ist gut da, Kolben+Ring Neu. Vor der Erneuerung ging sie auch schon so Kraftlos allerdings nach 1j Einsatz ging das Problem erst los. Zur Kuplungsglocke kann ich nichts sagen da ich die Kupplung nur im eingebauten zustand begutachtet habe, sieht man denke ich erst im aus gebauten zustand!? :skeptisch:
Um antworten zu können, musst Du Dich erst registrieren
Zitat:
Kann es nun nur noch die Kupplung sein? Beim öffnen des Motors konnte ich keine großen Abnutzungen feststellen und habe die Kupplung dann auch nicht erneuert.

Davon bin ich ausgegangen !

Zitat:
Zur Kuplungsglocke kann ich nichts sagen da ich die Kupplung nur im eingebauten zustand begutachtet habe, sieht man denke ich erst im aus gebauten zustand!?

Tut mir Leid Namenloser, vieleicht erwartest du von 0,5 KW zuviel. Nach 1 Jahr im Einsatz kann auch viel passiert sein, zB. Bienen im SchalldÀmpfer,oder abgesetzter Sprit.
Ich bin auch etwas verwirrt, zuerst wurde alles erneuert, dann ist alles schon ein Jahr her, Motor war offen und Kupplung war erst gut dann nichts gesehen.Ich bin raus.
Gruß Micha
Um antworten zu können, musst Du Dich erst registrieren
Jau und : Aus die Maus, Schicht im Schacht, Ende GelÀnde.

Gruß Dietmar
Um antworten zu können, musst Du Dich erst registrieren
..also nochmal sie ist neu gemacht vor 3tagen alles nur die Kupplung nicht, das mit 1Jahr einsatz meinte ich als ich sie gebraucht kaufte und somit die gute alte leistung kenne sie ging mal viel viel besser.
Um antworten zu können, musst Du Dich erst registrieren
Wechsel doch mal den Filter, oder lass ihn ganz weg zum probieren.
Reiner
Um antworten zu können, musst Du Dich erst registrieren
..is doch auch gemacht, also alles neu und gereinigt sowie mit und ohne filter versucht! Habe es nur in der liste vergessen weil ich das vorrausetzte wenn ich was neu aufbaue. Heute nochmal alles ins ultraschall und hauptdĂŒse vom TK ausgepresst etc.
ZĂŒndung komplett von einer saxonette, die gut lĂ€uft, zum testen verbaut nur leider ohne verbesserung :down:
Kupplung is mein einzigstes was mir noch einfÀllt zu der ganzen chose, werde aber morgen nochmal den motor spalten bevor ich die teure kupplung von der post hole, kotz!
Um antworten zu können, musst Du Dich erst registrieren
Hast du im "falschen Laden" bestellt?

Diese Seite wird durch diesen Shop finanziert:
http://shop.hilfsmotor.eu/

Nur mal so als Hinweis.

Gruß

Herbert
Um antworten zu können, musst Du Dich erst registrieren
...nur probleme dazu noch das jetz.
Um antworten zu können, musst Du Dich erst registrieren
Probleme sind dazu da, dass sie gelöst werden.

Gruß

Herbert
Um antworten zu können, musst Du Dich erst registrieren
shop hin oder her, eben.
Leider gibt es keine endlösungsvorschlÀge werde das thema mit einer lösung zu diesem motor hir posten.
Um antworten zu können, musst Du Dich erst registrieren
Um mich einigen Vorrednern anzuschließen,

wenn alles gemacht , kontrolliert und erneuert wurde,
dann ist es halt ein Mirakel!

Leider hat keiner von uns das zweite Gesicht oder kann Wunder in der Ferne vollbringen.
:nixweiss:

reiner
Um antworten zu können, musst Du Dich erst registrieren
Was ich nicht verstehe:

1. Wie kann man einen Motor öffnen und nicht nach dem Zustand der Kupplung schauen?

2. Wie kann man eine neue Kupplung bestellen, ohne den Zusatnd der Kupplungsglocke begutachtet zu haben?

3. Wie kann sich so etwas "fachleute" nennen?

Gruß

Herbert (der das alles irgendwie rÀtselhaft findet)
Um antworten zu können, musst Du Dich erst registrieren
Hallo,

nur mal so, hast du dich an die Vorgeschriebene Dichtungsdicke fĂŒr die MotorhĂ€lften und an die Reihenfolge so wie das Drehmoment der Schrauben gehalten?

Gruß
Peter
Um antworten zu können, musst Du Dich erst registrieren
hallo fachleute !
wenn ich mich richtig erinnere hast du geschriben, das du die saxo festhalten kannst und der motor nicht aus geht.ich seze voraus,das das hinterrad dabei stehen geblieben ist,das wĂŒrde auf eine rutschende kupplung hindeuten.kopf nicht hĂ€ngen lassen weiterschrauben !!!!!:up:
Um antworten zu können, musst Du Dich erst registrieren
...Danke das ich nicht die frage stellen musste ob das normal ist wie du beschreibst. Nur optisch sah die kupplung noch gut aus, wobei dies mein erster saxomotor ist. Mein erst gedanke bevor ich geschraubt habe war ja "wellendichtring". Aber glaubt mir ausser kupplung habe ich alles versucht, laufbĂŒchse vom "zylinder" war auch tip top noch. Nur wenn hir einer noch auf kompression tippen sollte.:wink:
Um antworten zu können, musst Du Dich erst registrieren
Hallo,

Kompression kannste vergessen, ich kĂ€mpfe auch mit "schwachen" Motoren und die haben alle ĂŒber 8 Bahr!

Gruß
Peter
Um antworten zu können, musst Du Dich erst registrieren
wiegesagt "in der tat" name hin oder her. Das kleine motörchen wird wieder laufen ausser es gibt ein haarriss den man ohne gesunden motorverstand nicht findet etc.
Um antworten zu können, musst Du Dich erst registrieren
Wenn der Motor lÀuft, aber das Rad nicht richtig dreht, kann das nur an der Verbindung zwischen Motor und Getriebe liegen. Das ist nun mal die Kupplung.
Es kann daran liegen, dass
- die Kupplung abgenutzt ist
- die Kupplungsglocke extrem "riefig" ist
- die Wurmwelle nicht richtig in die Verzahnung der Kupplungsglocke greift.

Gruß

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Hallo,

Zitat:
"Beim fahren verhÀlt sie sich so das sie keine Kraft bringt und sobalt eine kleine Anhöhe kommt ich fast stehen bleibe. Kann es nun nur noch die Kupplung sein?"

Das kenne ich:

1. Was heißt "kleine Anhöhe"?
2. Wiegst du ĂŒber 100 Kg, dann ist alles klar:eek:
3. Bedenke, das die D-Version erst bei ca 15 Kmh
ihr höchstes Drehmoment hat.

Gruß
Peter
Um antworten zu können, musst Du Dich erst registrieren
Ich denke auch es kann nur noch kupplungsache sein, da ich auf selber teststrecke in ihren guten zeiten nun einen extremen leistungsverlust habe bzw schon vor der jetzigen wartung nach 1jahr einsatz hatte. Wurmwelle etc werde ich erst morgen sehen, wie ist das wenn sie nicht richtig greift zuverstehen? Ist das ein typischer verschleiss weil wiegesagt daran auch nicht rumgeschraubt wurde.

Muss ich die wurwelle unbedingt beim kupplungskorpabbau trennen oder wie muss ich vorgehen um dann an die kupplungsscheibchen zu kommen, 100gradeinsatz erforderlich?
Um antworten zu können, musst Du Dich erst registrieren
hallo kann das vieleicht an der kontoschraube an der axe liegen,sie darf nicht zufest gekontert werden
gruß
gP
Um antworten zu können, musst Du Dich erst registrieren
danke fĂŒr deinen tip aber das hatten wir auch nochmal nachgeschaut und gleich eine 5er kasette verbaut.:up: Vorher 20er ritzel drauf und derzeitiger test ohne gangschaltung auch auf 20er ritzel.
Um antworten zu können, musst Du Dich erst registrieren
Zitat:
Muss ich die wurwelle unbedingt beim kupplungskorpabbau trennen oder wie muss ich vorgehen um dann an die kupplungsscheibchen zu kommen, 100gradeinsatz erforderlich?

Wenn ich das so lese wĂŒrde ich sagen, such dir aus deiner NĂ€he einen echten Fachmann. Die Kupplung hat keine Scheibchen, sie hat BelĂ€ge Ă€hnlich einer Trommelbremse, sie hat ReibbĂ€nder die nur in einer Position eingebaut werden dĂŒrfen und sie funktioniert ĂŒber Fliehkraft ,usw.usw. laß es.
Um antworten zu können, musst Du Dich erst registrieren
Wie sieht Dein ZĂŒndfunken aus, ich hab Ă€hnliche Probleme und bei mir ist der ZĂŒndfunken sehr schwach. Vielleicht auch bei Dir die URsache.:up:
Um antworten zu können, musst Du Dich erst registrieren
Hallo zusammen so nun wie vermutet es war einfach die kupplung und klocke gewesen, schnell eine andere rein gebaut und es geht echt top sie hat nun richtig schön kraft und fĂ€hrt super an, danke fĂŒr eure hilfe. Werde davon noch bilder posten, wuste auch leider nicht das die klocke so einfach abgeht sonst hĂ€tte ich es gleich beim ersten spalten gesehen.

Ich hab mal noch eine andere wichtige frage und zwar wie ist das wenn ich in einen 1gangmotor ein 3ganggetriebe einbaue, gesehn habe ich das im bereich des innen wellendichtrings am gehĂ€use es nicht genau passt dort ist eine fĂŒhrung die im 3gang nicht ist. Hatt da jemand schon erfahrung damit, anpassen damit das 3ganggetriebe im 1gangmotor lĂ€uft ginge so wie es scheint ganz einfach nur anders herum nicht.
Und denke ich da richtig das ein 3gangmotor/getriebe eine bessere ĂŒbersetzung hat also sozusagen haltbarer fĂŒr bergige wohnorte ist:skeptisch: ?
Um antworten zu können, musst Du Dich erst registrieren
So geht es nicht!! - Thumbnail von Herbert Herbert Administrator - 26.04.12 12:03 Uhr Klicks:71
Hallo Fachleute,
hallo zusammen,

gestern hat mich Fachleute angerufen und um eine möglichst schnelle Zusendung einer Kupplungsglocke per Nachnahme gebeten, da er kein Internet hat. Er hat sich auch nicht als Fachleute gemeldet oder gesagt, dass er es ist.

Ich habe, obwohl ich eigentlich nicht per Nachnahme versende, aufgrund der Dringlichkeit die Sendung um 15 Uhr zur Post gebracht. Leider fuhr der Postwagen gerade weg, so dass die Sendung erst heute weitertransportiert wird.

Heute morgen erhalte ich eine Mail von ihm, dass er die Kupplungsglocke nicht mehr benötigt, da er eine andere Glocke ersteigert hat. Den Link hatte er mitgesendet. Die Auktion ging um 21:17 Uhr zu Ende
http://www.ebay.de/itm/140742807576?ssPageName=STRK:MEWNX:IT&_trksid=p3984.m1497.l2649
Um 22:42 Uhr postet er, dass das Motörchen wieder lÀuft.

Da die Sendung noch bei der hiesigen Post liegt, habe ich versucht, die Sendung stornieren zu lassen. Das geht nicht. Die Post darf eingelieferte Pakete nicht mehr herausgeben.


Nun bin ich gespannt, wie es weitergeht.

Ddn Account von Fachleute habe ich gesperrt. Wir lassen uns hier nicht fĂŒr dumm verkaufen.

Gruß

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Re: So geht es nicht!! - Thumbnail von - 26.04.12 12:15 Uhr Klicks:70
Bravo!!!

Manchmal kommt man sich vor wie im Kindergarten!
:2thumbs:
Reiner
Um antworten zu können, musst Du Dich erst registrieren
Re: So geht es nicht!! - Thumbnail von eddy eddy - 26.04.12 13:10 Uhr Klicks:69
Kindergarten reicht nicht,
das ist bösartige Verarsche!

Gruß eddy
Um antworten zu können, musst Du Dich erst registrieren
Re: So geht es nicht!! - Thumbnail von Camillo Camillo - 26.04.12 17:24 Uhr Klicks:63
Na das ist ja der Hammer.:down:
Hauptsache du bekommst dein Geld?

Gruß Camillo

PS:So ne Leute brauchen wir hier nicht.:down:
Um antworten zu können, musst Du Dich erst registrieren
Re: So geht es nicht!! - Thumbnail von fipskeny fipskeny - 26.04.12 21:20 Uhr Klicks:58
...warum nicht ? 21.17 Uhr ersteigert und um 22.42 Uhr lÀuft die Karre wieder .Das ist wirklich die Gattung "Fachleute" ,denn so schnell hat es noch keiner beim "erstenmal " geschafft .Hut ab !
Um antworten zu können, musst Du Dich erst registrieren
Re: So geht es nicht!! - Thumbnail von hotte hotte - 26.04.12 22:03 Uhr Klicks:50
wirklich schnelle Verkaufsabwicklung und dazu noch Blitzversand, reine Zauberei fĂŒr die De und Montage dazu....Wau :respekt:
Supermann der zweite
Um antworten zu können, musst Du Dich erst registrieren
Re: So geht es nicht!! - Thumbnail von Serafino Serafino - 26.04.12 23:00 Uhr Klicks:47
Da hab ich ja wohl den richtigen Richer gehabt:loser:
Um antworten zu können, musst Du Dich erst registrieren
Gelöscht - Thumbnail von Dj218 Dj218 - 26.04.12 23:24 Uhr Klicks:27
Gelöscht von Dj218
Keine Antwort auf diesen Beitrag möglich
Nachnahme wird nicht erstattet - Thumbnail von Herbert Herbert Administrator - 02.05.12 18:50 Uhr Klicks:57
Hallo zusammen,

heute kam die Getriebewelle zurĂŒck. Der EmpfĂ€nger hatte die Annahme verweigert. Die Post erstattet nichts, auch nicht die GebĂŒhren fĂŒr die Nachnahme.

Fazit: Wenn ihr etwas per Nachnahme versendet und der EmpfÀnger verweigert die Annahme, bleibt ih auf den gesamten Versandkosten (bei mir waren es 12,90 EUR) sitzen.

Warnende GrĂŒĂŸe

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Re: Nachnahme wird nicht erstattet - Thumbnail von - 02.05.12 18:55 Uhr Klicks:56
Hallo Herbert,
der Anstand des Bestellers wĂŒrde es gebieten
diese Kosten zu erstatten.
Denn dieser Versand erfolgte ja nur auf seinen ausdrĂŒcklichen Wunsch.

Aber es wird wohl so sein, das du drauf sitzen bleibst.

anteilnehmende GrĂŒĂŸe, Reiner
Um antworten zu können, musst Du Dich erst registrieren
Re: Nachnahme wird nicht erstattet - Thumbnail von Herbert Herbert Administrator - 02.05.12 19:02 Uhr Klicks:58
Hallo Reiner

deswegen bricht bei mir nicht gleich der Notstand aus. Ich poste euch auch nur, um euch vor solchen "Kunden" zu warnen. In der Postfiliale löste diese Erkenntnis bei den Kunden, die gerade anwesend waren pures Entsetzen aus, da sie damit gerechnet hatten, dass die NachnahmegebĂŒhr erstattet wĂŒrden, da diese nicht in Anspruch genommen wurde. Das die Versandkosten von der Post nicht erstattet werden, ist klar,

Gruß

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Re: Nachnahme wird nicht erstattet - Thumbnail von - 02.05.12 19:32 Uhr Klicks:64
Na trotzdem, Herbert,
Notstand hin oder her.

Um zu helfen lĂ€sst man sich auf was ein, was man sonst nicht gemacht hĂ€tte und wird dafĂŒr auf Deutsch gesagtt dafĂŒr in den A... getreten.

Das gehört sich einfach nicht!
lg, Reiner
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: