Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Saxonette springt ganz schlecht an - Thumbnail von asci29 asci29 - 15.07.12 20:34 Uhr Klicks:76
Hallo,

Vor ein paar Wochen hat meine Saxonette Benzin verloren. Und zwar ist es durch den Auspuff und Luftfilter rausgetrofft. Darauf hab ich den Vergaser zerlegt und hab gesehen das der Papier/Pappe-Dichtung zerrissen ist. Da ich es einmal zerlegt hatte, hab ich alle Dichtung gewechselt und alles einmal gereinigt.
Jetzt startet die Saxonette ganz schlecht 10-15 ziehen.
Wenn ich beim Ziehen gas gebe dann seuft er direkt ab.
Aber wenn die dann mal startet, dann l├Ąuft sie sehr gut.

Daher hab ich den Vergaser nochmal zerlegt und folgendes ├╝berpr├╝ft:
- Nadelspitze und l├Ąnge vom Schwimmer (13mm)
- Messingrohr kuckte 13mm raus hab es runter gedr├╝ckt auf 10mm (weiter ging nicht)
- Schwimmer und Membran ├╝berpr├╝ft alles Dicht.

All diese Infos nat├╝rlich von diesem Forum:up:

Folgendes ist mir aufgefallen:
- Die Zundk├╝rze ist sch├Ân Braun nur die Spitze/Nase ist ganz sauber???
- Z├╝ndkerzenstecker hatte einen Riss hab einen Schlagbekommen. Testweise isoliert.
- K├Ânnte das Auspuff zu sein ? Kann das Benzin geschadet haben ?


Ich hab einen Bing-Vergaser.

Viele Gr├╝├če
asci29
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt ganz schlecht an - Thumbnail von asci29 asci29 - 17.07.12 14:18 Uhr Klicks:62
Re: Saxonette springt ganz schlecht an - Thumbnail von - 17.07.12 14:31 Uhr Klicks:64
Re: Saxonette springt ganz schlecht an - Thumbnail von eddy eddy - 17.07.12 15:28 Uhr Klicks:62
Re: Saxonette springt ganz schlecht an - Thumbnail von asci29 asci29 - 17.07.12 19:45 Uhr Klicks:60
Re: Saxonette springt ganz schlecht an - Thumbnail von - 17.07.12 19:53 Uhr Klicks:62
Re: Saxonette springt ganz schlecht an - Thumbnail von dgohlke dgohlke - 17.07.12 21:39 Uhr Klicks:58
Re: Saxonette springt ganz schlecht an - Thumbnail von asci29 asci29 - 18.07.12 09:17 Uhr Klicks:52
Re: Saxonette springt ganz schlecht an - Thumbnail von Herbert Herbert Administrator - 18.07.12 09:29 Uhr Klicks:56
Re: Saxonette springt ganz schlecht an - Thumbnail von asci29 asci29 - 18.07.12 09:43 Uhr Klicks:53
Re: Saxonette springt ganz schlecht an - Thumbnail von dgohlke dgohlke - 18.07.12 10:56 Uhr Klicks:54
Re: Saxonette springt ganz schlecht an - Thumbnail von hotte hotte - 18.07.12 13:53 Uhr Klicks:52
Re: Saxonette springt ganz schlecht an - Thumbnail von asci29 asci29 - 18.07.12 13:55 Uhr Klicks:52
Re: Saxonette springt ganz schlecht an - Thumbnail von - 18.07.12 14:42 Uhr Klicks:56
Re: Saxonette springt ganz schlecht an - Thumbnail von asci29 asci29 - 18.07.12 16:18 Uhr Klicks:55
Re: Saxonette springt ganz schlecht an - Thumbnail von asci29 asci29 - 18.07.12 20:12 Uhr Klicks:51
Re: Saxonette springt ganz schlecht an - Thumbnail von hotte hotte - 18.07.12 20:30 Uhr Klicks:57
Re: Saxonette springt ganz schlecht an - Thumbnail von asci29 asci29 - 19.07.12 09:54 Uhr Klicks:58
Re: Saxonette springt ganz schlecht an - Thumbnail von hotte hotte - 19.07.12 11:28 Uhr Klicks:59
Re: Saxonette springt ganz schlecht an - Thumbnail von asci29 asci29 - 23.07.12 09:28 Uhr Klicks:52
Re: Saxonette springt ganz schlecht an - Thumbnail von - 24.07.12 22:16 Uhr Klicks:48
Re: Saxonette springt ganz schlecht an - Thumbnail von Herbert Herbert Administrator - 25.07.12 08:25 Uhr Klicks:54
Anzeige: