Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Saxonette springt ganz schlecht an - Thumbnail von asci29 asci29 - 15.07.12 20:34 Uhr Klicks:76
Re: Saxonette springt ganz schlecht an - Thumbnail von asci29 asci29 - 17.07.12 14:18 Uhr Klicks:62
Re: Saxonette springt ganz schlecht an - Thumbnail von - 17.07.12 14:31 Uhr Klicks:64
Re: Saxonette springt ganz schlecht an - Thumbnail von eddy eddy - 17.07.12 15:28 Uhr Klicks:62
Re: Saxonette springt ganz schlecht an - Thumbnail von asci29 asci29 - 17.07.12 19:45 Uhr Klicks:60
Re: Saxonette springt ganz schlecht an - Thumbnail von - 17.07.12 19:53 Uhr Klicks:62
Re: Saxonette springt ganz schlecht an - Thumbnail von dgohlke dgohlke - 17.07.12 21:39 Uhr Klicks:58
Re: Saxonette springt ganz schlecht an - Thumbnail von asci29 asci29 - 18.07.12 09:17 Uhr Klicks:52
Re: Saxonette springt ganz schlecht an - Thumbnail von Herbert Herbert Administrator - 18.07.12 09:29 Uhr Klicks:56
Re: Saxonette springt ganz schlecht an - Thumbnail von asci29 asci29 - 18.07.12 09:43 Uhr Klicks:53
Hallo Herbert,

im ausgebautem Zustand fliest auf jedenfalls genug Sprit durch. Das könnte ich feststellen, als ich den Schwimmer getestet hab. Das war eine Sauerei.
Mit ausgebaut Zustand meine ich, Vergaser vom Motor getrennt sonst Vergaser noch komplett zusammen gebaut.

Deswegen kann ich mir das Phänomen von Gestern auch nicht erklären. Vielleicht war das Gestern ja alles nur Zufall.
Mal sehen, ob ich es heute wieder reproduzieren kann.
Denn wenn der Motor einmal warm ist, dann springt ohne Probleme beim ersten mal an.
Nur wenn er kalt ist muss ich 10 - 15 ziehen.

mfg
asci29
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt ganz schlecht an - Thumbnail von dgohlke dgohlke - 18.07.12 10:56 Uhr Klicks:54
Re: Saxonette springt ganz schlecht an - Thumbnail von hotte hotte - 18.07.12 13:53 Uhr Klicks:52
Re: Saxonette springt ganz schlecht an - Thumbnail von asci29 asci29 - 18.07.12 13:55 Uhr Klicks:52
Re: Saxonette springt ganz schlecht an - Thumbnail von - 18.07.12 14:42 Uhr Klicks:56
Re: Saxonette springt ganz schlecht an - Thumbnail von asci29 asci29 - 18.07.12 16:18 Uhr Klicks:55
Re: Saxonette springt ganz schlecht an - Thumbnail von asci29 asci29 - 18.07.12 20:12 Uhr Klicks:51
Re: Saxonette springt ganz schlecht an - Thumbnail von hotte hotte - 18.07.12 20:30 Uhr Klicks:57
Re: Saxonette springt ganz schlecht an - Thumbnail von asci29 asci29 - 19.07.12 09:54 Uhr Klicks:58
Re: Saxonette springt ganz schlecht an - Thumbnail von hotte hotte - 19.07.12 11:28 Uhr Klicks:59
Re: Saxonette springt ganz schlecht an - Thumbnail von asci29 asci29 - 23.07.12 09:28 Uhr Klicks:52
Re: Saxonette springt ganz schlecht an - Thumbnail von - 24.07.12 22:16 Uhr Klicks:48
Re: Saxonette springt ganz schlecht an - Thumbnail von Herbert Herbert Administrator - 25.07.12 08:25 Uhr Klicks:54
Anzeige: