Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Saxonette springt ganz schlecht an - Thumbnail von asci29 asci29 - 15.07.12 20:34 Uhr Klicks:76
Re: Saxonette springt ganz schlecht an - Thumbnail von asci29 asci29 - 17.07.12 14:18 Uhr Klicks:62
Re: Saxonette springt ganz schlecht an - Thumbnail von - 17.07.12 14:31 Uhr Klicks:64
Re: Saxonette springt ganz schlecht an - Thumbnail von eddy eddy - 17.07.12 15:28 Uhr Klicks:62
Re: Saxonette springt ganz schlecht an - Thumbnail von asci29 asci29 - 17.07.12 19:45 Uhr Klicks:60
Re: Saxonette springt ganz schlecht an - Thumbnail von - 17.07.12 19:53 Uhr Klicks:62
Re: Saxonette springt ganz schlecht an - Thumbnail von dgohlke dgohlke - 17.07.12 21:39 Uhr Klicks:58
Re: Saxonette springt ganz schlecht an - Thumbnail von asci29 asci29 - 18.07.12 09:17 Uhr Klicks:52
Hallo Reiner,

die membran werde ich mal überprüfen und zwar so wie Du es geschildert hast.
Den kleinen O-Ring hatte ich beim letzten Ausbau mit erneuert.

Hallo Dieter,

Das Messingröhren kuckt 10 mm aus dem Vergaserguss raus. Weiter hab ich es nicht reinbekommen. Ich werde das nochmal prüfen und zwar Verbindung mit der Kunststoffzwischenplatte.

Was man alles hier so lernt.:up:

Folgendes hab ich gestern zufällig heraus gefunden.
Und zwar hatte ich gestern den Chokehebel auf 1 gestellt und wollte den Motor starten und wurde dabei gestört. Nach 5 Minuten hatte ich dann wieder Zeit für die Saxonette und der Motor startete beim ersten mal ziehen.
Das bedeutet, wenn ich den Chokehebel auf 1 stelle und erst nach 5 Minuten starte, dann springt der Motor an.
Vermute mal das der Motor beim starten zu wenig Sprit bekommt. Mal sehen, ob ich es heute reproduzieren kann.

mfg
asci29
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt ganz schlecht an - Thumbnail von Herbert Herbert Administrator - 18.07.12 09:29 Uhr Klicks:56
Re: Saxonette springt ganz schlecht an - Thumbnail von asci29 asci29 - 18.07.12 09:43 Uhr Klicks:53
Re: Saxonette springt ganz schlecht an - Thumbnail von dgohlke dgohlke - 18.07.12 10:56 Uhr Klicks:54
Re: Saxonette springt ganz schlecht an - Thumbnail von hotte hotte - 18.07.12 13:53 Uhr Klicks:52
Re: Saxonette springt ganz schlecht an - Thumbnail von asci29 asci29 - 18.07.12 13:55 Uhr Klicks:52
Re: Saxonette springt ganz schlecht an - Thumbnail von - 18.07.12 14:42 Uhr Klicks:56
Re: Saxonette springt ganz schlecht an - Thumbnail von asci29 asci29 - 18.07.12 16:18 Uhr Klicks:55
Re: Saxonette springt ganz schlecht an - Thumbnail von asci29 asci29 - 18.07.12 20:12 Uhr Klicks:51
Re: Saxonette springt ganz schlecht an - Thumbnail von hotte hotte - 18.07.12 20:30 Uhr Klicks:57
Re: Saxonette springt ganz schlecht an - Thumbnail von asci29 asci29 - 19.07.12 09:54 Uhr Klicks:58
Re: Saxonette springt ganz schlecht an - Thumbnail von hotte hotte - 19.07.12 11:28 Uhr Klicks:59
Re: Saxonette springt ganz schlecht an - Thumbnail von asci29 asci29 - 23.07.12 09:28 Uhr Klicks:52
Re: Saxonette springt ganz schlecht an - Thumbnail von - 24.07.12 22:16 Uhr Klicks:48
Re: Saxonette springt ganz schlecht an - Thumbnail von Herbert Herbert Administrator - 25.07.12 08:25 Uhr Klicks:54
Anzeige: