Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Sparta umgekippt, nix geht mehr... - Thumbnail von AlexxR AlexxR - 07.10.12 21:53 Uhr Klicks:64
Hallo!
Letzte Nacht ist meine Saxonette beim Sturm umgekippt und lag die Nacht dann.... heute ging leider nichts mehr! erst ging sie wie gewohnt wenige takte an, ab da...stille....
ZĂŒndfunke kommt, Kerze wird auch nass.... was ist da los? KurbelgehĂ€use vollgelaufen? aber sie lĂ€sst sich normal ankicken, also nicht schwerer als normal... evt hat die ZĂŒndung einen weg weil sie mit Benzin ĂŒbergossen wurde?
Um antworten zu können, musst Du Dich erst registrieren
Re: Sparta umgekippt, nix geht mehr... - Thumbnail von Rolando Rolando - 07.10.12 22:39 Uhr Klicks:60
Kann auch Wasser reingelaufen sein,wo se umgekippt ist,Deckel ab,und trocken föhnen,Vergaser nachschauen eventuell Schwimmer verklemmt,BaudenzĂŒge konntrollieren aus fĂŒhrung gerutscht.....und,und,und

Gruß Roland

PS:Man lĂ€sst sein Möfchen auch nicht draußen stehen.
Um antworten zu können, musst Du Dich erst registrieren
Re: Sparta umgekippt, nix geht mehr... - Thumbnail von Bias Bias - 07.10.12 23:19 Uhr Klicks:58
Hallo AlexxR,

wie kickst du denn deine Saxonette an? Bei meiner ist kein Kickstarter dran:eek:

Gruß Andreas
Um antworten zu können, musst Du Dich erst registrieren
Re: Sparta umgekippt, nix geht mehr... - Thumbnail von AlexxR AlexxR - 09.10.12 12:23 Uhr Klicks:49
hmm, jetzt geht selbst der zĂŒndfunke nichtmehr...
habe zĂŒndung abgenommen, gereinigt, zĂŒndkabel fest gemacht, vergaser war ab, alle zĂŒge gehen normal, nix verklemmt....
kann die zĂŒndung durch das benzin einen weg haben? aber die ist doch gekapselt.. das ist mir noch bei keinem fahrzeug passiert...?
ohne zĂŒndfunke muss ich auch garnicht weiter suchen.. hmm...
Um antworten zu können, musst Du Dich erst registrieren
Re: Sparta umgekippt, nix geht mehr... - Thumbnail von dgohlke dgohlke - 09.10.12 12:27 Uhr Klicks:45
Moin,
eine kleine Vorstellung hier im Forum wÀre nicht schlecht so der Höflichkeit wegen...
....ohne zĂŒndfunke muss ich auch garnicht weiter suchen.. ja klar nachsehen wo der Funke bleibt...
das Kabel vom Vergaser kommt mal ab machen.
Was heißt den ZĂŒndung abgemacht? und was Vergaser war ab?
Dieter
Um antworten zu können, musst Du Dich erst registrieren
Re: Sparta umgekippt, nix geht mehr... - Thumbnail von AlexxR AlexxR - 09.10.12 12:37 Uhr Klicks:48
Hallo, tut mir leid ich war etwas in Eile:-)
Also Die ZĂŒndung habe ich abgeschraubt und snschließend wieder mit richtigem Abstand per FĂŒhlerblattlehre angebaut. Der funken war auch gestern noch da, ich wunder mich auch wo er abgeblieben ist;-).... Es war aber immer so dass der Funke DEUTLICH schwĂ€cher war als bei meinen anderen 2-taktern / Mopeds...
Zudem kommt es mir komisch vor dass beim durchdrehen des motors ohne zĂŒndkerze doch schon sehr viel gemisch aus dem Kerzenloch kommt, bei dem motörchen wĂ€r das ein verbrauch von ca 80 Litern..;-) Evt doch ein indiz fĂŒr vollgelaufenes KurbelgehĂ€use...
Tja mit der ZĂŒndung werde ich die Tage einfach mal versuchen ein anderes ZĂŒndkabel zu nutzen und die Fehlerquelle auszuschließen, ansonsten kann es wohl nur die ZĂŒndung sein... man muss dazu sagen dass die ZĂŒndung auch schon stark gelitten hat, sie ist komplett zerschmolzen weil sie vom VorgĂ€nger mal zu eng gestellt wurde... aber sie lief trotzdem, auch so noch....
Um antworten zu können, musst Du Dich erst registrieren
Re: Sparta umgekippt, nix geht mehr... - Thumbnail von AlexxR AlexxR - 09.10.12 12:42 Uhr Klicks:49
--wobei... die ist ja nur umgefallen, vorher lief sie!! also kann es nur etwas mit Benzin ĂŒberlaufen- an den falschen ort laufen zutun haben...
Um antworten zu können, musst Du Dich erst registrieren
Re: Sparta umgekippt, nix geht mehr... - Thumbnail von dgohlke dgohlke - 09.10.12 16:01 Uhr Klicks:45
Moin,
....vom VorgÀnger mal zu eng gestellt wurde... aber sie lief trotzdem, auch so noch.........
bis jetzt etwas Feuchtigkeit in die geschmolzene Stelle eingedrungen ist...
Also rigoros mal eine andere ZĂŒndspule probieren.... blaues kabel von Vergaser kommend denn nun mal ab gemacht?
Voll gelaufenes <GehĂ€use... das mĂŒsste nach 10mal ziehen leer sein.
Dieter
Um antworten zu können, musst Du Dich erst registrieren
Re: Sparta umgekippt, nix geht mehr... - Thumbnail von Serafino Serafino - 09.10.12 17:26 Uhr Klicks:49
Vergaser,Membran und Kerze ausbauen, anschließend mit Pressluft von der Membranseite alten Kraftstoff ausblasen, dabei den Handstarter mehrfach durchziehen,das gleiche von der Kerzenseite,danach alles wieder zusammen bauen,eine trockene Kerze einschrauben und mit halben Choke starten.
Übrigens..ZĂŒndfunke ist nur in Fahr und Chokestellung.
Serafino,der so vorgehen wĂŒrde.
Um antworten zu können, musst Du Dich erst registrieren
Re: Sparta umgekippt, nix geht mehr... - Thumbnail von Serafino Serafino - 11.10.12 22:26 Uhr Klicks:47
LĂ€uft sie denn jetzt !!
Um antworten zu können, musst Du Dich erst registrieren
Re: Sparta umgekippt, nix geht mehr... - Thumbnail von AlexxR AlexxR - 13.10.12 12:05 Uhr Klicks:43
Heute abend wird erst zerlegt:-) ich berichte spÀter ob ich es hinbekommen habe und wenn ja wo der fehler war...
Um antworten zu können, musst Du Dich erst registrieren
Re: Sparta umgekippt, nix geht mehr... - Thumbnail von AlexxR AlexxR - 14.10.12 12:15 Uhr Klicks:42
Hallo!
Habe alle Tipps gefolgt, es geht einfach nicht... ZĂŒndfunke ist da, aber der motor geht einfach nicht an!
Die kerze ist auch immer nass, aber nicht wie normal so ein nasser film ĂŒber der kerze, sondern so tröpfchen, daher dachte ich schon dass da wasser irgendwie drin ist? keine ahnung... ZĂŒndfunke da, Vergaser in ordnung, motor lĂ€uft aber nicht!
Um antworten zu können, musst Du Dich erst registrieren
Re: Sparta umgekippt, nix geht mehr... - Thumbnail von didiwagener didiwagener - 14.10.12 12:22 Uhr Klicks:43
Evtl. könnte ja da mal ein Hilfsangebot von einem Fori in deiner NĂ€he kommen. Ach so - weiß mann ja nicht. Ja denn......
Um antworten zu können, musst Du Dich erst registrieren
Re: Sparta umgekippt, nix geht mehr... - Thumbnail von Herbert Herbert Administrator - 14.10.12 12:45 Uhr Klicks:42
Hallo Didi,

das sehe ich auch so, es gibt aber leider keinen Hinweis auf den Wohnort.

Bewegen sich denn die Schieber?

Gruß

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Re: Sparta umgekippt, nix geht mehr... - Thumbnail von Timo H. Timo H. - 14.10.12 14:28 Uhr Klicks:48
Probiere doch mal ein Schnapsglas voll Spiritus in den Tank zu geben. Das sollte mögliches Wasser binden. Damit habe ich besonders im Winter sehr gute Erfahrungen gemacht.

Gruß, Timo
Um antworten zu können, musst Du Dich erst registrieren
Re: Sparta umgekippt, nix geht mehr... - Thumbnail von AlexxR AlexxR - 15.10.12 19:16 Uhr Klicks:37
Hallo!
Habe es mit Spiritus versucht, bringt auch nichts....
habe eben etwas Gemisch in die Brennkammer gespritzt, trotzdem geht sie nichtmal eine sekunde an! normalerweise mĂŒsste sie selbst mit vergaserproblemen mit der methode wenige takte laufen... also doch zĂŒndung hin?
habe keinerlei ersatzteile fĂŒr den Motor hier...
ist es theoretisch noch möglich dass irgendwie getriebeöl in den brennraum gelangt ist durch die SchrÀglage? denke nicht dass ein simmerring dadurch kaputt gegangen ist..
Um antworten zu können, musst Du Dich erst registrieren
Re: Sparta umgekippt, nix geht mehr... - Thumbnail von Herbert Herbert Administrator - 15.10.12 19:24 Uhr Klicks:39
Wenn du in Bielefeld wohnst oder dort hin kommen könntest, wĂŒrde ich dir helfen.

Gruß

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Re: Sparta umgekippt, nix geht mehr... - Thumbnail von didiwagener didiwagener - 15.10.12 20:25 Uhr Klicks:37
Oder Oberhausen oder so.....
Oder - da wo die WindmĂŒhlenflĂŒgel tief fliegen.... :group3g:
Manno wat machenwer hier eigentlich? Wir geben ja Ă€ußerst geheimes preis :stumm:
Um antworten zu können, musst Du Dich erst registrieren
Re: Sparta umgekippt, nix geht mehr... - Thumbnail von hotte hotte - 15.10.12 20:40 Uhr Klicks:36
moin Alex
wo war der Sturm am 6.10.12 so stark das die Saxonette umgekippt ist???????
vielleicht findet sich dann einer der helfen kann!!!!!:wink:

Gruß hotte
der leider auch nicht Hellsehen kann wo Du wohnst.
Um antworten zu können, musst Du Dich erst registrieren
Re: Sparta umgekippt, nix geht mehr... - Thumbnail von Timo H. Timo H. - 15.10.12 21:01 Uhr Klicks:38
Du hast auch eine PN von mir. Diese kannst du links im Menu lesen.

Gruß, Timo
Um antworten zu können, musst Du Dich erst registrieren
Re: Sparta umgekippt, nix geht mehr... - Thumbnail von AlexxR AlexxR - 16.10.12 18:00 Uhr Klicks:36
Hallo!
Also ertmal, ich komme aus Gelsenkirchen und habe den Wohnort nicht mit absicht verschwiegen;-)

habe eben nochmal etwas gebastelt...
Die ZĂŒndung kann ich nun ausschließen, wenn ich mit einer Spritze Gemisch in den Brennraum spritze lĂ€uft sie ein paar Takte...

Habe nochmal die Membran kontrolliert, Vergaser und Auspuff kontrolliert.. jetzt steht sie ohne vergaser und membran trocken, falls daskurbelwellengehÀuse nass ist trocknet es so...
Kann ich irgendwie die Membran kontrollieren? also sie ist durchlĂ€ssig und schließt, soweit ich das mit dem Mund kontrollieren kann;-)
notfalls spalte ich eben den Motor und sehe nach ob Simmerringe dicht sind und da kein falsches Öl in den brennraum gelangt...
Um antworten zu können, musst Du Dich erst registrieren
Re: Sparta umgekippt, nix geht mehr... - Thumbnail von Herbert Herbert Administrator - 16.10.12 18:37 Uhr Klicks:39
Hallo Alexx,

die Membran kannst du abschrauben, nachdem du den Vergaser ntfernt hast. Du siehst dann evtl eine FĂ€cherschraube, die man nur festziehen kann. Lösen kannst du sie mit einem Körner und leichten SchlĂ€gen mit einem kleinen Hammer. Das ist aber recht mĂŒhsam. Leichter ist es, den Schraubenkopf abzubohren. Da sie schon kontrolliert hast, dĂŒrfte der Ausbau ja geklappt haben.
Ist die Dichtung zwischen Membranplatte und Motor in Ordnung?

Der Fehler scheint aber eher am Vergaser bzw der Benzinzufuhr zu liegen.
Kommt Benzin durch die Leitung zum Vergaser oder sitzt schon das Sieb, bzw der Benzinhahn zu?
LĂ€uft die Schwimmerkammer voll Benzin?
Ist die HauptdĂŒse sauber?

Weiterhin viel Erfolg

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Re: Sparta umgekippt, nix geht mehr... - Thumbnail von AlexxR AlexxR - 16.10.12 18:40 Uhr Klicks:38
Hallo!
Ja, also der Ausbau der Membran hat geklappt, die Benzinzufuhr funktioniert auch, die kammer lĂ€uft voll, DĂŒsen sind sauber, ZĂŒndkerze wird beim kicken auch feucht.... daher gehe ich davon aus dass der Fehler zwischen Vergaser und Brennkammer liegt, da ist eben naheliegend bei der mehrstĂŒndigen schrĂ€glage dass da irgendwie was im GehĂ€use ist..
Bis morgen sollte es trocken sein, dann versuche ich es erneut... Ist ja kein Ding der Unmöglichkeit, und so viele möglichkeiten fĂŒr Fehler bietet das kleine motörchen ja nicht;-)...
Mit freundlichen GrĂŒĂŸen
Alex
Um antworten zu können, musst Du Dich erst registrieren
Re: Sparta umgekippt, nix geht mehr... - Thumbnail von Herbert Herbert Administrator - 16.10.12 18:46 Uhr Klicks:40
Hast du schon mal den Start mit Startpilot versucht? Sollte aber nur ganz kurz gemacht werden.
Was der Motor auch nicht mag ist altes Benzin. Damit springt er nicht an, will nur frischen Sprit.
Ist die Scheibenfeder in Ordnung? Das ist vder kleine Halbmond, der das Polrad richtig positioniert. Wenn der fehlt oder gebrochen ist
hast du einen ZĂŒndfunken aber zum falschen Zeitpunkt.

Gruß

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Re: Sparta umgekippt, nix geht mehr... - Thumbnail von AlexxR AlexxR - 16.10.12 18:49 Uhr Klicks:43
Benzin habe ich heute extra erneuert...
Der Halbmond wurde noch nicht kontrolliert, aber als ich etwas Gemisch in die brennkammer gemacht hab ging sie ja an und hörte sich auch ganz normal an... trotzem werde ich beim nĂ€chsten mal den Halbmond mal kontrollieren, eine extrem verstellte ZĂŒndung kann natĂŒrlich auch die ursache sein, fĂŒr mich aber recht unwahrscheinlich da sie vor dem umkippen 40km prima am stĂŒck lief...
Um antworten zu können, musst Du Dich erst registrieren
SIE LÄUFT - Thumbnail von AlexxR AlexxR - 17.10.12 17:26 Uhr Klicks:46
Hallo!
SIE LÄUFT!!!
Habe heute alles zusammengebaut nachdem es die nacht trocknen konnte... habe direkt den Bohrer mit einer selbstgebauten Vorrichtung an die Schwungmasse gehalten und sie somit per E-starter gestartet...
sie lĂ€uft wunderbar, sehr ruhig und riecht durch das sĂŒndhaft teure Motul 800 Rennöl aus meiner simson auch sehr gut:-D..

Eine Frage habe ich jedoch, das Problem hatte ich seitdem ich die Saxonette habe: Besonders wenn sie kaölt ist ruckelt und rattert sie beim anfahren ziemlich stark wenn man mit zu wenig beinkraft unterstĂŒtzt... was kann das sein?
Um antworten zu können, musst Du Dich erst registrieren
Re: SIE LÄUFT - Thumbnail von Herbert Herbert Administrator - 17.10.12 17:31 Uhr Klicks:46
Hallo Alexx

da freuen wir uns doch gerne mit dir.

Das Ruckeln liegt vermutlich an der Kupplung - nun musst du doch mal den Motor öffnen - aber auch das wirst du meistern.

Gruß

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Re: SIE LÄUFT - Thumbnail von hotte hotte - 17.10.12 17:31 Uhr Klicks:45
Kupplung

Gruß hotte
Um antworten zu können, musst Du Dich erst registrieren
Re: SIE LÄUFT - Thumbnail von AlexxR AlexxR - 17.10.12 17:40 Uhr Klicks:44
na gut, das ist wenigstens eine handfeste sache, werde ich dann bald mal machen...

Die Fehlersuche war aber echt merkwĂŒrdig... naja.. jetzt geht wieder alles.
Vielen Dank an alle, waren echt gute Tipps dabei! manchmal sieht man ja den wald vor lauter bÀumen nicht;-)...
Um antworten zu können, musst Du Dich erst registrieren
Re: SIE LÄUFT - Thumbnail von ducati01 ducati01 - 17.10.12 17:40 Uhr Klicks:49
Hallo,
daß ruckeln mit der Kupplung kannst Du vermeiden, indem Du beim anfahren pedalierst und dann erst sinnig den Gasschieber öffnest!
Gruß
Klaus
Um antworten zu können, musst Du Dich erst registrieren
Re: SIE LÄUFT - Thumbnail von welli welli - 18.10.12 09:18 Uhr Klicks:50
Hi,

öffne den Motor und prĂŒfe die Federn der Kupplung.
Sind diese zu lang (schlechtes Zubehör oder ausgeleiert) kuppelt die Kupplung zu frĂŒh ein und der Kalte Motor wird zu sehr belastet!
Ich hatte dies Problem auch und es mit einer neuen Feder (bekommst du bei Herbert)behoben.

Das meine ich damit:


Achte auch auf die LeichtgÀngigkeit der Federn in den BelÀgen und die richtige Lage, bzw.Reihenfolge der ReibbÀnder!

:andiearbeit:

Gruß:winken:
Peter
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: