Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Saxonette springt schlecht an - Thumbnail von erbi erbi - 26.09.15 15:12 Uhr Klicks:66
Hallo, ich will mal kurz mein Problem schildern. Nachdem meine Saxonette (Bj. 1998) jahrelang problemlos lief, verabschiedete sich k├╝rzlich der Motor. Ich bin nun nicht der Bastler, der sich mit solchen Dingen auskennt (ich wei├č ÔÇô sollte man als Saxonettenbesitzer sein) aber Dank Herbert's (und Sporti's) Reparaturvideos traute ich mir zu, den Motor zu wechseln. ├ťberholten Motor bestellt, eingebaut, gestartet, l├Ąuft prima. Problem: Er nimmt kein Gas an. Fehlersuche ÔÇô Gasschieber gebrochen. Der Verk├Ąufer hat mir prompt einen neuen geschickt. Wieder Dank Herbert's Reparaturvideos und den Explosionszeichnungen bin ich mit dem Bing-Vergaser mittlerweile per Du, konnte den Gasschieber austauschen und den Vergaser auch (ich hoffe fachgerecht) wieder einbauen. Das n├Ąchste Problem war und ist, dass der Motor nun im kalten Zustand erst nach 8-10 mal anziehen anspringt. Habe dann den Benzinfilter und den Benzinschlauch erneuert und aus den f├╝r mich augenscheinlich besten Teilen der beiden Vergaser (meinem alten und dem aus dem ├╝berholten Motor) einen Vergaser zusammengebaut. Allerdings ohne sp├╝rbaren Erfolg. Das Starten ist immer noch sehr m├╝hsam.
Entschuldigt, wenn ich vielleicht etwas zu ausf├╝hrlich f├╝r das Forum war. Aber dies ist mein erster Eintrag (au├čer meiner Vorstellung) und vielleicht hat ja jemand von euch eine Idee.
Vielen Dank schon mal.
Erwin
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt schlecht an - Thumbnail von Herbert Herbert Administrator - 26.09.15 15:29 Uhr Klicks:60
Hallo Erwin,

das war doch ein prima Beitrag und genau f├╝r solche Fragen ist das Forum gedacht:up:

Hast du beim Zusammenbau des Vergasers die Feder, die oberhalb der Membran sitzen muss evtl. nach unten gesetzt?
Ein h├Ąufiger Fehler beim Bing ist auch das Messingr├Âhrchen, welches im Vergasergeh├╝se sitzt. Dieses darf nur 7mm aus dem Geh├Ąuse herausschauen. Wenn es zu hoch ist dr├╝cktz es gegen die Deckelplatte des Vergasers und verhindert so den Benzinzufluss.

Die h├Ąufigste Ursache f├╝r einen nicht richtig laufenden Vergaser ist eine zusitzende Hauptd├╝se.

Was auch h├Ąufig verkehrt gemacht wird: Die Bowdenz├╝ge (Gas und Choke) werden vertauscht.

Ich hoffe, ich konnte dir helfen.

Gru├č

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt schlecht an - Thumbnail von erbi erbi - 26.09.15 19:52 Uhr Klicks:55
Hallo Herbert,
vielen Dank f├╝r die schnelle Antwort. Die Feder sitzt oberhalb der Membran - hab ich in der Explosionszeichnung und auch in deinem Video so gesehen und entsprechend eingesetzt. Das Messingr├Âhrchen schaute bei beiden Vergasern ca. 12 mm heraus - habe ich auch nicht ver├Ąndert. In deinem Video hattest du erw├Ąhnt, dass es 10-13 mm herausschauen soll. Wenn ich die Dichtung, die ich bei dir bestellt habe, einbaue, werde ich das R├Âhrchen hereindr├╝cken. Diese erw├Ąhnte (Papier) Dichtung ging bei der Demontage des Vergasers kaputt und ich wei├č nicht, ob das auf das Anlassverhalten des Motors ├╝berhaupt Einfluss hat.

Ansonsten sind die Hauptd├╝se und der davor sitzende Filter sauber und Gas- und Chokez├╝ge sind auch nicht vertauscht.

Viele Gr├╝├če
Erwin
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt schlecht an - Thumbnail von dgohlke dgohlke - 26.09.15 21:22 Uhr Klicks:54
Moin,
mit Starthilfepilot(Bremsenreiniger)springt sie sofort an?
Wenn ja dann mal den Nadelstnd im Schwimmer ver├Ąndern . Mal 1mm h├Âher oder 1mm niedriger und sehen ob sich das Startverhalten ├Ąndert.
Dieter
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt schlecht an - Thumbnail von - 26.09.15 22:01 Uhr Klicks:49
Papierdichtung defekt?! Das ist die Ursache. Vergaser zieht dort Nebenluft; Gar nicht gut! Erneuern und alles ist wird gut. Gr, Molly
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt schlecht an - Thumbnail von Pusy Pusy - 26.09.15 22:48 Uhr Klicks:50
Oder der Vergaserflansch ist nicht Plan? :skeptisch:

http://www.hilfsmotor.eu/galleryimages/8jgZLQWr.jpg
Gru├č Herbert
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt schlecht an - Thumbnail von Saxo Fan Saxo Fan - 27.09.15 11:13 Uhr Klicks:52
Der Vergaser ist ja meistens der Knackpunkt an der Saxonette:confused: . Aber nicht immer. Meine Saxonette sprang auch immer schlechter an:down: . Sp├Ąter dann gar nicht mehr. Bevor ich den Vergaser zerlege, machen ich folgende Ma├čnahme. Z├╝ndkerze raus sauber machen. Wieder einbauen. Kerzenstecker nicht auf die Z├╝ndkerze stecken. Dann 10 mal den Starter ziehen. Kerze sofort wieder ausbauen.
Wenn die Z├╝ndkerze dann nass ist, ist auch Benzin vorhanden. So war das auch bei meiner Saxonette. Habe dann einen neue Z├╝ndkerze eingebaut. Seitdem l├Ąuft die Saxo wieder wie ein Uhrwerk. Das gemeine war aber das auch die alte Z├╝ndkerze noch einen Z├╝ndfunken hatte.:veg:
Der war wohl ein bisschen schwach. Aber das war optisch nicht zu erkennen:schockiert: .

├ťbrigens

Keiner meiner Saxonetten springt beim ersten mal an. Wenn alles gut l├Ąuft 3-5 Z├╝ge wenn der Motor kalt ist.

Gru├č

Rainer
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt schlecht an - Thumbnail von erbi erbi - 27.09.15 14:15 Uhr Klicks:51
Hallo zusammen,
vielen Dank f├╝r die Tipps. Werde es zun├Ąchst mit der neuen Dichtung - sobald eingetroffen - versuchen.
Dieter, mit Starthilfepilot habe ich es noch nicht probiert.
Rainer, das mit der Z├╝ndkerze ist nat├╝rlich auch eine M├Âglichkeit. Dann m├╝ssten aber beide, die des alten und die des neuen Motors, defekt sein. Beide haben Z├╝ndfunken. Aber, wie Du sagt, ist optisch nicht erkennbar, ob die St├Ąrke ausreicht. Ist aber auch einen Versuch wert.
Ich halte euch in jedem Fall auf dem Laufenden.

Viele Gr├╝├če
Erwin
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt schlecht an - Thumbnail von erbi erbi - 28.09.15 18:44 Uhr Klicks:49
Hallo,
letzter Stand: Heute sprang der Motor im kalten Zustand beim ersten Anziehen an! Super! Dann aber der Super-Gau: Nach einem Zwischenstopp in einem Baumarkt sprang der Motor gar nicht mehr an, nach jedem Zug ging es schwerer und nach 10-15 Z├╝gen blockierte er komplett. Nach Hause geradelt, das Seilzuggeh├Ąuse abgeschraubt - der Motor l├Ąsst sich auch mit einer Zange und einem Schl├╝ssel nicht mehr drehen. Sieht f├╝r mich nach einem kapitalen Motorschaden aus. Habe gerade den Verk├Ąufer des ├╝berholten Motors kontaktiert und halte euch jedenfalls auf dem Laufenden.
Gr├╝├če
Erwin
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt schlecht an - Thumbnail von Herbert Herbert Administrator - 28.09.15 18:52 Uhr Klicks:50
Hallo Erwin,

da klemmt etwas zwischen Kolben und Zylinderwand. Ich vermute mal eine Nadel aus dem Kolbenbolzenlager.

Aufmachen und nachsehen.


Gru├č

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt schlecht an - Thumbnail von Holzwurm Holzwurm - 28.09.15 18:55 Uhr Klicks:51
Hallo, schraube mal die Z├╝ndkerze raus ob er dann wieder dreht. Vielleicht ist der Wellendichtring rausgerutscht und das Getriebe├Âl im Kolben, dann dreht auch nichts mehr oder sehr schwer und dann k├Ąme ├ľl aus der Kerzenloch.
Gru├č Klaus
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt schlecht an - Thumbnail von erbi erbi - 30.09.15 16:23 Uhr Klicks:51
Hallo zusammen, kurze Statusmeldung. Bevor ich was falsch mache - ich erw├Ąhnte ja, dass ich nicht der Motorexperte bin - habe ich den Verk├Ąufer kontaktiert. Er hat sich bereit erkl├Ąrt, den Motor kostenfrei zu reparieren, wenn der Fehler auf seiner Seite lag. Ich kann ihm den Motor allerdings erst in 2 Wochen zuschicken, da er sich im Moment im Urlaub befindet.
Viele Gr├╝├če
Erwin
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt schlecht an - Thumbnail von hotte hotte - 30.09.15 16:47 Uhr Klicks:51
Hat im Benzin das ├ľl gefehlt?
vG hotte
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt schlecht an - Thumbnail von erbi erbi - 30.09.15 21:34 Uhr Klicks:52
Hallo Hotte,

nein, ich fahre schon immer Gemsich 1:100.

Gr├╝├če
Erwin
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt schlecht an - Thumbnail von erbi erbi - 21.11.15 15:14 Uhr Klicks:45
Hallo zusammen,
ich will hier mal einen kurzen Statusbericht geben. Hab mich noch nicht gemeldet, da das Problem leider immer noch nicht gel├Âst ist - Never Ending Story!
Ich hatte dem Verk├Ąufer den Motor zur Reparatur zur├╝ckgeschickt. Fehlerursache war, dass sich an der Kupplung an einer Seite der Kupplungsbelag gel├Âst und den Motor blockiert hat, und dass dadurch ein Nadellager gebrochen ist.
Ich habe den reparierten Motor dann eingebaut, und was denkt ihr? Er lief ca. 5 Umdrehungen, ging aus und lie├č sich nicht mehr starten. Stattdessen lief nun Benzin aus dem Vergaser. Verk├Ąufer wieder kontaktiert. Kommentar: Bei mir lief er einwandfrei, was haben Sie da gemacht?
Jetzt sind wir ├╝berein gekommen, dass ich ihm den Vergaser (inkl. dem aus meinem alten Motor) zuschicke, und er versucht, aus den beiden Vergasern einen funktionsf├Ąhigen zu machen. Wenn der Versuch wieder fehlschl├Ągt, werde ich das Ganze wohl unter 'Pech gehabt' ablegen m├╝ssen und mir was anderes einfallen lassen. Vielleicht hat ja dann von euch jemand eine Idee. Halte euch jedenfalls auf dem Laufenden.
Viele Gr├╝├če Erwin
Um antworten zu können, musst Du Dich erst registrieren
Gelöscht - Thumbnail von Ruth1 Ruth1 - 21.11.15 18:35 Uhr Klicks:40
Gelöscht von Herbert
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt schlecht an - Thumbnail von Herbert Herbert Administrator - 21.11.15 19:12 Uhr Klicks:50
Hallo Erwin,

schau mal hier
http://www.hilfsmotor.eu/galleryimages/WTcL7rwJ.jpg

Gru├č

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt schlecht an - Thumbnail von erbi erbi - 26.12.15 14:49 Uhr Klicks:44
Hallo zusammen,
hier nun mein (hoffentlich) letzter Bericht in dieser Angelegenheit.

Herbert, ich konnte leider nicht mehr nachvollziehen, woran es gelegen hat. Ich hatte den Vergaser zu dem Zeitpunkt schon ausgebaut und verschickt.

Jedenfalls hat der Verk├Ąufer den Vergaser repariert - nun l├Ąuft mein Sch├Ątzchen wieder einwandfrei.

Viele Gr├╝├če und Danke f├╝r eure Ratschl├Ąge:up:
Erwin
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt schlecht an - Thumbnail von erbi erbi - 16.01.16 13:30 Uhr Klicks:37
Zu fr├╝h gefreut. Motor lief zwar die ersten Tage nach t├Ąglichem Gebrauch prima. Nach 2 Tagen Stillstand musste ich ca. 10 mal anziehen ÔÇô lief dann aber auch noch gut. Nach weiteren 2 Tagen Stillstand musste ich zum Starten ca. 30 mal anziehen. Sie lief dann zwar, lie├č bei Fahren in der Leistung aber immer mehr nach und ging ganz aus (heim geradelt!). Das war genau das Ph├Ąnomen, das mein alter Motor auch zeigte, wo ich vermutete, dass er kaputt ist. Ich habe dann den Vergaser meines alten Motors eingebaut (hatte der Verk├Ąufer freundlicherweise mit ├╝berholt) und es war genau, wie oben beschrieben.
Nun kann es ja weder am Motor noch am Vergaser liegen. Ich habe dann den Kerzenstecker abgezogen, ca. 10 mal gestartet, sofort die Z├╝ndkerze herausgeschraubt ÔÇô sie war trocken. Das gleiche noch mal probiert mit ge├Âffnetem Tankdeckel - gleicher Effekt. Kann meines Erachtens nach eigentlich nur an der Benzinzufuhr liegen. Aber wo? Benzinschlauch und -filter hatte ich anfangs schon erneuert. Hat jemand eine Idee?

Viele Gr├╝├če
Erwin
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt schlecht an - Thumbnail von Herbert Herbert Administrator - 16.01.16 13:51 Uhr Klicks:39
Hallo Erwin,

l├Ąuft denn Benzin aus dem Benzinschlauch, wenn du ihn vom Vergaser trennst? Versuch es auch mal in der Reservestellung.

Falls kein Benzin kommt: reinigen bzw durchpusten des Benzinhahns.

Gru├č

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt schlecht an - Thumbnail von erbi erbi - 16.01.16 14:08 Uhr Klicks:40
Hallo Herbert,

Benzin l├Ąuft einwandfrei aus, Benzinhahn habe ich keinen eingebaut.

Gru├č
Erwin
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt schlecht an - Thumbnail von didiwagener didiwagener - 16.01.16 14:09 Uhr Klicks:40
Benzinhahn war auch mal ein Grund f├╝r Mysteri├Âsit├Ąten.....http://www.hilfsmotor.eu/forum/Saxonette_und_Spartamet/thread/77102/

Gru├č Dietmar

Erledigt : Gerade gelesen dass kein Hahn eingebaut
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt schlecht an - Thumbnail von didiwagener didiwagener - 16.01.16 14:14 Uhr Klicks:40
Tankdeckelentl├╝ftung zu....?
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt schlecht an - Thumbnail von erbi erbi - 16.01.16 14:17 Uhr Klicks:40
wie beschrieben - auch mit ge├Âffnetem Tankdeckel kein Erfolg.

Gru├č
Erwin
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt schlecht an - Thumbnail von Herbert Herbert Administrator - 16.01.16 14:22 Uhr Klicks:41
L├Ąuft Benzin in die Schwimmerkammer?

Gru├č

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt schlecht an - Thumbnail von erbi erbi - 16.01.16 14:37 Uhr Klicks:41
Das habe ich bis jetzt noch nicht gepr├╝ft. Mach ich aber und melde mich dann wieder. Heute klappt's wahrscheinlich nicht mehr. Was ist denn eigentlich mit diesem Messingr├Âhrchen im Vergaser? Einmal hei├čt es, es muss 11-12 mm herausschauen, ein anderes mal 7 mm. Vielleicht ist das ja auch ein Ansatz. Was ist denn Deine Erfahrung?

Gru├č
Erwin
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt schlecht an - Thumbnail von Herbert Herbert Administrator - 16.01.16 14:55 Uhr Klicks:41
http://www.hilfsmotor.eu/galleryimages/fSxOqxcK.jpg
Das R├Âhrchen oben links im Bild darf nur ungef├Ąhr 7 Millimeter herausschauen. Aber du kannst es auch soweit hereindr├╝cken wie es geht. Es darf nur nicht oben gegen die Decke Platte dr├╝cken, weil sonst kein Benzin in den Vergaser laufen kann.

Gru├č

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt schlecht an - Thumbnail von erbi erbi - 16.01.16 15:27 Uhr Klicks:44
Ich schau morgen nach und melde mich dann, Herbert.

Gru├č
Erwin
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt schlecht an - Thumbnail von erbi erbi - 28.01.16 18:32 Uhr Klicks:33
So, ich geb's jetzt auf. In der Schwimmerkammer ist Benzin, das Messingr├Âhrchen habe ich hineingedr├╝ckt, schaut jetzt ca. 7 mm heraus, trotzdem kommt kein Benzin zur Z├╝ndkerze, und der Motor ist nicht zum Laufen zu bewegen.
Ich schau mich jetzt mal nach 'ner gut gebrauchten und vor allem fahrbereiten Saxo um.
Ich melde mich sicher wieder.
Viele Gr├╝├če und vielen Dank f├╝r eure Unterst├╝tzung.
Erwin
Um antworten zu können, musst Du Dich erst registrieren
Gelöscht - Thumbnail von Ruth1 Ruth1 - 28.01.16 18:34 Uhr Klicks:32
Gelöscht von Herbert
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette springt schlecht an - Thumbnail von erbi erbi - 28.01.16 18:46 Uhr Klicks:34
Wenn ich was vern├╝nftiges finde, ist die alte dann nat├╝rlich zu verkaufen. Melde mich wieder.
Gr├╝├če
Erwin
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt schlecht an - Thumbnail von Tubal (verstorben) Tubal (verstorben) - 28.01.16 19:24 Uhr Klicks:38
Hallo Erwin,
ich habe mir mal die M├╝he gemacht den gesamten Thread zu lesen.
Mehrmals schreibst du, dass dein reparierter Motor l├Ąuft, dann nach kurzem Stehen nicht mehr anspringt.
Dieses Verhalten kann auch eine defekte Z├╝ndspule verursachen.
Der Motor springt im kalten Zustand an, sobald sie warm wird, versagt sie.
Solltest du noch eine Z├╝ndspule haben, vielleicht von einem anderen Motor, probiere es mal mit dieser. Ein Versuch ist es wert.
Gru├č Werner
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt schlecht an - Thumbnail von erbi erbi - 29.01.16 18:29 Uhr Klicks:37
Hallo Werner,

leider ist es so, dass der reparierte Motor (genau wie der vermeintlich defekte)auch im kalten Zustand nicht mehr anspringt.
Gr├╝├če
Erwin
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt schlecht an - Thumbnail von erbi erbi - 29.01.16 18:35 Uhr Klicks:45
Noch ne Frage: Hab 'ne sch├Âne Saxonette in Leipzig gefunden, die ich gerne kaufen w├╝rde. Kann mir jemand eine g├╝nstige Spedition empfehlen, die sie mir heim transportieren k├Ânnte (ca. 400 km)?
Gr├╝├če
Erwin
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt schlecht an - Thumbnail von D├╝wel D├╝wel - 02.02.16 13:51 Uhr Klicks:41
Mit Speditionen sieht es eher schlecht aus..aus meiner Erfahrung. In einen Karton und Fahrrad wie Motor einzeln versenden. Aber das m├╝sste der Verk├Ąufer auch alles machen.
Ansonsten ist Leipzig immer eine Reise wert. :wink:

Gru├č, Stefan
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette springt schlecht an - Thumbnail von Herbert Herbert Administrator - 02.02.16 14:57 Uhr Klicks:44
Versuch es mal hier
https://www.uship.com/de/

Gru├č

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Gelöscht - Thumbnail von Ruth1 Ruth1 - 07.02.16 21:33 Uhr Klicks:32
Gelöscht von Herbert
Keine Antwort auf diesen Beitrag möglich
Anzeige: