Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Hallo Ich habe eine Saxonette Classic, 301/A.
Und habe das GefĂŒhl das sie nicht richtig zieht.
Auf gerader Strecke fÀhrt sie 17 bis 18 kmH, Berg auf will sie auch nicht richtig. Sie fÀhrt zwar konstant, aber hat keinen Dampf.

Im Winter hatte ich komplette Simmerringe, Getriebeöl und Kolben erneuert.Vergaser gereinigt.
Ich fahre sie jetzt seid knapp einem Monat erst wieder, hatte vor 3 Tagen noch mal den Vergaser gereinigt, Luftfilter erneuert und neue ZĂŒndkerze. Aber nichts hat sich verĂ€ndert.
Dazu hat sie eine aufgebohrte CDI.

Woran kann es liegen? Auspuff dicht ? Einer meinte sie wĂŒrde evt. falsch Luft ziehen. Simmerring hinterm Pohlrad hatte ich heute ĂŒberprĂŒft, der ist dicht.

Danke fĂŒr eure Hilfe,..
Um antworten zu können, musst Du Dich erst registrieren
Gelöscht - Thumbnail von - 26.06.16 14:29 Uhr Klicks:41
Gelöscht von Herbert
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette Classic zieht nicht richtig. - Thumbnail von Holzwurm Holzwurm - 26.06.16 15:42 Uhr Klicks:42
Du kannst auch mal ein kleines StĂŒck ohne Luftfilter probieren.
Es gibt welche die nicht so gut sind.
Gruß Klaus
Um antworten zu können, musst Du Dich erst registrieren
Jut, dat werd ich gleich mal ausprobieren.
Meld mich wenns Neuigkeiten gibt ;)
Um antworten zu können, musst Du Dich erst registrieren
So ich habe heute im Auspuff mal rum gestochert, und zusÀtzlich schön ausgebrannt.
Bis auf den Sound hat sich aber leider nicht wirklich etwas getan.
Ich habe im Leerlauf den Choke noch mal eingestellt, was auch etwas gebracht hat aber nur im Leerlauf.
Habe das GefĂŒhl das sie immer leicht Ruckartig beschleunigt, bzw. auf gerader Strecke ruckelnd fĂ€hrt.
Fazit. 18 KmH schneller will sie noch net.:skeptisch:
Um antworten zu können, musst Du Dich erst registrieren
Hallo,
naja viel schneller als 18 km/h darf sie ja auch nicht, aber 22 sollte sie schon schaffen.
Choke kann man nicht einstellen, du meinst sicher das Standgas.
Bau den Vergaser vollstĂ€ndig auseinander, einschließlich ziehen des DĂŒsenstockes, und reinige die Teile im US Bad. Dann klappt es auch wieder mit der Geschwindigkeit. Das Ruckeln kann durch dein ZĂŒndmodul passieren, so es kein Umweltmodul ist, da es stĂ€ndig die Geschwindigkeit regelt.
Gruß
Werner
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette Classic zieht nicht richtig. - Thumbnail von Rico04 Rico04 - 28.06.16 10:02 Uhr Klicks:37
Hallo
Oben am Lenker den Choke Seilzug ganz rein drehen, dann beim fahren den Choke Hebel immer weiter Richtung Kaltstart leicht nachregeln, dann wirst du irgendwann einen Punkt finden an dem deine Saxonette besser lÀuft.
Unsere kleinen Motoren sind sehr empfindlich gegen feuchtes Wetter, hat der Herbert auch irgendwo schon mal geschrieben.
Ich hatte das auch, und jetzt muß ich auch hin und wieder schon mal am Choke Hebel etwas nachregeln, wenn ich lĂ€nger fahre gibt sich das bei mir dann irgendwann.
Dann den Choke Seilzug ĂŒberprĂŒfen, wenn dieser Knicke hat, kann es sein das der Chokeschieber an der falschen stelle im Vergaser stehen bleibt, gegeben falls diesen auswechseln.
Dann wĂŒrde ich die O Dichtung zwischen Vergaser und Motor einmal anschauen ob die noch richtig dichtet.
Dann die Membranplatte und deren Pappdichtung ĂŒberprĂŒfen.
Wenn eine dieser Dichtungen undicht ist zieht der Motor falsch Luft und lÀuft nicht mehr richtig.:wink:
GrĂŒĂŸe
JĂŒrgen
Um antworten zu können, musst Du Dich erst registrieren
Hallo,
stimmt, am Zug gibt es die Einstellschraube, wie am Gas –oder Bremshebel auch.
Etwa 10 Jahre fahre ich nun meine Saxonette immer mal wieder mit unterschiedlichen (Bing, TK) Vergasern. Niemals jedoch habe ich den Choke nachstellen oder irgenwie justieren mĂŒssen.
Habe auch mal, weil das hier sehr oft beschrieben wird, mit dem Hebel gespielt also mal in Richtung Aus oder Richtung Choke. Ich muss ehrlich sagen, einen Unterschied im Fahr- oder Startverhalten habe ich nie feststellen können.
Vielleicht liegt es ja auch daran, dass ich meine Vergaser einmal im Jahr auseinander nehme, sie reinige und peinlichst genau darauf achte, dass sie stets sauber sind.
Ich bin der Meinung, dass die meisten Probleme, die man mit dem Möfchen haben kann, Vergaserprobleme sind.
Gruß
Werner
Um antworten zu können, musst Du Dich erst registrieren
Ok dann probiere ich das mit dem Vergaser noch mal. Hatte ihn nur mit VerdĂŒnnung und Druckluft gereinigt. MfG
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette Classic zieht nicht richtig. - Thumbnail von Pusy Pusy - 28.06.16 22:49 Uhr Klicks:32
@ und Druckluft gereinigt.
Ist fĂŒr den Vergaser nicht gut.
http://shop.hilfsmotor.eu/bing-vergaser/membran.html
Gruß Pusy
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette Classic zieht nicht richtig. - Thumbnail von nobile nobile - 29.06.16 09:09 Uhr Klicks:31
Druckluft zerstört unter UmstÀnden(Warscheinlich) die Membran
und verstopft das Mischrohr da hat Pusy vollkommen RECHT
Paul
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette Classic zieht nicht richtig. - Thumbnail von Herbert Herbert Administrator - 29.06.16 10:18 Uhr Klicks:30
... genau. Den Vergaser, besser das VergasergehÀuse, sollte man nur mit Druckluft bearbeiten, wenn alle anderen Teile abgebaut sind.

Gruß

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette Classic zieht nicht richtig. - Thumbnail von - 29.06.16 18:08 Uhr Klicks:30
So wie Herbert schreibt. Alle Teile ab. Dann dem Korpus ( nur wenn dringend erforderlich ) mit Bremsenreiniger einsprĂŒhen und sofort mit Pressluft wegblasen. Ihr werdet staunen. Nicht mit fĂŒft fĂŒft sondern mit richtig Luft. 7-10Bar. Wat dabei so alles verschwindet... Gr. Molly
Um antworten zu können, musst Du Dich erst registrieren
Abend zusammen :)
Die Membran habe ich nicht mit Druckluft behandelt. Nur den reinen Vergaser bzw. DĂŒsen.
Also ich habe den Vergaser heute noch mal in VerdĂŒnnung eingelegt ausgeblasen und anschließen im US Bad 10 Min. gelegt.
DĂŒsen und Öffnungen mit einer extra Nadel fĂŒr Vergaserreinigung durchlöchert. Sollte jetzt auf jeden fall sauber sein. Druckluft haben wir auch genug Bar, da ich KfZ-Lackierer bin ;).

Trotz aller, gerade eben Probefahrt gemacht, hat sich leider nix verÀndert. 18 KmH und dat Biest stottert immer noch. CDI wie geasgt durchbohrt, die sollte das Rad nicht ausbremsen, wobei ich ja auch nur 18 Kmh fahren kann. Die sollte ja dann erst ab 21 eingreifen.

Die Membrandichtung und O- Dichtung sehen soweit denk auch ganz gut aus.

Ich weiß es sind nur 2-3 Kmh aber es Ă€rgert mich^^
Und Bergauf mag sie halt auch net.
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette Classic zieht nicht richtig. - Thumbnail von Herbert Herbert Administrator - 29.06.16 19:14 Uhr Klicks:30
Leider finde ich nirgendwo eine Angabe deines Wohnortes. Da wÀre doch sicherlich die Zusammenarbeit mit einem Mitglied sinnvoll.

Gruß

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Du schreibst, dass du den Vergaser im US Bad gereinigt hast, so weit so gut.
Hast du ihn denn vollstĂ€ndig auseinander genommen? Auch den DĂŒsenstock gezogen und gereinigt? Denn darĂŒber schreibst du nichts.
Man kann ja so viel reinigen wie man will, im eingebauten Zustand wird der DĂŒsenstock, auch bei intensiver Reinigung, nicht richtig sauber.
Gruß
Werner
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette Classic zieht nicht richtig. - Thumbnail von Holzwurm Holzwurm - 29.06.16 21:43 Uhr Klicks:27
Werner wie recht Du hast:up:
Gruß Klaus
Um antworten zu können, musst Du Dich erst registrieren
Oh, Profil wird ĂŒberarbeitet., ;)

Den DĂŒsenstock habe ich nicht gezogen, Nein.
Hatte es probiert da ich dache er wÀre rein geschraubt.
Habe aber gerade die Anleitung von Herbert entdeckt, und wird in Angriff genommen. ;)
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette Classic zieht nicht richtig. - Thumbnail von Herbert Herbert Administrator - 30.06.16 14:01 Uhr Klicks:27
Den DĂŒsenstock solltest du nur im Ă€ussersten Notfall ziehen, da es nicht leicht ist, ihn nach der Reinigung wieder exakt zu positionieren.

Gruß

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Zitat:
CDI wie geasgt durchbohrt
Macht mich etwas stutzig . Heiß also dass Du nach Anleitung ein Loch an bestimmter Stelle in das Modul gebohrt hast um die Begrenzung auszuknocken....? Woher weißt Du dass das Ziel erreicht wurde bzw. war die Drehzahl danach höher....? Die vorgebenen Maße fĂŒr das Bohren stimmen nĂ€mlich nicht unbedingt und dann hast du da zwar ein Loch drin aber - Wirkungslos...! Also - gib ma Laut...:smile:

Gruß Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Habe den DĂŒsenstock heute gezogen und alles noch mal im US-Bad gereinigt. Die Saxo lĂ€uft zwar jetzt leiser aber an Geschwindigkeit oder Zug, hat sich nichts verĂ€ndert.

Zu dem Modul, ja ich hatte nach angaben von Google, dat Loch gebohrt. An Geschwindigkeit hat sie nicht zugenommen, wie gesagt lĂ€uft sie nur 18 Kmh. Bin mir auch nicht wirklich sicher ob sie außer Kraft gesetzt ist. Berg ab begrenzt das Modul glaub jeden falls nicht, da der Motor dann schon höher dreht, nur das der Motor bei z.B. 30 Kmh bergab nicht eingreift. Hoffe habe das jetzt alles richtig und nachvollziehbar formolirt ^^
LG Tobi
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette Classic zieht nicht richtig. - Thumbnail von - 30.06.16 18:58 Uhr Klicks:26
Biste sicher das dein Tacho richtig eingestellt ist. Ich frage nur mal so, weil ich schon eine Sparta mit D Motor und original Modul (rot) auf dem Tacho 24kmh angezeigt wurden. Gr. Molly
Um antworten zu können, musst Du Dich erst registrieren
Zitat:
Berg ab begrenzt das Modul glaub jeden falls nicht, da der Motor dann schon höher dreht, nur das der Motor bei z.B. 30 Kmh bergab nicht eingreift

Glaube ist eine Pflanze die wÀchst und gedeiht auf dem Boden des Unwissens :grin:
Und wenn der Motor "im freien Fall" ab so ca. 30Km/h nicht mehr eingreift.... Getriebe ist NL-Version...? Wenn Möfchen eh nur 18Km/h fÀhrt - wie merkst du dann bei der Sausefahrt ab wann kein Schub mehr da ist....? Fragen,Fragen,Fragen.....:roll:
Gruß Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Nö Herbert das Ziehen, sowohl als auch das Positionieren des DĂŒsenstockes ist nicht schwer.
Man muss sich halt nur etwas Zeit dazu nehmen. Wenn das Loch im DĂŒsenstock horizontal wie vertikal mittig sitz, (auf dem Bild leider nicht richtig zu erkennen) ist doch alles gut.
Und wer einen Vergaser auseinander nehmen und wieder zusammenbauen kann, der wird doch so ein kleines Messingrohr auch wieder richtig einbauen können.
Das der DĂŒsenstock nicht bei jeder Reinigung gezogen werden muss verstehst sich von selbst. Dass er aber auch völlig verdrecken kann, zeigen aber doch auch deine Reparaturbilder.
Gruß
Werner
http://www.hilfsmotor.eu/galleryimages/9r6B56Rq.jpg
Um antworten zu können, musst Du Dich erst registrieren
Gelöscht - Thumbnail von Waldi. Waldi. - 30.06.16 20:36 Uhr Klicks:17
Gelöscht von Waldi.
Keine Antwort auf diesen Beitrag möglich
Gelöscht - Thumbnail von Waldi. Waldi. - 30.06.16 20:37 Uhr Klicks:13
Gelöscht von Waldi.
Keine Antwort auf diesen Beitrag möglich
Gelöscht - Thumbnail von Waldi. Waldi. - 30.06.16 20:37 Uhr Klicks:11
Gelöscht von Waldi.
Keine Antwort auf diesen Beitrag möglich
Gelöscht - Thumbnail von Ruth1 Ruth1 - 01.07.16 15:47 Uhr Klicks:29
Gelöscht von Herbert
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette Classic zieht nicht richtig. - Thumbnail von Herbert Herbert Administrator - 01.07.16 16:01 Uhr Klicks:32
Hallo Ruth,

genau damit hat es zu tun. Du darfst wohl Bilder verlinken, du darfst aber keine Bilder herunterladen, in deine Galerie setzten und dann den Link zu dem (geklauten) Bild in deiner Galerie setzen.

Ich dsenke mal, dass Waldi das nicht wusste. Nun weiss er es aber.

Gruß

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Gelöscht - Thumbnail von Ruth1 Ruth1 - 01.07.16 17:46 Uhr Klicks:32
Gelöscht von Herbert
Keine Antwort auf diesen Beitrag möglich
Also den Tacho habe ich vor ein paar Tagen extra noch mal neu eingestellt. Hatte alles gestimmt.

Zu dem Modul, Getriebe ist ein deutsches und ab wann ich merke das der Motor nicht mehr eingreift, joa nach Gehör und GefĂŒhl, sobald ich bergab ĂŒber die 18- 20 Kmh komme, dreht der Motor zwar höher aber ich meine, er gibt dann keinen Schub. Der Motor schreit dann einfach nur.

Der DĂŒsenstock sitzt wieder an der richtigen Stelle ;)
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette Classic zieht nicht richtig. - Thumbnail von Rico04 Rico04 - 02.07.16 13:51 Uhr Klicks:33
Hallo
Hast du den Tacho wirklich richtig eingestellt?
Ich hatte auch mal vergessen das Dingen von Meilen auf Km zu stellen.:wink:
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette Classic zieht nicht richtig. - Thumbnail von Herbert Herbert Administrator - 02.07.16 13:57 Uhr Klicks:32
... der Motor hat dann keine Wirkung. Er lÀuft nur vollgas.
Wenn es schneller sein soll, wĂ€re fĂŒr dich evtl eine Mofa angebrachter. Die Saxonette ist ein Fahrrad mit einem H I L F S - Motor.

Gruß

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Ist auf Km eingestellt. ;)

Das meinte ich ja damit, Herbert.
Und das ist mir auch bewusst. Das war nur eine Antwort zu didiwageners Frage, zu dem Modul.

Viel schneller möchte ich ja auch gar nicht fahren, ich glaub da hast du etwas falsch verstanden. Ich genieße es durch den Wald zu ömmeln, auch mit 18 Kmh.
Es geht mir um die besagte Überschrift.

Gruß Tobi
Um antworten zu können, musst Du Dich erst registrieren
Gelöscht - Thumbnail von Ruth1 Ruth1 - 02.07.16 21:08 Uhr Klicks:26
Gelöscht von Herbert
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette Classic zieht nicht richtig. - Thumbnail von BerndW BerndW - 02.07.16 21:10 Uhr Klicks:29
Genau!!!:up: :up: :up:

Gruß Bernd
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: