Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Saxonette startet schlecht - Thumbnail von jonasnikolaus jonasnikolaus - 20.05.18 19:34 Uhr Klicks:54
Hallo ihr Lieben,

ich habe mir letze Woche eine Saxonette gekauft :up:

Leider habe ich nun das Problem, dass diese sehr schwer startet.
Man muss einige Male (20-30 mal) so schnell man kann mit voller Wucht am Starter ziehen, und mit etwas Gl├╝ck startet das gute Ding dann. Aber sobald sie l├Ąuft, l├Ąuft sie wie ein Uhrwerk und geht auch nicht aus! :)

Bei der Reinigung des Vergasers ist mir aufgefallen, dass im Gasschieber diese Feder fehlt die den Deckel nach au├čen dr├╝ckt.

Ich habe mir diese Feder nun neu bestellt und wollte gerne wissen ob mir jemand sagen kann, ob das Problem dann behoben sein sollte?

Vielen lieben Dank im Vorhinein!

Lg
Jonas
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette startet schlecht - Thumbnail von Herbert Herbert Administrator - 21.05.18 07:54 Uhr Klicks:49
Hallo Jonas,

deine Frage ist schwer zu beantworten. Das musst du selbst testen. Denke aber beim Einbau des Gasschiebers daran, dass das lose Pl├Ąttchen zum Motor zeigen muss.

Wenn der Motor nicht anspringt gibt es verschiedene Ursachen. Schau mal hier:
https://www.hilfsmotor.eu/wiki/Motorspringtnichtan/


Gru├č

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette startet schlecht - Thumbnail von hpb1963 hpb1963 - 27.05.18 20:43 Uhr Klicks:34
Hallo Jonas,

ja das kenne ich, nat├╝rlich wird es wichtig sein den Vergaser mit allen Bauteilen best├╝ckt zu haben.:wink:

Auch ich habe einen Motor der oft nicht starten will, da hilft bei mir nur folgendes: Z├╝ndkerze raus, 2-3 ml Benzingemisch in den Zylinder geben, Z├╝ndkerze wieder rein, beim 3 ziehen l├Ąuft Sie dann, normalerweise.

(Nat├╝rlich auf eigene Gefahr).


Gru├č

Hans Peter
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: