Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Hallo liebe Spartagemeinde,

nachdem auch mich das Pech eingeholt hat (Seilzug ging nicht mehr zurück), habe ich mir ein Starterseil sowie eine neue Anwerferklinke und den Sicherungsring bei Herbert bestellt. Ging sehr schnell, kam heute an. Vielen Dank dafür!!!

Nachdem ich alles eingebaut habe, spring der Motor auch nach drei mal ziehen an. Nur: nach kurzer Zeit kam ein komisches Geräusch aus dem Motor. Hab mal ein Video davon gemacht.

Weiß jemand was das sein kann??? Ich tippe auf Pleuel, Kolben oder Kurbelwelle????

Hier der Link zu Youtube:


https://youtu.be/Kh-IrGrNs1s
Um antworten zu können, musst Du Dich erst registrieren
Hast Du beim Einbau der neuen Teile vielleicht etwas falsch gemacht?
Klaus
Um antworten zu können, musst Du Dich erst registrieren
So viel kann man da ja nicht falsch machen. Hab mir vorher Spoties Video angeschaut.
Hatte nur die drei Schrauben gelöst und die Plastikkappe mit dem Seilzug abgenommen.
Um antworten zu können, musst Du Dich erst registrieren
Re: Motor macht komische Geräusche im Standgas - Pleuel? Kolben? - Thumbnail von Herbert Herbert Administrator - 05.08.21 18:36 Uhr Klicks:23
Kann das evtl der Aupuff sein?
Eine Liste der geräuschquellen findest du hier:
https://www.hilfsmotor.eu/wiki/Laermquellen/

Gruß

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Ich hab es vorhin nochmal kontrolliert. Der Auspuff ist bombenfest. Getriebeöl ist auch genug drin.
Ich fahre morgen mal ein kleines Stück und höre, ob es auch während der Fahrt auftritt.
Um antworten zu können, musst Du Dich erst registrieren
Re: Motor macht komische Geräusche im Standgas - Pleuel? Kolben? - Thumbnail von Herbert Herbert Administrator - 05.08.21 20:21 Uhr Klicks:22
Es können Rohre im Auspuff sein, die locker sind. Dazu musst du den Auspuff abbauen und ihn schütteln.

Gruß

Herbert
Um antworten zu können, musst Du Dich erst registrieren
und zum Zusammenbauen brauche ich eine neue Dichtung, oder? Wenn die alte noch ok ist, kann ich die ja auch wiederverwenden....
Um antworten zu können, musst Du Dich erst registrieren
Re: Motor macht komische Geräusche im Standgas - Pleuel? Kolben? - Thumbnail von Herbert Herbert Administrator - 06.08.21 09:10 Uhr Klicks:24
probieren...
Um antworten zu können, musst Du Dich erst registrieren
Zitat:
Wenn die alte noch ok ist, kann ich die ja auch wiederverwenden....


:confused: Gut gebrauchte ,schön plattgedrückte Auspuffdichtung und Wiederverwendung...!?
Ernst gemeint...? Läßt du aber mal schön sein, ne...:roll: !

Gruß Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Du kannst auch im eingebauten Zustand mit einem Gummihammer auf den Auspuff kloppen. Wenn es dann scheppert, ist was im Auspuff lose, meist das innere Röhrchen.
War bei Deinem Video der Motor warm gefahren?
Das Standgas hört sich nicht stabil an, die Drehzahl schwankt. U.U. Zieht der Motor Falschluft?
Seit wann macht der Motor diese Geräusche, schon immer bzw. seit Du die Sparta gekauft hast?
So hört es sich z.B. auch an, wenn ein zu kleiner Kolben eingebaut wurde. Die China Nachbaukolben haben oft Untermaß und dann klappert der Kolben. Bei niedrigen Drehzahlen hört man das, bei höheren Drehzahlen wird das Geräusch überlagert.

Gruß
Bernie
Um antworten zu können, musst Du Dich erst registrieren
Mal ein kleines Update:

mit Gummihammer auf Auspuff geklopft: keine Geräusche wahrnahmbar

der Motor war bei Aufnahme nicht warm gefahren

zieht Motor Falschluft? : kann ich nicht ausschließen

seit wann macht der Motor das? : ist mir vorher nicht aufgefallen, er lief bei Kauf völlig geräuschlos. Ich denke dass es so nach und nach gekommen ist

kleinerer Kolben eingebaut? : entzieht sich meiner Kenntnis...

Ich bin heute ca. 10 KM gefahren (mit nigelnagel neuer Zündkerze), während der Fahrt und danach bei warmen Motor war das Geräusch nicht zu hören.
Dann habe ich die Zündkerze rausgedreht. Ergebnis: [img][/img]

Ich fahre 1:100. Zündspule hatte ich vorher auf 0,4 mm korrigiert, waren ca. 0,2 mm.

Warum russt die Kerze nach so kurzer Fahrt? Elektrodenabstand: 0,5 mm
Um antworten zu können, musst Du Dich erst registrieren
Na ist doch gut, wenn das Geräusch bei Betriebstemperatur des Motors verschwindet. :up:
Wie bist Du denn die 10 Km vor der Kontrolle des Zündkerzenbilds gefahren? Eher im Teillastbereich?
Fahre mal den Motor ca. 5 Km langsam warm und anschließend ca. 5 km Vollgas. Danach sofort den Motor ausmachen und dann das Zündkerzenbild prüfen.
Sofern die Zündkerze dann immer noch schwarz ist, mal die Ansaugung checken, incl. Luftfilter und Stellung des Chokeschiebers im Vergaser bei Fahrtstellung. Dieser sollte den Vergaserquerschnitt komplett freigeben. Ggf. Chokezug nachstellen.
Sofern Du eine originale CDI fährst, wird sich ohnehin mehr Ruß bzw. Öhlkohle im Brennraum ansammeln, da die Zündung ab einer gewissen Drehzahl aussetzt um die Geschwindigkeit um die 20 km/h zu begrenzen.

Ich nehme an, dass Du eine passende Zündkerze mit dem richtigen Wärmewert laut Herstellervorgabe verwendest.


Gruß
Bernie
Um antworten zu können, musst Du Dich erst registrieren
Bei 1:100 kannst Du nicht jedes einfache Zweitaktoel verwenden.
Ich kann mir nicht vorstellen,daß das Geräusch normal ist. Für mich hört sich das ganze Geklapper so mechanisch an, daß m.E. nach der Motor geöffnet und revisioniert werden sollte. Sonst könnte er nach ein paar weiteren km hinüber sein.

:wink: Wilhelm
Um antworten zu können, musst Du Dich erst registrieren
Moin,
wollte gestern mal die vorgeschlagenen 10 KM fahren. Bin aber nur 3,5 KM weit gekommen, dann hat mich ein Plattfuß von weiteren KM abgehalten.
Heute repariere ich das mal.....
Um antworten zu können, musst Du Dich erst registrieren
bei meiner hatte ich auch dieses Phänomen, es war nur das Startseil zu lang und habe es gekürzt einfach bei laufenden Motor mal leicht Startseil leicht herausziehen. LG. Alex
Um antworten zu können, musst Du Dich erst registrieren
Da klappert Metall auf Metall. Irgendwo eine Schraube oder Mutter vergessen?
Sperrklinken?
Oder irgend etwas innerhalb des Auspuffs Steinchen? Nagel?
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: