Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Servus Männer!
Meine Saxonette (299NL) läuft gefühlt für mein Empfinden etwas zu fett.
Die 30kmh erreiche ich immer seltener.
Der Vergaser wurde komplett gereinigt und mit einem neuen Dichtsatz versehen. Ein neuer Luftfilter aus Herberts Shop ist auch drin und der Luftfilterdeckel wurde bereits mit dem Dremel erweitert. Ein "Wolle-Modul" ist auch verbaut.
Trotzdem dreht der Motor selten voll aus, sondern brubbelt über den gesamten Drehzahlbereich vor sich hin, der Chokeschieber ist aber voll geöffnet. Die Nadel des Schwimmers wurde auf 14mm justiert.
Ganz ohne Luftfilter läuft sie auch nicht besser.
Woran kann das denn noch liegen?
Wäre es sinnvoll, eine 40er Hauptdüse zu probieren?
Oder sollte es wirklich am Auspuff liegen?
Bitte um hilfreiche Antworten! Bin mit meinem Latein am Ende.

Gruß Heiko
Um antworten zu können, musst Du Dich erst registrieren
Hallo Heiko,

(nur mal so nebenbei: es gibt hier auch einige
weibliche Mitglieder)

Was führt zu Deiner Vermutung "etwas zu fett"?
Qualmt oder rußt das Abgas?

Saxo-nette Grüße :winken:

Sven
Um antworten zu können, musst Du Dich erst registrieren
Servus Heiko,

@ Wäre es sinnvoll, eine 40er Hauptdüse zu probieren?

Warum 40 es gibt 42 oder 43 bis 48.

Gruß Pusy
Um antworten zu können, musst Du Dich erst registrieren
Hallo Heiko ! Kontrolliere doch nochmal das Zündkerzenbild und deren Wärmewert.Die Düse evtl.nochmal reinigen und den Auspuff eventuell austauschen. 30 km/h sind ja schon Highspeed bei dem Motörchen...LG Thomas
Um antworten zu können, musst Du Dich erst registrieren
Ist der LUFI trocken? Riecht er nach Öl oder beim Anfassen werden die Finger leicht ölig?
Um antworten zu können, musst Du Dich erst registrieren
Der Luftfilter ist trocken und riecht nicht!
Wieso sollte ich denn eine Düse >42 einbauen, wenn es gefühlt zu fett läuft? Was ist das denn für ein Tipp?:eek:

Habe mir erstmal einen neuen Auspuff geordert, vielleicht geht es dann besser.
Gruß Heiko
Um antworten zu können, musst Du Dich erst registrieren
Hallo Heiko. Wie sieht Deine Zündkerze nach Fahrt unter Volllast aus? Wir müssen ja einen Anhaltspunkt haben, um die richtige Einstellung zu finden. Qualmt der Auspuff? Ist das Mischverhältnis ok? Auspuff dicht scheidet ja bald aus. Ich kann auch Fehler machen,ich schreibe wie ich es machen würde. Du kriegst es hin, Versuch mal den Auspuff und zur Not eine kleinere Düse mit Kontrolle der Kerze. LG Thomas
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette- BING Vergaser läuft irgendwie zu fett - Thumbnail von Herbert Herbert Administrator - 01.08.19 09:27 Uhr Klicks:36
Hallo Heiko,

lies dir doch bitte mal die Forumregeln bzgl. Tuning durch.
https://www.hilfsmotor.eu/forum/Saxonette_und_Spartamet/thread/23469/
Vielleicht hast du das übersehen. Kann ja mal vorkommen.


Gruß

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Hallo Herbert.

Ich bin neu hier und mir geht es genau so.
Ich finde sie läuft zu fett.
Das soll kein Tuning werden sondern ein rund laufender Motor.
Es ist ja auch nicht unbedingt gesund für den Motor und Auspuff wenn der Spritt nur unverbrannt für Dreck sorgt.
Es gibt doch sicherlich Erfahrungen von anderen Fahrern mit der 40er Düse.
In der Kat Version ist sie ja immer drinn und den Kat haben wohl auch alle hier "entsorgt".....
Ich möchte hier als neuer nicht gleich Ärger machen.
Aber einem Kfz Mechaniker ist es kaum möglich mit so einem blubberndem, spotzendem, qualmenden Motor fröhlich zu werden.

Ist so eine Frage deshalb schon illegal und unerwünscht?

Ich hatte dich auch am Telefon nach dieser 40er Düse gefragt.

Danke das die Teile so turboschnell da sind.

Gruß Andreas
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette- BING Vergaser läuft irgendwie zu fett - Thumbnail von Herbert Herbert Administrator - 01.08.19 12:47 Uhr Klicks:43
Hallo Andreas,

ich verstehe, dass du einen rund laufenden Motor haben möchtest. Was mich stört ist so etwas
Zitat:
der Luftfilterdeckel wurde bereits mit dem Dremel erweitert

Die Saxonette ist ein FAHRRAD und kein RENNRAD.
Du hast doch verschiedene Fahrzeuge die schneller sind. Muss es dann die langsame Saxonette sein?
Schau doch mal in die ABE. Dort steht, welche Düse erlaubt ist. Daran solltest du dich halten.

Genieße doch mal die Langsamkeit. Entschleunigung tut gut.

Gruß

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Moin,

ja das tue ich ja auch, auch meine Suzuki RV90 ist ja genau dafür da.

Trotzdem fällt es mir schwer mit einem so einem unrunden Motor Lauf glücklich zu sein.

Wenn du so willst sind alle Mechaniker Kriminelle da fast jeder seine Fahrzeuge so optimiert das sie besser laufen als vom Werk vorgesehen.

Damit ist nicht unbedingt schneller gemeint sondern besser.

Ich werde das auf jeden Fall angehen.

Dann behalte ich es eben für mich.

Wolle CDI dürfte auch bei dir drinn sein, nicht?

So denn, Andreas
Um antworten zu können, musst Du Dich erst registrieren
Gelöscht - Thumbnail von Sabbelkopp Sabbelkopp - 16.08.19 21:50 Uhr Klicks:6
Gelöscht von Sabbelkopp
Keine Antwort auf diesen Beitrag möglich
So, ein nagelneuer Auspuff ist dran, aber das Problem ist noch immer aktuell! Also am Auspuff hat es nicht gelegen.
Bin weiterhin noch auf Fehlersuche.

Gruß Heiko
Um antworten zu können, musst Du Dich erst registrieren
Meine läuft jetzt mit der Düse sehr gut mit Reh brauner Kerze und bestem Übergang von Leerlauf bis Vollgas. Der gereinigte Auspuff lässt sich zwar leichter durchblasen hat aber keinen Effekt gebracht außer das sie einen Km/h schneller wurde. Düse zulöten und heiß ausschütteln hält die 42er Düse original und legal..............:ugly: :ugly: :ugly:
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette- BING Vergaser läuft irgendwie zu fett - Thumbnail von Herbert Herbert Administrator - 12.08.19 08:36 Uhr Klicks:32
Das ist doch mal eine gute Rückmeldung - die Woche kann beginnen.:up:

Gruß

Herbert
Um antworten zu können, musst Du Dich erst registrieren


schon wieder ist ein ganzer thread für mich beim holen der Bild-Nr. verschwunden, ärgerlich.
in kurzform:
meine spartamed sabbelte jahrelang den auspuff zu und war total unzuverlässig und verkaufskandidat.
Mit einem grünen umweltzündmodul hatte ich einen neuen zuverlässigen motor mit standard hauptdüse.
Sie macht nun 30km/h und ist am Berg mit kurzzeitig 100W trampelpower jedem e-bike überlegen.
Wird dies umweltverbesserungstuning in D nun mit betriebserlaubnisenzug geandet und wer macht und prüft so was?
//PA
Um antworten zu können, musst Du Dich erst registrieren
Moin........

Hatte dir dazu sehr ausführlich geantwortet.

Beim Abschicken des Post war ich plötzlich ausgeloggt und meine sehr lange Nachricht im Nirvana.....

Hab dann keinen Bock mehr gehabt das alles noch mal zu schreiben.

Gruß AT :headbash: :datz:
Um antworten zu können, musst Du Dich erst registrieren
Zitat:
Beim Abschicken des Post war ich plötzlich ausgeloggt und meine sehr lange Nachricht im Nirvana.....

Das automatische Ausloggen ist auf Forumsseiten nicht unüblich und ich glaube auch nicht dass Herbert da was dran ändern muß , Rostläubken :smile: .
Du weißt nun davon und wenn du hier im Forum längere Zeit mit Schreiben verbringst und der Auslogvorgang dir bekannt ist : Einfach dein Geschriebenes vor dem Abschicken kopieren wäre dann eine Lösung . In Word schreiben dürfte dir aber auch bekannt sein....:roll: :smile:
Kein Bock auf wiederumes Schreiben ist aber auch eine Lösung....:smile: !
Um antworten zu können, musst Du Dich erst registrieren
Rückmeldung!
Membranplatte kontrolliert und mit neuer Dichtung eingebaut.
Hauptdüse #40 probeweise eingebaut. Die Dax fährt damit etwas besser, aber der brubbelnde Motorlauf ist zeitweise noch immer
präsent. Vom Kaltstart her auf den ersten 3-4 Kilometern, dann geht es geringfügfügig besser.
Ich kann das nicht verstehen!
Gruß Heiko
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: