Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Launische Saxonette - Thumbnail von Derneue Derneue - 14.09.21 14:19 Uhr Klicks:25
Hallo Saxonettenfreunde,
Meine Saxonette hat sich was neues einfallen lassen um mich zu beschäftigen. Nachdem ich sie vor ein paar Wochen abgedichtet habe, lief sie circa 120 Kilometer einwandfrei. Nun aber, wenn sie ein paar Tage steht, springt der Motor zwar nach 2 - 3 Zügen an, läuft aber etwas unrund, nimmt kein Gas an und bleibt nach einigen Sekunden stehen. Die Kerze ist dann etwas feucht. Kein Problem so weit, dafür haben wir Wiki. Seltsam ist nur, dass wenn der Motor mal warm ist und rund läuft funktioniert er einwandfrei. Noch verwirrender ist, dass wenn der Motor nach einer Fahrt steht und wieder kalt geworden ist, springt er nach z.B. 2 Stunden, am selben Tag also, gut an und läuft als wäre nichts gewesen. Bevor ich also auf Fehlersuche gehe, frage ich Euch lieber ob schon mal einer so einen seltsamen Fehler behoben hat.

Andreas
Um antworten zu können, musst Du Dich erst registrieren
Re: Launische Saxonette - Thumbnail von Alpenflitzer Alpenflitzer - 14.09.21 18:49 Uhr Klicks:25
Re: Launische Saxonette - Thumbnail von Derneue Derneue - 15.09.21 11:45 Uhr Klicks:24
Re: Launische Saxonette - Thumbnail von Alpenflitzer Alpenflitzer - 15.09.21 16:10 Uhr Klicks:22
Re: Launische Saxonette - Thumbnail von Derneue Derneue - 16.09.21 13:56 Uhr Klicks:15
Re: Launische Saxonette - Thumbnail von Alpenflitzer Alpenflitzer - 16.09.21 17:23 Uhr Klicks:12
Re: Launische Saxonette - Thumbnail von Derneue Derneue - 16.09.21 20:07 Uhr Klicks:12
Re: Launische Saxonette - Thumbnail von Bernie Bernie - 17.09.21 08:30 Uhr Klicks:13
Re: Launische Saxonette - Thumbnail von Derneue Derneue - 17.09.21 10:00 Uhr Klicks:13
Re: Launische Saxonette - Thumbnail von Bernie Bernie - 17.09.21 12:01 Uhr Klicks:14
Re: Launische Saxonette - Thumbnail von Derneue Derneue - 17.09.21 19:19 Uhr Klicks:19
Anzeige: