Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Launische Saxonette - Thumbnail von Derneue Derneue - 14.09.21 14:19 Uhr Klicks:25
Hallo Saxonettenfreunde,
Meine Saxonette hat sich was neues einfallen lassen um mich zu beschäftigen. Nachdem ich sie vor ein paar Wochen abgedichtet habe, lief sie circa 120 Kilometer einwandfrei. Nun aber, wenn sie ein paar Tage steht, springt der Motor zwar nach 2 - 3 Zügen an, läuft aber etwas unrund, nimmt kein Gas an und bleibt nach einigen Sekunden stehen. Die Kerze ist dann etwas feucht. Kein Problem so weit, dafür haben wir Wiki. Seltsam ist nur, dass wenn der Motor mal warm ist und rund läuft funktioniert er einwandfrei. Noch verwirrender ist, dass wenn der Motor nach einer Fahrt steht und wieder kalt geworden ist, springt er nach z.B. 2 Stunden, am selben Tag also, gut an und läuft als wäre nichts gewesen. Bevor ich also auf Fehlersuche gehe, frage ich Euch lieber ob schon mal einer so einen seltsamen Fehler behoben hat.

Andreas
Um antworten zu können, musst Du Dich erst registrieren
Re: Launische Saxonette - Thumbnail von Alpenflitzer Alpenflitzer - 14.09.21 18:49 Uhr Klicks:25
DaĂź es eine grĂĽne Saxonette ist ist ja nett, aber welcher Motor? Welcher Vergaser?
Um antworten zu können, musst Du Dich erst registrieren
Re: Launische Saxonette - Thumbnail von Derneue Derneue - 15.09.21 11:45 Uhr Klicks:24
Hallo Wilhelm,
Es ist ein 499ger Motor mit einem Bing Vergaser .
GrĂĽĂźe Andreas
Um antworten zu können, musst Du Dich erst registrieren
Re: Launische Saxonette - Thumbnail von Alpenflitzer Alpenflitzer - 15.09.21 16:10 Uhr Klicks:22
Das heiĂźt, der Motor stirbt ab.
Bekommt er leicht Sprit? Oder ist der Filter dicht? Wie sieht die TankentlĂĽftung aus? Frei? Mit dem Mund testen.
Hast Du die Hebel ĂĽberprĂĽft hinten fĂĽr den Vergaser? Kein Choke mit Gasgriff vertwechselt?
Welche Kerze ist im Motor?
Um antworten zu können, musst Du Dich erst registrieren
Re: Launische Saxonette - Thumbnail von Derneue Derneue - 16.09.21 13:56 Uhr Klicks:15
Die Tankentlüftung ist frei. Sprit läuft gut aus dem Tank. Die Dekokose funktioniert. Habe das Anlassen auch mal ohne Luftfilter versucht – gleicher Effekt. Gas- und Chokezug sind nicht vertauscht. Die Zündkerze, Typ laut Handbuch, funkt. Kerzenbild gut, hellbraun, etwas Russ am Sockelrand. (Bekomme gerade dieses Bild nicht hochgeladen. Probe gemacht, andere Bilder gehen
Um antworten zu können, musst Du Dich erst registrieren
Re: Launische Saxonette - Thumbnail von Alpenflitzer Alpenflitzer - 16.09.21 17:23 Uhr Klicks:12
Sprit läuft aus dem Tank.....bekommt der Vergaser den Sprit beim Fahren?
Welchen Abstand haben die Kerzenelektroden?

Schau Dir mal das Vergaserbild von Sven an im WIKI.
Wenn die Saxo einige Tage steht kann sich nur eines bewegen, der Treibstoff kann mehr oder weniger fliessen bzw. irgendwie durchsickern. Dann säuft das Motörchen ab.
Ich denke nicht daß das Getriebeöl die Startunwilligkeit auslöst.

Hast Du einen Benzinhahn an Deiner Saxo?

Die Saxo hat wirklich Launen!
Um antworten zu können, musst Du Dich erst registrieren
Re: Launische Saxonette - Thumbnail von Derneue Derneue - 16.09.21 20:07 Uhr Klicks:12
Der Text meiner letzten Nachricht ist unvollständig angekommen. Beim Kontrolllesen ….wie auch immer hier der Rest. Nach Kerzentausch kein Unterschied. Zündspule macht ca. 8mm Lichtbogen. Nach einigen Anlaufschwierigkeiten habe ich noch mal eine Probefahrt gemacht. Motor läuft, wenn er denn läuft, einwandfrei. Springt dann auch nach ca. 1 1/2 Stunden Standzeit sofort auf den ersten Zug an. Nur eben nimmt er, wenn er ein paar Tage gestanden hat, im Leerlauf kein Gas an. Wenn ich die Kerze warm mache und ihm so über diese Hürde helfe ist alles gut. Nun der neue Text. Der Elektrodenabstand ist 0,5 mm. Die Saxo hat einen Benzinhahn. Den mache ich aus alter Gewohnheit immer zu. Ok ich hab’s auch schon mal vergessen. :sad2: dieses mal nicht. Wenn der nicht mehr dicht schließt und die Abschaltung im Vergaser auch kaputt ist, müsste dann der Sprit nicht den Zylinder fluten? Und da ist ja auch noch der Schwimmer im Vergaser. Wenn der „hakt“ kann das den Fehler erklären? Werde erst mal den Benzinhahn prüfen.
Um antworten zu können, musst Du Dich erst registrieren
Re: Launische Saxonette - Thumbnail von Bernie Bernie - 17.09.21 08:30 Uhr Klicks:13
Hallo Andreas,

Du scheibst, dass der Motor nach langer Standzeit bzw. in kaltem Zustand unrund läuft. Hast Du schon in diesem Zustand versucht etwas mit dem Chokehebel zu spielen um zu sehen, ob sich der Motorlauf verbessert, wenn der Chokeschieber den Querschnitt des Vergasers teilweise verdeckt und das Kraftstoffluftgemisch etwas fetter ist?
Das mit dem hängenden Schwimmer könnte auch sein. Schaue Dir mal die Schwimmernadel und den Sitz im Vergaser an. Vielleicht ist ein kleiner Grat an der Schwimmernadelspitze oder die Nadel verkantet sich im Sitz wenn der Benzinspiegel sinkt. Nach längerer Standzeit kann ein Teil vom Benzin in der Schwimmerkammer durch die Schwimmerkammerentlüftung verdunsten und durch einen hängenden Schwimmer kommt dann kein Benzin nach. Wenn die Saxonette allerdings nur wenige Stunden steht, ist natürlich noch genug Sprit in der Kammer und der Motor springt an und bleibt ggf. durch die Vibrationen durch den Motor nicht mehr hängen. Wenn Du den Benzinhahn öffnest, siehst Du ja ob sich die Schwimmerkammer füllt.
Hebe mal vor dem Startversuch im kalten Zustand mehrmals das Hinterrad etwas an
und lasse es dann los. Die Erschütterungen sollten einen hängenden Schwimmer lösen.

GruĂź
Bernie
Um antworten zu können, musst Du Dich erst registrieren
Re: Launische Saxonette - Thumbnail von Derneue Derneue - 17.09.21 10:00 Uhr Klicks:13
Hallo Berni,
Danke für die Tipp´s. Das mit dem Chokehebel mache ich immer dann wenn während der Warmlaufphase die Drehzahl im Stand , z.B. an der Ampel, etwas zu hoch ist und der Motor an der Kupplung zupft. Damit würge ich die Drehzahl etwas runter. Wenn der Motor dann warmgefahren ist stimmt die Drehzahl. Werde nun auch in diesem Fall mal mit dem Choke spielen. Das mit dem hängenden Schwimmer hat mich an etwas erinnert. Ist mir schon gelegentlich passiert das ich vergessen habe den Benzinhahn vor der Fahrt zu öffnen. Dann, wenn ich merke die Drehzahl geht runter und ich den Benzinhahn öffne, nimmt der Motor auch schlecht Gas an. Vermutlich muss sich auch dann der Schwimmer erst wieder einspielen. Montag bin ich wieder in der Garage. Dann wird getestet.
Um antworten zu können, musst Du Dich erst registrieren
Re: Launische Saxonette - Thumbnail von Bernie Bernie - 17.09.21 12:01 Uhr Klicks:14
Hallo Andreas,
wenn Du den Chokehebel während der Warmlaufphase benutzen musst um die Drehzahl zu senken, dann stimmt grundsätzlich etwas nicht. Der Choke ist eigentlich dazu da um beim Startvorgang ein fetteres Gemisch zu erzeugen, ggf. die Drehzahl zu Beginn aufrecht zu erhalten, also eher zu erhöhen. Wenn alles am Motor ok ist, dann sollte man bei gestartetem Motor überhaupt keinen Choke mehr benötigen. Zumindest nicht bei den Temperaturen momentan.
Auf Grund Deiner Beschreibung könnte man vermuten, dass Dein Motor im kalten Zustand etwas Falschluft zieht. Durch die Ausdehnung der Komponenten bei warmen Motor könnte die Undichtigkeit dann verschwinden. Sprühe mal etwas Startpilot o.ä. bei laufendem Motor in den Bereich der Membranplatte bzw. Polrad. Wenn sich die Drehzahl ändert, zieht der Motor Falschluft.
Oder der Vergaser arbeitet nicht richtig bzw. ist verschmutzt.

GruĂź
Bernie
Um antworten zu können, musst Du Dich erst registrieren
Re: Launische Saxonette - Thumbnail von Derneue Derneue - 17.09.21 19:19 Uhr Klicks:19
Hallo Berni,
Interessanter Gedanke. Auf die Idee mit der Falschluft bin ich noch gar nicht gekommen. Habe gedacht die „ Marotte“ des Motors ist eine Alterserscheinung und hab sie einfach mal so hingenommen. Startpilot muss ich erst besorgen. Mit Bremsenreiniger hab ich das mal vor einer Weile probiert, weil ich dachte der Vergaser zieht Nebenluft an der Dichtung zum Motor . Strahl ist zu dick, zerstäubt nicht genug. Mit Bremsenreiniger getränkter Lappen ergab keine erhöhte Drehzahl. Oder meinst Du Bremsenreiniger könnte in diesem Fall ein Ergebnis bringen weil du schreibst :„ o.ä.“. Auf jeden Fall werde ich den Vergaser auf Verschmutzung überprüfen.

GruĂź Andreas
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: