Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Hallo Saxonettenfreunde,

Bevor ich zu weit ausholen schilder ich mal worum es geht.
Bei Vollgasfahren habe ich unregelmäßig Leistungseinbußen das fällt besonders an einem Berg auf, ich kann spüren wie sie ma mehr und mal weniger zieht. Es ist ein 199er Motor DE mit Zündspule ohne CDI.

Wenn die Leistung weniger wird hört sich das leicht knattern an. Und die membranplatte ist Seiten des Motors feucht. Ich meine nicht die Seite des o Rings, dort ist alles trocken.

Der Motor kommt frisch von einer Revision inklusive reinigung, Lager und Simmering Tausch sowie umgebauter Zündung(Honda). Es ist die Honda zündspule mit Schwazen epoxydguss.Lief die ersten 50 km Top. Dann fing das an.

Freue mich auf eure Antworten.
LG Andrzej
Um antworten zu können, musst Du Dich erst registrieren
Hallo Andrzej,

es ist normal, dass die Membranplatte motorseitig etwas feucht bzw. verölt ist. Der Motor wird ja so durch den Ölanteil im Gemisch geschmiert.

Du schreibst, dass eine CDI lose Zündspule verbaut wurde. Auf wieviel Grad vor OT wurde der Zündzeitpunkt denn eingestellt? Die Hondazündspulen zünden sofern man das Polrad mit Keil montiert so zwischen 50-55 Grad vor OT. Das ist zu viel Frühzündung und geht nicht lange gut. 30 Grad vor OT sind zu vertreten. Dazu muss man den Keil auf der Kurbelwelle entfernen und das Polrad nach links verdrehen. Um den Zündzeitpunkt einzustellen bzw. zu kontrollieren benötigt man neben einem Polradabzieher noch einen Kolbenstopper, eine Gradscheibe und eine Stroboskoplampe.
Hier meine Anleitung zum Thema:
http://www.motorfahrrad.eu/viewtopic.php?p=65975&hilit=hartschaumplatte#p65975

Gerade am Berg ist ein zu früher Zündzeitpunkt schlecht.

Natürlich kann es auch sein, dass das Kraftstoffluftgemisch nicht stimmt. Spiele am Berg mal vorsichtig mit dem Chokehebel. Läuft der Motor mit etwas geschlossenem Choke besser, dann bekommt der Motor zu wenig Kraftstoff. Dann ist der Vergaser zu reinigen.

Achte auch darauf, dass der Querschnitt des Vergasers bei Fahrstellung des Chokehebels komplett frei ist und nicht vom Chokeschieber im Vergaser teilweise verdeckt wird. Ist der Querschnitt nicht komplett frei, dann wird zu viel Kraftstoff angesaugt.
Stelle den Zug des Chokehebels am Lenker so ein, dass die Stellung "0" gerade so einrastet. Also so kurz wie möglich einstellen.

Gruß
Bernie
Um antworten zu können, musst Du Dich erst registrieren
Hallo Bernie,
Dem Motor wurde bei der Revision diese Zündspule verbaut. Ich habe auch genau wegen dem richtigen Zündzeitpunkt nachgefragt, dort sagte man mir es ist die Honda zündspule mit 30 Grad vor OT. Es soll wohl verschiedene Honda Zündspulen geben mit unterschiedlichen zündzeitpunkten. Und es wäre wohl die richtige. Leider habe ich noch nicht die Möglichkeit selbst die Spule abzublitzen doch werde dies sicher noch nachholen.
Also ist das nicht tragisch dass die membranplatte motorseitig ölig nass ist? Ich dachte es ist vielleicht die dichtung und deshalb drückt sich dort was raus. Und daher diese unregelmäßigen Leistungsdämpfer.
Und das mit dem Choke einstellen das prüfe ich nach.

Danke ich melde mich zurück nachdem ich geschaut hab.

Grüße Andrzej
Um antworten zu können, musst Du Dich erst registrieren
Das hörte ich sehr oft. Jemand verkauft eine Motorrevision, der Motor wird kurz von aussen gesäubert...das war es.
Geh zurück auf die originalen Teile und die Saxo wird laufen.

Welche Steigung meinst Du wenn Du sagst " Leistung lässt nach"?
Bei jeder Steigung ab 3-5 % wirst Du mittreten müssen. Es ist ein "Hilfs-Motor" und kein Moped.

Habe auch so eine Hondaspule rumliegen und werde sie nicht verbauen. Viel zu viel Einstellarbeit.
Du hast ne PN

:wink: Wilhelm
Um antworten zu können, musst Du Dich erst registrieren
Nu sei doch nicht so negativ, Alpi! Hondaspule ist super, wenn der Zündzeitpunkt 20...30° beträgt.
Der Leistungsverlust am Berg ist mir auch schon aufgefallen. Er ist stärker, wenn es sehr warm ist. Andrzej, war's auf den ersten 50 km noch recht frisch? Das könnte die Erklärung sein.

Grüße, Steffen
Um antworten zu können, musst Du Dich erst registrieren
Ihr sprecht immer von "BERGEN". Was sind das für Anstiege? 3/5/10/15/20 %?

Die Hondaspule lässt übrigens in Deutschland die Betriebsgenehmigung erlöschen.....:skeptisch:
Um antworten zu können, musst Du Dich erst registrieren
Die Steigungen (ist das korrekt?) befinden sich im wilden Österreich, die Hondaspule befeuert einen Hollandmotor (uuuuuh), und dem geht im Sommer bei knapp 15% die Puste aus.
Ich find's verzeihlich.

Grüße, Steffen
Um antworten zu können, musst Du Dich erst registrieren
Schreibt der , der durch die Apen flitzt :smile:
Zitat:
Habe auch so eine Hondaspule rumliegen und werde sie nicht verbauen. Viel zu viel Einstellarbeit.


So,so - da hatte der „böse Junge" sich also mit „Honda" beschäftigt...:warn: !?

Gruß in´s Bergische
Dietmar :smile:
Um antworten zu können, musst Du Dich erst registrieren
Das könnte fast passen. Ja das mit den Leistungseinbußen ist wohl wirklich der Temperatur geschuldet sowie den 30ccm.^^
Ich habe jedenfalls das Feuchtigkeitsproblem gelöst.
Es ist Tatsächlich die dichtung gewesen an der Membranplatte.
Habe diese getauscht und jetzt ist es dort untenrum Trocken:up:
Möglicherweise würde sie mit Original Zündspule und offener Cdi besser laufen doch das Habe ich noch nicht ausprobiert da ich den Motor nach der Revision direkt verbaut habe. Bin aber mit 29 Kmh recht zufrieden.
Danke:wink:
Um antworten zu können, musst Du Dich erst registrieren
15 % Steigung ohne treten? Wahrscheinlich die Schwelle zu Deiner Garage. Versuche einmal 15 % auf einer Strecke von 3-5 km ohne treten zu fahren.:explodieren:
Die Kupplung ist dann wie neu zum Belegen.:hurra3: :ironie:

:wink: Wilhelm
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: