Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Saxo läuft wieder aber noch nicht ganz rund - Thumbnail von Schulti Schulti - 14.04.17 19:56 Uhr Klicks:45
Hallo zusammen,

vor zwei Wochen hat mir ein Freund für sehr wenig Geld das alte Rad mit Motor von seinem verstorbenen Opa angeboten. Ich hatte keine Ahnung was ich da kaufe, aber ich habe einfach mal ja gesagt. Zwei Tage später ich habe das gute Stück abgeholt und nach Hause geschoben. Keine Ahnung wie lange die Saxonette stand, aber beide Reifen platt, Rost an der Kette, im Tank nur noch Öl...

Zwischenzeitlich habe ich die Kette auf Vordermann gebracht, den Vergaser zerlegt und gereinigt, den Tank gesäubert, den Benzinschlauch getauscht, das Getriebeöl aufgefüllt und die Batterie mit einer recht abenteuerlichen Konstruktion geladen. Keine Ahnung woher sie kommt, aber ich habe echt Leidenschaft für meine Saxonette Bj. '99 mit 499er Motor und E-Start entwickelt :up:

Nachdem ich alles erledigt habe ist die Gute prompt angesprungen. Zwei Fragen sind mir jedoch geblieben:

1. Unser örtlicher Zweiradhändler hat mir als Zündkerze eine NGK BP4HS verkauft und meinte er verbaut die immer bei der Saxonette. Zum einen ist mir jedoch aufgefallen, dass das Gewinde länger ist als bei der vorher verbauten und es gibt einen Post hier im Forum in dem steht, dass die Zündkerze nicht passt. Kann da jmd. vllt. eine verlässliche Info geben?

2. Wenn ich "Topspeed" erreiche, dann klingt der Motor m.E. nicht so gut. Leider habe ich keinerlei Vegleich, weshalb ich nicht beurteilen kann, ob er gut verbrennt oder nicht. Wenn ein Motorroller etwas länger stand und man gibt vollgas, dann "stottert" der Motor meist 1 - 2 Sekunden bevor er normal läuft und so ungefähr klingt meine Saxo bei Topspeed. Ich hoffe es ist halbwegs verständlich und ihr könnt einschätzen, was ich meine und ob es normal ist.

Als Gemisch habe ich irgendwas zwischen 1:100 und 1:90 eingefüllt und als Zündkerze ist die Champion RJ12YC verbaut.

Am Wochenende kümmere ich mich dann auch noch um den BC400 (Batterie leer) und besorge ein Nummerschild und dann mache ich endlich mal ein Töurchen :D

Vielen Dank schonmal für die Tipps!
Um antworten zu können, musst Du Dich erst registrieren
Leidenschaft für die Saxo entwickelt hört sich schon mal gut an....:up: Willkommen im Club der Leidenschaftlichen .
Zünkerze NGK BP4HS sagt mir nix und Champion RJ12YC auch nix .
Halte mich da lieber an Altbewährtes
https://www.saxonettenladen.de/handstarter-e-starter-z%C3%BCndung/e-starter/
Aber wer experimentieren möchte....? Muß Du aus dem Kerzenwirrwar dann mal selber eine Passende raussuchen
http://www.newsachsmotor.de/Spezialtipps/Kerzentabelle/kerzentabelle.html
Wenn Toppspeed erreicht wird klingt der Motor nicht gut....?
Um die ca.23 Km/h erfolgt mit Originalzündmodul Zündunterbrechung und das sorgt dann für nicht so guten Klang in den Ohren . Gibt aber ein „Umweltmodul" welches die Abschaltung aufhebt und,leider aber auch die Betriebszulassung.Mußt Du dann selber entscheiden was für Dich gut ist.Viele von uns Saxofahrern sind da schon in Verdrückung gekommen....!:wink:
Bedienungsanleitung für den BC400 findest Du dann im Wiki .
http://www.familie-freisen.de/hilfsmotor/bc400.pdf
Im Wiki lassen sich dann auch noch viele andere nützliche Hinweise finden. Solltest Du mal schauen....!

Gruß Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Ich hatte schon mal in die Tabelle mit den Zündkerzen geschaut, aber es hat nicht wirklich geholfen. Bin jetzt Mal mit beiden gefahren und konnte keinen Unterschied feststellen. Ich werde mir dann einfach bei Gelegenheit die Bosch-Zk besorgen :wink:

Die Bedienungsanleitung für den BC400 hatte ich auch schon entdeckt. Läuft jetzt zum Glück wieder einwandfrei mit neuer Knopfzelle. Höchstgeschwindigkeit lt. Tacho liegt bei 19 km/h aber ich werde es nochmal per Gps-Messung prüfen.

Mit dem Umwelt- bzw. T-Modul habe ich auch schon geliebäugelt. Neben dem Modul hier im Forum gibt es im Netz noch andere Anbieter. Gibt es da nennenswerte Unterschiede oder eher nicht?

Viele Grüße
Mathias
Um antworten zu können, musst Du Dich erst registrieren
Zitat:
Neben dem Modul hier im Forum gibt es im Netz noch andere Anbieter. Gibt es da nennenswerte Unterschiede oder eher nicht?

Eher nicht und Eher nicht kann auch Glaubenssache sein . Altbewehrtes sage ich da wieder und - Warum in die Ferne schweifen wenn das Gute doch ist so nah....!?:wink:
Auch sage ich : Wenn Möfchen bis Dato immer mit Originalmodul bewegt wurde ist die Gefahr groß dass der Auspuff evtl. versottet ist. Ein versotteter Auspuff wiederum nimmt Möfchen viel Dynamik . Sehr schlecht zu bewerten/erkennen ob wenig zu,viel zu oder noch gut weil - Mit reinschauen iss da nix...!Bleibt nur der Vergleich mit Reinblasen - Wenn man denn einen neuen Auspuff für den Vergleich hat...!Sonst : Erfahrungs- oder auch Glaubenssache...! Oder auch Sache mit einer Stange....:roll: :grin:

Gruß Dietmar
Um antworten zu können, musst Du Dich erst registrieren
So, ich bin dann mal trotz der Temperaturen ein kleines Töurchen gefahren. Saxo läuft jetzt ca. 20 km/h (auch lt. GPS-Messung). Umweltmodul werde ich mir dann bei Gelegenheit mal bestellen? Welches Mitglied vertreibt es noch gleich?

Und noch eine weitere Frage: Gibt es eine Möglichkeit, dass Standlicht nach dem fahren auszuschalten? Der Akku ist nicht mehr ganz frisch und das nimmt mir zuviel Strom. Alternativ würde ich das entsprechende Kabel vom Akku nehmen (bzw. nen Schalter verbauen...)

Viele Grüße
Mathias
Um antworten zu können, musst Du Dich erst registrieren
Kurzes Update: Da ich die Woche über mit der guten Saxonette auf die Arbeit fahre, habe ich mir gestern noch das gute Umweltmodul bestellt. Ich hoffe ich kann es heute noch verbauen und testen :up:

Bzgl. Standlicht habe ich einige ältere Threads finden können. Ich werde erstmal das entsprechende Kabel abklemmen und bei Zeiten einen passenden Schalter an der Akkubox einlassen.
Um antworten zu können, musst Du Dich erst registrieren
Mein Umweltmodul war tatsächlich am nächsten Tag da und wurde direkt verbaut. Leistungszuwachs 1 km/h :skeptisch: Düse und Luftschieber habe ich bereits kontrolliert. Da er schon vorher nur auf 20 km/h kam, limitiert wohl vermutlich der Auspuff, um den ich mich dann bei Gelenheit mal kümmern werde. Immerhin klingt der Motor nun deutlich geschmeidiger bei Höchstgeschwindigkeit :up:
Um antworten zu können, musst Du Dich erst registrieren
Hallo, fahre mal ein kleines Stück ohne Luftfilter, was sie dann macht.
Gruß Klaus
Um antworten zu können, musst Du Dich erst registrieren
Hallo Klaus,

bei uns hat sich zwischenzeitlich Nachwuchs eingestellt weshalb ich es jetzt erst testen konnte. Ich bin heute jeweils 2 1/2 km mit und Luftfilter gefahren. Mit hatte ich ca. 22 km/h aufm Tacho und ohne tatsächlich 25 bis 26 km/h. Für Frage ist nur was ich jetzt mache :eek: Sportluftfilter o.ä. konnte ich nicht finden im Netz...
Um antworten zu können, musst Du Dich erst registrieren
Wenn da auf dem Lufti ein TT zu sehen ist....? Ganz schnell weg damit - Taugt nix !
Sportluftfilter :http://www.ebay.de/itm/201872865652
Kleine Modifizierungen sind aber dann notwendig . Vergrößern der Aufnahme , Dichtung anbringen ,mit Luftfilteröl einsprühen.

Gruß Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: