Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Fast wäre meine Restauration fertig geworden heute.
Jetzt sitze ich hier sehr panisch und traurig.Der Motor springt ganz schlecht an,manchmal kurz mit Choke und Gasspiel,im Leerlauf stirbt er ab,trotz Standgas.Ich habe Vergaser super saubergemacht,neue 42 er Düse,Dichtungen etc,auch einen zweiten mit gleichem Effekt ,eingebaut,es hilft nichts.
Den Fehler vermute ich hier :Bei der Revision stellte ich einen bearbeiteten Kolben,ein schlecht gemachtes Kleeblatt fest,sah sehr unprofessionell aus,der Vorbesitzer sagte,der Motor lief vor Verkauf (ebay).Ich habe gedacht,ich lasse den Kolben drin,habe Lager,Simmeringe etc,erneurt.Der Motor läuft ja auch,unter Gas,aber er lässt sich nicht fahren,starten etc.
Soll ich alles nochmal zerlegen und einen anderen Kolben einbauen ?Ich fürchte,es muss sein.Können Ein,bzw.Auslass so verändert sein,dass es daran liegt ? Ich finde keinen anderen Grund.
Ich freue mich wahnsinnig über Hilfe und mir fehlt unser Herbert ganz doll,aber der soll sich bloss schonen und so lange helfe ich mir selbst,oder mit Eurem Rat .
Dankeschööön !!!!!
Um antworten zu können, musst Du Dich erst registrieren
Mal resümieren : Du hast bei ebay irgendein Ding gekauft . Du hast das uns unbekannte Ding dann restauriert ohne eine vorherige Probefahrt.Du hast bei der Motorrevision dann festgestellt dass da ein bearbeiteter Kolben verbaut ist.Damit ist das uns unbekannte Gefährt aber noch einwandfrei gelaufen....!? Nach der fast vollendeten Restauration hast Du dann festgestellt dass der Motor nicht so ganz richtig läuft (Vorher aber schon...?).Nun bist du nicht ganz sicher ob der fehlerhafte Motorlauf an dem bearbeiteten Kolben liegt . Du ziehst nun in Erwägung einen anderen Kolben zu verwenden/einzubauen . Auch hier gilt : Wir können nicht :hellsehen2: . Wir wissen nicht was Du da gekauft hast und ob die Kolbenbearbeitung richtig gemacht wurde . Die Kolbenwechseloption wirst Du wohl wahrnehmen müssen wenn Du nicht sicher bist ob der jetz verwendete Kolben richtig bearbeitet wurde. Iss nu ma so....!

Gruß Dietmar
Um antworten zu können, musst Du Dich erst registrieren
So ähnlich,...,ich habe eine Spartamet komplett restauriert und diesen jetzigen Motor,auch ein 199ér bei ebay gekauft.
Der Verkäufer sagte,er lief,ich bekam ihn ohne Zündung und Vergaser.
Habe ihn nochmals geöffnet und neue Simmeringe eingelegt und Lagerspiel überprüft.Mir fiel der bearbeitete Kolbenboden auf und ich wurde skeptisch,weil die befeilte Fläche recht unsauber war und nicht so professionell aussieht,wie bei einigen anderen Kolben mit Kleeblatt.Ich habe mich auf den Verkäufer verlassen,den Motor wieder zusammengebaut und in die restaurierte Spartamet eingebaut.Weil der Motor schlecht ansprang und nicht im Leerlauf läuft,habe ich alle Vergasereinstellungen überprüft,Benzinzufuhr ,etc,auch einen anderen Bing-Vergaser daran getestet,Zündung geht.Der Motor ist für mich so nicht fahrbar und ich frage mich,ob es an diesem Kolben liegen könnte.Ich werde den Motor nochmals öffnen und einen anderen Kolben verbauen,wenn es dann noch so ist,dann bin ich mit meinem Latein am Ende.:frown:
Um antworten zu können, musst Du Dich erst registrieren
Hallo, vielleicht wurde die Maschine ja eben wegen dem verfuschten Kolben verkauft?
Man darf Verkäufern nicht immer alles glauben. Es gibt viele Blender!
Gruß
Klaus
Um antworten zu können, musst Du Dich erst registrieren
So,liebe Leute ! Hier sind Fotos von dem Kolben.Ich habe ihn heute operativ aus dem Korpus des Motors entfernt .
Kommt man damit zu den Kleeblatt-Wiesen ? Was sagen die Experten unter Euch dazu ? Könnten daher Schwierigkeiten im unteren Drehzahlbereich kommen ?Ich erneuere auf jeden Fall..html

Bild 2
.html
Um antworten zu können, musst Du Dich erst registrieren
Zitat:
So,liebe Leute ! Hier sind Fotos von dem Kolben.

Bilder....? Iss dann wohl eher eine Verschleierungstaktik von Dir...:roll: :smile:
Aber schon mal positiv . Ist ein Markenkolben...! Ob der aber richtig bearbeitet wurde und auch wirklich noch gut ist....? Das mußt Du dann schon selber entscheiden oder einem Kenner die Entscheidung überlassen.Anhand nur von Bildern läßt sich schlecht zu Kolbenpassung und Bearbeitung etwas sagen.
http://www.hilfsmotor.eu/galleryimages/QKkGJzyN.jpg
Auch ein (gebrauchter) Markenkolben mit Klee und auch nicht so peinlichst exakt gefeilt.Die Funktion war/ist aber gegeben und ich könnte den mit gutem Gewissen weitergeben/einbauen.
Um antworten zu können, musst Du Dich erst registrieren
Selbst ein Laie sollte erkennen das es sich dabei um eine totale Fehlbearbeitung handelt.Der Grad der Feilung und die Abstände zu einander sowie die Einmessungen auf dem Bild sind für mich mangelhaft,aber das liegt alles im Auge des Betrachters,und könnte kurzfristig glatt anlaufen !!
Um antworten zu können, musst Du Dich erst registrieren
Vielen Dank Oldimen !
Das hat mein Zweiradhändler mittlerweile auch bestätigt.
Damit kann ich schon einmal etwas anfangen und zumindest eine Fehlerquelle ausschliessen.
( Der Verkäufer des Motors schrieb mir,ich soll am Vergaser arbeiten,der Kolben wäre gut zur Leistungssteigerung geeignet..)
Ich baue einen anderen Markenkolben ein .Dem Vergaser widme ich mich auch nochmal,obwohl er peinlich sauber ist,eine 42 er Düse mit Filter und ausgerichtetem Düsenstock hat.
Danke für die Einschätzung,die Fotos waren wirklich nicht von guter Auflösung.Es war schlechtes Licht (und Stimmung) in meiner Werkstatt.
Ich bleibe dran und berichte weiter.
Fotos vom restaurierten Fahrzeug kommen auch noch.
Danke Oldimen und Ducati !
Um antworten zu können, musst Du Dich erst registrieren
So,nun ist es geklärt,ein neuer Kolben ist verbaut und der Motor läuft gut.
In den nächsten Tagen muss ich noch ein paar Kleinigkeiten machen,alles richtig einstellen.
Der Choke will leider öfter mal nachgestellt werden ,ganz seltsam.
Ich habe anstelle des alten Auspuffes in Kastenform,einen runden verbaut.Morgen muss ich die kleine Öffnung für die Abgasrückführung mal irgendwie dicht machen,es qualmt immer etwas aus dem kleinen Loch :grin:
Wie macht ihr das ? Gewindeschraube ? Schweissen ? quetschen ?
Den Handstarter muss ich mir auch nochmal anschauen,manchmal ruckt das Seil beim Einzug auf den letzten Zentimetern.
Vielen Dank für alle Eure Tips hier in dem Forum ! Ohne Euch hätte ich das nicht geschafft bis hierher !
Euer Thomas
Um antworten zu können, musst Du Dich erst registrieren
Hallo Thomas
Ich bohre 3,5mm und schneide dann ein 4 mm Gewinde.Dann kommt eine Madenschraube rein.
Klaus
Um antworten zu können, musst Du Dich erst registrieren
:up: :up: :up:
Gruß Pusy
Um antworten zu können, musst Du Dich erst registrieren
Vielen Dank Klaus !
Das setze ich nachher in die Tat um !
Ich habe diesen Ausgang am Auspuff schlichtweg übersehen.
Und wieder ein toller tip von Euch !
LG Thomas
Um antworten zu können, musst Du Dich erst registrieren
ein kurzes Stück des Originalschlauches drauflassen und Gewindeschraube passenden Durchmessers stramm reindrehen geht auch und schneller
Eddi aus B.S.
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: