Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Saxonette drosselt schon bei ca.16 km/h - Thumbnail von Omega01213 Omega01213 - 29.06.18 21:37 Uhr Klicks:47
hallo,
habe eine Saxonette Classic mit angeblich sehr wenig KM ( ca.500-700 km ) gekauft,sie sieht auch neuwerticg aus- sie lĂ€uft sehr gut im Stand, wenn man lange strecken fĂ€hrt drosselt sie bei ca. 16 km/h runter, die Leistung geht deutlich zurĂŒck.
Wenn man lÀngere Zeit z.B. den Berg runter fÀhrt und gibt dann Gas kommt Sie nicht richtig ( etwa wie wenn der Kal
tstarter noch drin wĂ€re ) so ein richtiges Beschleunigunsloch. Kenn das jemand, habe eventuell auch an einen zugemĂŒllten Auspuff gedacht......

GrĂŒĂŸle
Frank
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette drosselt schon bei ca.16 km/h - Thumbnail von Bernie Bernie - 30.06.18 07:24 Uhr Klicks:46
Hallo Frank,
Du schreibst: "Sie lÀuft sehr gut im Stand."
Heißt das, dass der Motor im Stand einwandfrei hochdreht? Also der Zustand nur im Fahrbetrieb unter Last auftritt?

Du schreibst: " wenn man lange strecken fÀhrt drosselt sie bei ca. 16 km/h runter."
Heißt das, dass der Motor bei Kurzstrecken bzw. bei kaltem Motor besser lĂ€uft?

Wie lange stand die Saxonette denn?
Wie so oft könnte der Vergaser schuld sein, Vergaser zerlegen / reinigen.

Spiele mal wÀhrend der Fahrt ein wenig mit dem Chokehebel. Wenn der Motor bei leicht gezogenem Choke besser lÀuft bekommt der Motor zu wenig Sprit.
Oder fahre mal ohne Luftfilter und ohne Luftfilterdeckel. Wenn der Motor besser lÀuft, dann bekommt er zu wenig Luft.

Die Kompression mal prĂŒfen.
Den Auspuff mit einer Gewindestange M5 / M6 durchstoßen.


Liebe GrĂŒĂŸe vom Rhein in den Schwarzwald
Bernie
Um antworten zu können, musst Du Dich erst registrieren
Hallo Bernie,
ja, das ist nur unter Last selbst den Berg hoch geht sie zw. 14 und 16 km/h in den drosselmodus, auf der Ebene drosselt Sie auch.
Hane heute einiges durchprobiert und noch Festgestellt wenn man z.B so 1 km bergab fÀhrt ist sie wenn man unten ist aus, obwohl ich das Standgas schon mehrfach reguliert habe un dies schon bis zur Grenze ( das sie fast losfÀhrt ) hochgedreht habe.
Die Saxo wurde sehr wenig gefahren keine 1000 km, habe Sie erst seit dieser Woche, Vergaser wurde lt.VerkÀufer vor dem Verkauf gereinigt ( wie auch immer..... ) der E-Starter spricht auch nicht mit mir obwohl Akkupack neu und voll geladen klickt das Relais , mehr passiert nicht, Schalter ist ok, funktioniert bei jedem Tastendruck, vielleicht kenn:up: st Du hier auch einen Tip.

Gruß
Frank
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette drosselt schon bei ca.16 km/h - Thumbnail von Bernie Bernie - 30.06.18 21:56 Uhr Klicks:33
Hi Frank,
Vertrauen ist gut, Kontrolle ist besser.
An Deiner Stelle wĂŒrde ich den Vergaser mal komplett zerlegen und reinigen.
Dazu gibt es tolle Videos auf Youtube von Herbert und Sporti.
https://www.youtube.com/user/Sporti1200/videos
https://www.youtube.com/user/hfreisen/videos

Bei Deinem e-Start scheint das Starterrelais wenn es klickt noch anzuziehen. Messe mal mit dem Multimeter, ob beim Startversuch auch Spannung am Startermotor ankommt. Falls nicht, alle Kabel vom e-Start ĂŒberprĂŒfen, Platine auf kalte Lötstellen bzw. auf oxidierte, gebrochene Kontakte kontrollieren und ggf. nachlöten.
PrĂŒfen ob sich der Startermotor von Hand drehen lĂ€sst und nicht fest sitzt.
Ist der Akku wirklich neu (Aussage vom VerkÀufer ?) und voll geladen? Wieviel Volt werden beim Messen angezeigt?

Gruß
Bernie
Um antworten zu können, musst Du Dich erst registrieren
Wenn MeßgerĂ€t vorhanden : E-Startdeckel abschrauben und die Steckverbindung bestehen lassen. Die Kappe vom E-Motor ab und MeßgerĂ€t an den nun sichtbaren MotoranschlĂŒssen anschließen .Notfalls geht das auch mit einer 12V -Lampe/PrĂŒfleuchte . Startknopf betĂ€tigen und schauen ob am Motoranschluß die 12V Spannung ankommt .
Nix Spannung : PrĂŒfen ob evtl. Steckverbindung oxydiert ist .
Steckkontakte i.O.,Relais klickt und keine Spannung am Motor und dann wirdÂŽs etwas schwieriger. Fehler auf der Platine oder fehlerhafter Relaiskontakt ist dann zu vermuten.
Relais klickt, Spannung am Motoranschluß meßbar und nix tut sich....? Motor defekt (ziemlich unwahrscheinlich)oder (wahrscheinlicher)die Batterie ist total ĂŒberaltet und bringt keine Leistung mehr.
Mit etwas Geschick kann man mit einer (guten,leistungsfĂ€higen) externen Spannungsquelle (z.B. Autobatterie) die Spannungsversorgung der Saxonette zu PrĂŒfzwecken sicherstellen. So , und nu ma: Rann an die Buletten....!

Gruß Dietmar
Gerade gelesen dass Bernie ®n bisken schneller war und aber auch zum etwa gleichen Schluß gekommen war.
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette drosselt schon bei ca.16 km/h - Thumbnail von SaxoBS SaxoBS - 01.07.18 01:22 Uhr Klicks:31
Hey

welchen Vergaser hast du denn drauf TK oder Bing ?

Bei den Bing kann es sein wenn du eine Membrane mit Metallstift hast das diese leicht undicht geworden ist und von da aus tropft . Das hat auch Leistungseinbusen zur folge hatte so ein Àhnliches Problem .

Möglicherweise springt der Motor bald garnicht mehr an .

Wenn du einen Benzinhahn dran hast schließe den mal wĂ€rend der fahrt und schaue ob es mit der Leitung besser wird.

Erneuere auf alle FĂ€lle die ZĂŒndkerze nach so langer Zeit und sehe sie dir mal an wie sie verbrannt hat.

Die Saxo muss Locker 20 km/h ziehen .

Ich habe auch eine Luxus mit E Starter und sie fÀhrt auch locker gute 20 km/h ohne Luftfilter lÀuft sie etwas besser ist mir aber zu laut .

Ich werde da auch noch abstimmen mĂŒssen.

Dann weiterhin viel Erfolg
Um antworten zu können, musst Du Dich erst registrieren
Hallo,
ich habe den Bing Vergaser,werde demnÀchst mal die Saxo "untersuchen" danke.
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette drosselt schon bei ca.16 km/h - Thumbnail von Molke 96 Molke 96 - 04.07.18 21:37 Uhr Klicks:35
Hallo Frank
Kontrolliere mal den schlauch vom Dekoventil zur
Membranplatte wenn dieser defekt ist lÀuft sie nicht richtig

Gruß Uwe
Um antworten zu können, musst Du Dich erst registrieren
ok, vielen Dank fĂŒr den Hinweis...
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: