Anzeige:

E-Bike und Pedelecs-Forum

Zurück zu: E-Bike und Pedelecs-Forum | Kompletter Thread
Ich benötige Hilfe in Form von Anleitung zum Einbau des Steckschlosses, Anschluss der richtigen Kabel und Anlöten der Lötaugen auf dem E-Starter, da alle abgebrochen sind. Das Fahrrad wurde 1995 gekauft und steht seit 1996 im Keller. Wurde nur 3/4-mal von meinem Vater gefahren. Ich habe mir vorgenommen, es zu reparieren. Habe ein neues Steckschloss gekauft, weil der Schlüssel nicht zu finden war. Akku ist bestimmt auch hinüber, obwohl er nach dem Laden grün zeigte. Da möchte ich gern Akkupack selbst bauen, weil fertig zu teuer. Die Bedienungsanleitung ist auch nicht auffindbar. Wer mir helfen möchte darf sich melden :)

Ich bin weiblich, 56 Jahre, Informatikerin aus Hamburg. Habe ein Motorrad, ein Jimny Cabrio, einen Piaggio TPH Roller und ein paar rostige Fahrräder, einen Garten mit Werkstatt. Viel Werkzeug von Papa geerbt, 3 Hunde und bin berufstätig. Ich bin zwar elektrotechnisch eine Niete, aber handwerklich talentiert und lernwillig. Ich möchte das Ding so gern zum Laufen bringen.

Womit soll ich beginnen?
Um antworten zu können, musst Du Dich erst registrieren
Gelöscht - Thumbnail von - 24.03.17 02:59 Uhr Klicks:40
Gelöscht von Herbert
Keine Antwort auf diesen Beitrag möglich
Hi,
klingt nach einen guten Winterprojekt.Anleitung kann dir bestimmt ein Fori als pdf-Datei zu Verfügung stellen.wenn nicht versuch ich es mal beim Kundendienst von Sachs.Ich hab auch noch so ein Teil angeboten bekommen und es reizt mich umgemein es wieder zum Laufen zu bekommen.Wegen den Accupack mal die aktuellen Preise von den Accuzellen aufrufen und vergleichen.Die Preise schwanken wie an der Börse.Bin da gerade drann um meine Makitaaccus aufzufrischen.
Die orginalen zu Teuer und bei den Nachbau viel Schrott.
Den Rest bekommen wir dann auch noch hin.Notfalls muss ich mal 3 Tage Arbeitsurlaub in Hamburg machen.:wink: Als Jungrentner hat mann doch Zeit.
atze
Um antworten zu können, musst Du Dich erst registrieren
Hi,
klappt doch schneller als gedacht,lol.
@Ede
könntest du mir die Anleitung auch schicken?
atze
Um antworten zu können, musst Du Dich erst registrieren
http://www.hilfsmotor.eu/galleryimages/NgSVPc9r.jpg
http://www.hilfsmotor.eu/galleryimages/aJ7vqf7l.jpg

Muß ich dann erst mal fragen welches Gefährt das ist ?
Akkupack selber konfigurieren....? Ich schätze mal dass das im Preis nicht wesentlich günstiger wird.
Wenn du dich aber zu einem Bleiakku entschließen könntest wird es dann schon kostengünstiger sein . 2 x 12V 7Ah brauchst du dann und ein wenig Geschick um die in dem Gehäuse zu placieren . Aber dran denken : Ein 24V Ladegerät für Bleiakkus muß dann auch noch gekauft werden weil - Das Originale ist nur richtig für Nc-Akkus.Ob sich dass dann rechnet...? Selber nachrechnen....! :smile:
Auch solltest du keine Wunder bezgl. gefahrener Wegstrecke erwarten . So ca. 18 Km ohne Mittreten werden das dann sein.Mit Schweißfaktor :grin: (Tretunterstützung) wird es dann aber auch ein Mehr an gefahren Kilometern geben. Ist halt schon überholte Technik und - Einfach ausprobieren....! Wenn du sonst noch Fragen zu dem ollen Stomesel hast....!?


Gruß Dietmar
Und noch : Bei Umrüstung auf Blei und Kauf 24 V-Ladegerät . Den Stecker vom NC-Lader am Kabel durchkneifen,ein bisserl Kabel dran lassen und den Stecker dann am Bleilader anschließen . Dann klappt´s auch mit dem Strom....:smile:
Um antworten zu können, musst Du Dich erst registrieren
Sachma Ede,
PN, warum so geheimnisvoll?
Da es immer mal wieder Fragen zu so einer Elektra Classic gibt, stell die Anleitung doch dem Herbert zur Verfügung, damit sie im Wicki veröffentlicht wird.
Meint mit Gruß
Werner
Um antworten zu können, musst Du Dich erst registrieren
Gelöscht - Thumbnail von - 24.03.17 10:52 Uhr Klicks:37
Gelöscht von Herbert
Keine Antwort auf diesen Beitrag möglich
Hallo und Danke für die vielen Beiträge. Also es ist das E-Bike, und zwar das mit dem Akku hinten am Gepäckträger. Meins ist in rot. Ich hatte vor, den originalen Akku nachzubauen, um das Originalladegerät benutzen zu können. Aber ich brauch erst mal den Anschlussplan für dieses Elektroteil in der Lampe. Da sind ja halt die Anschlussnasen abgebrochen von der Platine. Die wollte ich wieder dran löten. Material hab ich schon, aber ich weiß nicht, welches Kabel wohin gehört. Da ist glaub ich rot, braun, gelb, schwarz. Ein schwarzes ist am Computer fest. Die anderen müssen irgendwie an diese Platine. Also wer mir da ein Foto schicken kann, auf dem ich erkennen kann wie rum das Teil welche Kabel wohin haben muss, dann könnte ich mal meine Lötkenntnisse einsetzen :)

PS: Die Mofa-Anleitung ist besser als keine! Danke dafür.

LG aus Hamburg :up: Roxy
Um antworten zu können, musst Du Dich erst registrieren
Ich wohn ja citynah. Mir reichen die 18 Kilometer.
Um antworten zu können, musst Du Dich erst registrieren
Gelöscht - Thumbnail von didiwagener didiwagener - 27.03.17 09:57 Uhr Klicks:13
Gelöscht von didiwagener
Keine Antwort auf diesen Beitrag möglich
Ja wahrlich - Dann sollten die zu erwartenden 18 Km Fahren ohne Tretunterstützung reichen.Mit Tritt in die Pedale :rennrad: wird es dann ja auch etliche mehr Kilometer geben.
Schlüsselschalter und Anschlußplan: Du hast schon ausprobiert ob der auch passend für die Lampe ist....? Der wird nämlich durch Klemmfunktion Gehäuse in der Lampe gehalten und muß auch die entsprechende Bauform haben. Wie rum der eingesetzt wird ist dann eigentlich Schnuppe.Wäre ja schön wenn du auch mal ein bisserl Fleißarbeit leisten würdest mit Bild einstellen und Schalter und so....:smile:
Habe keinen Bock jetzt Lampe aufschrauben und Bildlein machen . Iss ´n sch... Fummelskram....! Aber ein bisserl Fleißarbeit :grin: mit Bild und Anschlußplan geht schon !
http://www.hilfsmotor.eu/galleryimages/fDTHsVYK.jpg
Mit einem bisserl an E-Kenntniss und dem richtigen Schlüsselschalter (Conrad evtl.)sollte es dann kein Problem mehr geben mit Wiederbelebung und so....:smile:
Wenn du noch Fragen hast.....? Wir helfen und tun und machen doch gerne .

Gruß Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Noch vergessen : Wenn du an der Batterie rummachst.... Nicht den Schutzwiderstand zerstören oder vergessen !
Batteriezerstörung droht sonst !
Um antworten zu können, musst Du Dich erst registrieren
Es freut mich immer wieder wenn geleistete Hilfe so begeistert dass manch fragende Person ganz einfach nur noch sprachlos wird und ehrfürchtig schweigt....
Sind wir doch gut - Ne....!?

Gruß Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Didi Du bist der beste.:up:
Gruß Pusy
Um antworten zu können, musst Du Dich erst registrieren
claro,
so ein Forum wie das von Herbert findest du selten.In manchen Foren wird ala Fratzenbook nur rumgegiftet und Fragen von Neulingen dämlich beantwortet.Ich denk das liegt hier auch an den Altersdurchnitt.die meisten gehören doch der Generation 55+ an und haben noch Anstand und.... in der Schule und Zuhause gelernt.Und wenn sich wirklich mal eine Knalltüte hier verirrt,zeigt der Herbert wo Eisfrei den Ausgang gebastelt hat.:wink:
Das wollte ich schon lange mal loswerden.
atze
Um antworten zu können, musst Du Dich erst registrieren
Zitat:
so ein Forum wie das von Herbert findest du selten.


:danke:

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Das Kätzchen schnurrt wieder!!! Ich bin sooo Happy! Habe einen Kumpel, der Radio- und Fernsehtechniker ist. Da er schon in Rente ist und Zeit hat, hat er sich bereit erklärt, mit meinem Material und eurem Anschlussplan die Elektrik in der Lampe instand zu setzen und die abgebrochenen Lötnasen zu ersetzen. Hat er heute angeschlossen und das Kätzchen fing sofort an zu schnurren.

Ich danke allen für die Unterstützzung und vor allem für den Anschlussplan.

Liebe Grüße aus Hamburg, :respekt: :applaus: :danke:
Um antworten zu können, musst Du Dich erst registrieren
:hurra2: :hurra2: :hurra2: Hallo da würde ich aber Vorsichtig sein : Ein RENTNER der
Zeit hat sehr Komisch.:hurra2:
Paul (Rentner)
Um antworten zu können, musst Du Dich erst registrieren
Hallo Ede kannst du mir noch mal den Link mit der Bedienungsanleitung schicken. Er funktioniert leider nicht (der alte). Dankeschön'!:wink:
Um antworten zu können, musst Du Dich erst registrieren
Gelöscht - Thumbnail von hotte hotte - 03.10.17 09:18 Uhr Klicks:10
Gelöscht von hotte
Keine Antwort auf diesen Beitrag möglich
Hallo an alle im Forum ist mein erster Beitrag
Ich schreibe über einen Übersetzer vom Polnischen ins Deutsche und bitte um Ihr Verständnis

Ich besitze ein Fahrrad von 1996
Es hat einen neueren Treiber mit einem klassischen Hebel, aber es funktioniert nicht
Sensordrähte werden abgeschnitten (weißer und grüner Draht)
Und der Griff ist mit einem Stecker an Kabel 7 und 8 angeschlossen, aber nur mit zwei Drähten. Der Stecker von der Stromversorgung zur Batterie ist beschädigt







Um antworten zu können, musst Du Dich erst registrieren
Anzeige: