Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Der weg, der mich zu meiner Spartamet brachte, ist schon ein lustiger. Mit 15 Machte ich meinen Mofa Schein, zum Geburtstag wurde mir eine Blaue Rizzatto 25 geschenkt. Von der Sache her ein lustiges Mofa, doch ansprignen war nicht ihr Ding ( oftmals 20 Minuten antreten). Doch da ich mir nichts anderes Leisten konnte, musste ich erstmal damit auskommen ( Und auch auf Sylt ein gutes Mofa zu finden ist schwer). Nach ca. 3/4 Jahr kaufte ich eine Vespa Ciao, jedoch ohne ABE. Doch bevor ich diese nachbestellen konnte, hatte ich wieder Geburtstag. Meine Mutter wollte mir gutes tuhn, kaufte mir eine gebrauchte Yamaha Aerox. Ich gab meine Beiden Möfs also bei dem Verkäufer in Zahlung. Doch die Aerox machte mehr Ärger als Nutzen, ansprignen tat sie immer, doch mal war die Wasserkühlung hin, mal der Blinker. Letztendlich ein Loch ohne Boden. Nebenbei bastelte ich immer wieder an elektroscootern herum. Doch mich ärgerte sehr, das diese nicht zugelassen waren, dh. nur illegal fahren. Im Netz suchte ich also nach einem neuen Moped, ein ordentliches Mofa zum guten Preis. Dann entdeckte ich die Saxonette, ein Möfchen mit 20 KM/H, aber dafür ohne Helm und trotzdem zugelassen. Ich wusste sofort, das Ding ist das was ich eigentlich schon immer fahren wollte. Nach einem weiteren halben Jahr fand ich bei einer Kleinanzeige eine Spartamet in Niebüll, angerufen, am nächsten Tag hin, gekauft. So nun aber zu meinem eigentlichem Problem :
Vom Motor zum Auspuff läuft schwarzes Öl heraus, die Auspuffdichtung ist hinüber denke ich. Außerdem scheint mein Möf Getriebeöl zu verlieren, es sammelt sich immer unter dem Auspuff, ich denke die Simmeringe sind auch schon putt.
Ich habe vor, den Motor mal Komplett auseinanderzunehmen, doch ich will mir ganz sicher sein, alle nötigen Spezialwerkzeuge zu haben. Einen Normalen Werkzeugkasten mit Maulschlüsseln, Schraubendrehern und Imbussen habe ich bereits. Um den Motor von der Felge zu trennen muss ich also das Ritzel abmachen. Ich liste einfach mal, was ich zum auseinanderbau benötige, und falls ich etwas vergessen habe, wäre eine Ergänzung nett :wink:
- Ritzelabzieher
- Polradabzieher
- Ölfilterschlüssel

Um den Motor dann zu Reparieren benötige ich ja einige Ersatzteile ( Ich habe einen 301 / A Motor):
- Neue Auspuffdichtung
- Simmerringe

Meine Fragen sind außerdem:
Wo kann ich einen Polradabzieher und Ritzelabzieher bestellen ? ( Ich kann Google benutzen, doch nachher habe ich ein falsches Teil bestellt und sitze dann da wie Hein-Blöd)

Gruß vom vielleicht einzigsten Saxonettefahrer auf Sylt
( Habe nur einmal einen Gast mit einer Saxonette gesehen, und eine die in einer Kleingartenanlage vor sich hinrostet)
Um antworten zu können, musst Du Dich erst registrieren
Hallo, ich denke, du brauchst erstmal keinen Ritzelabzieher. Das kann man auch mit einem stumpfen Schraubenzieher und einem Hammer lösen. Um das Polrad festzuhalten kann man einen Schraubenzieher und eine Schraube wählen, guck dazu aber mal im Internet nach einem Video unter folgendem Titel: Saxonette Polrad abziehen, oder so. Einen Polradabzieher sowie alle benötigtzen Teile kannst du in Herberts Saxonettenladen kaufen.

Gruß, Timo:wink:
Um antworten zu können, musst Du Dich erst registrieren
Hallo, einziger Saxonettenfahrer auf Sylt,
die Videos findest du, glaube ich, unter dem Titel " Sportis Garage". Aber auch im WIKI/Wissen ist genau beschrieben wie der Motor ausgebaut und zerlegt wird.
Der Begriff 301 A Motor ist nur ein Sammelbegriff. Entscheidend ist die Zahl 099 oder 199, 299 oder 399 etc. Das hängt mit dem Baujahr der Saxo zusammen, vorausgesetzt es ist noch der originale Motor drin.
Wichtig bei der Reparatur ist also der wirkliche Motortyp und natürlich auch welcher Vergaser verbaut wurde. Auch da gibt es zwei Typen.
Schreib doch mal wie deine Saxonette genau heißt, lt. ABE und ob sie E-Start oder Handstart hat, welches Baujahr sie ist.
Je genauer wir alle wissen welcher Typ es ist, um so besser kann dir hier geholfen werden.
Grüße, Reiner
Um antworten zu können, musst Du Dich erst registrieren
Also die Saxonette hat einen Seilzugstarter, Baujahr 1994. Ich denke es ist noch alles im Original. Würde ein Foto vom Motor helfen ?
Um antworten zu können, musst Du Dich erst registrieren
Ich denke ja. Schön wäre auch die ganze Nummer die du auf dem Motor findest, sie müßte entweder mit 199 / 299 oder 399 enden.
Die Erklärung was die Zahlen bedeuten, findest du im WIKI unter Motortypen.
Grüße, Reiner
Um antworten zu können, musst Du Dich erst registrieren
So Neuigkeiten ! Ich hab gesehn, auf dem Motor steht 399. Und ich hab auch rasugefunden wieso Öl zwischen Auspuff und Motor raussifft : Keine Auspuffdichtung. Hat wohl der Vorbesitzer veschwitzt einzubauen. Außerdem konnte ich schon sehen, wo das Getriebeöl herausläuft. Da ist Ja diese Achse, die eine seite Geht in das Hinterrad, dei mit den Zähnen. Auf der Anderen Seite walgt sich das Öl durch. Leider hab ich auch ein SEEEEHR Großes Problem, eine der Imbusschrauben am Motor ist Rund, wahrscheinlich auch vom Vorbesitzer. Ich werd den Motor morgen mal zu einer Werkstatt bringen, vielleicht haben die Tricks auf Lager, um die Schraube wieder flott zu machen. Meine Frage : Könnte ich den Kopf der Schraube auch ausbohren im Allergrößten Supernotfall und dann, wenn beine Motorhälften ausseinander sind, den übrigen Stumpf rausdrehen ? Desweiteren bin ich mir sicher, das ein TK Vergaser eingebaut ist. Morgen nehm ich mal die Kamera mit in meine Hobbywerkstatt ( Ist ca 1km von Zuhaus weg), dann gibs paar Fotos. Fragt mich nicht, wie ich es Geschafft habe, doch ich hatte nachher die Haare voll Getriebeöl. Ein Glück das es Duschen gibt. Hoffentlich bringt der Morgige Tag nur Gutes für das Motörchen.

Viele Grüße von Sylt :up:
Um antworten zu können, musst Du Dich erst registrieren
Moin Sylt,
alles nicht so schlimm wie es sich darstellt.
Schraube kannste mit 5er Bohrer ausbohren und den rest aus der anderen Hälfte raus drehen.
was für einen vergaser hab ich ?
unter Wiki/Wissen Vergaserarten nachsehen.
Getriebeöl solltest Du vor den öffnen des Motors auslassen.
Ölschraube auf und Motor rumdrehen dann fließt das Restöl schnell raus.
Gruß
Alex
Um antworten zu können, musst Du Dich erst registrieren
Danke für die gute Nachricht, das öl habe ich über nach ruaslaufen lassen. Ich habe aber ganz sicher einen TK Vergaser. So nu zurück in die Hobbywerkstatt, zeit zum Schrauben.:up:
Um antworten zu können, musst Du Dich erst registrieren
So, ich konnte doch noch die runde Inbusschraube lösen. Ein Tipp aus dem Internet, ein größerer Torx Schlüssel tut da wirklich Wunder. Was mich sehr Wundert, schaut mal auf diesem Foto http://www.hilfsmotor.eu/galleryimages/uXAEawMR.jpg
Die Halbscheiben war nur in einer Gehäusehälfte. Also in der, die ich jetzt nicht Fotografiert habe. Ist das so Richtig, oder müssen auf beiden Seiten diese Halbscheiben drinne sein. Dann brauche ich die Dichtung zwischen Achse und diesem Großen Getriebezahnrad, nicht auf der Seite zum Rad hin, sondern auf der Anderen. Auch dazu mach ich nochmal ein Foto. Auch hat der Kolben einige Schlieren, ich bin am Überlegen, einen Neuen zu kaufen. Doch wo bekomme ich so einen Kolben überhaupt her ? Er hat die Größe C. Ein Besserer "Tuning" Kolben währe natürlich Sahne, doch nur Solange der nicht den Motor Kaputtmacht.

Gruß SylterSaaaaaachs :D
Um antworten zu können, musst Du Dich erst registrieren
Moin,
na sowas entpuppt sich ein 399 als 499 siehe Rand am Kupplungs Simmering.
Über die Halbschalen ist schon einiges geschrieben worden . Kurztext: eine rechts hochkant andere links hochkant.
Dichtung andere Seite??? das ist doch nur ein dicker O-Ring also was da undicht gehen soll?? es sei denn mit der Achse stimmt was nicht.
Kolben Schlieren? wenn sie unterhalb des Kolbenringes sind vorsichtig glätten neuen Kolbenring drauf und gut is...
Dieter
Um antworten zu können, musst Du Dich erst registrieren
So Mal wieder ein Update für euch. Die Ersatzteile sind bestellt. Hylomar, Auspuffdichtung, Heißlagerfett. Nur dieser
O-Ring an der Hinterradachse fehlt mir noch. Kann ich da jeden beliebigen nehmen, der die gleichen Maße hat, oder gibt es da Besonderheiten ? Wenn ja, wo kann ich so einen bestellen?
Gruß, Sylter Saaaaachs :up:
Um antworten zu können, musst Du Dich erst registrieren
Moin ,
ganz normaler nur die Maß ebeachten
Dieter
Um antworten zu können, musst Du Dich erst registrieren
So mal wieder ein Update : Alle Teile sind da, doch leider ist mir beim Zusammenbauen der Kolbenring Kaputt gegangen. Wahrscheinlich hab ich es einfach falsch Versucht. Könnte mir jemand erklären, wie ich den Kolben mitsamt Ring in den Motor bekommen, ohne den Ring Kaputtzumachen ? Und einen Neuen brauche ich auch. Ich habe einen B Motor und einen C Kolben. Ist dieser der richtige Kolbenring ? http://www.brucker-radl-service.com/Gehaeuse--Kurbelwelle--Kupplung--Auspuff/RECHTECKRING--Kolbenring-Saxonette.html
Um antworten zu können, musst Du Dich erst registrieren
Doch ich bin mir sicher das das der Richtige Ring ist. Aber eine Anleitung wäre nett. Gibt es da nicht solche Spezialwerkzeuge ?
Um antworten zu können, musst Du Dich erst registrieren
Hallo SylterSachs
Kolbennut mit einem durchgebochenen Kolbenring von Ölkohle reinigen.
Kolbenring wie im Wicki (Wie baue ich den Motor zusammen)erstes Bild vorsichtig von oben eindrehen.
Zylinder u. Kolben einölen.
Kolben mit Kurbeleinheit gerade mit leichten hin u. her bewegung eindrücken.
Gruß franz
Um antworten zu können, musst Du Dich erst registrieren
Moin,
und auf den kleinen Bolzen in der Nut achten da muß das offene Ende vom Kolbenring hin.
Es gibt nur einen Kolbenring für alle Kolbengrößen.
Dieter
Um antworten zu können, musst Du Dich erst registrieren
So Motor ist wieder zusammengebaut, ein Problem bleibt :
Der Motor geht aus, nachdem ich ihn auf 1 für Normal Fahren stelle. Doch stelle ich das "Ding" Zwischen 2 und 1 ungefähr auf 1,5 läuft der Motor einigermaßen gut. Doch irgendwie auch nicht so ganz gut. Ich hab den Vergaser schon Kontrolliert, doch genug Benzin läuft nach in den Vergaser. Der Luftfilter sieht ganz gut aus. Ich bin jetzt verunsichert, was ich machen soll. Den Motorstellungschalterding auf 1,5 lassen zum fahren, oder hab ich irgendwas falsch gemacht ? Jetzt brauche ich tatsächlich Hilfe :eek:
Um antworten zu können, musst Du Dich erst registrieren
Außerdem zeiht sie überhaupt nicht mehr, ist wirklich sehr schlecht. Wie kann ich testen, ob der Auspuff vielleicht dicht ist ?
Um antworten zu können, musst Du Dich erst registrieren
Moin ,
rein pusten, sollte ohne Widerstand möglich sein.
Nimm ein Stück Schlauch dazu....
Dieter
Um antworten zu können, musst Du Dich erst registrieren
Du kannst auch stabilen Draht nehmen und damit im Auspuff rumstochern. Vieleicht löst sich ja etwas ruß, soll helfen, habe ich mal gelesen:wink:

Timo
Um antworten zu können, musst Du Dich erst registrieren
Ich kann jetzt einen Erfolg verbuchen. Der Motor Läuft jetzt ganz Normal, genau wie er soll. Zieht auch wie von Saxonette gewohnt an. :tgrin: :queengrin: :applaus:
Was ich gemacht habe : Den Vergaser Nochmal komplett zerlegt und gereinigt. (Vielleicht Wassertropfen ?). Membran überprüft, die war auch nicht richtig festgeschraubt und den Auspuff mit Kompressor durchgepustet.

Ich habe nur ein letztes Problem : Das Gewinde, unten die Verbindung vom Auspuff zum Motor. Wo der Auspuff eben Rangeschraubt wird. Das Innengewinde ist dort durchgedreht. Ich bin mir sicher da gibt es eine Möglichkeit, das so wieder hinzubekommen. Epoxydharzkleber ?
Um antworten zu können, musst Du Dich erst registrieren
Guck mal im WIKI nach, da sieht man, wie man das Ausbuchsen kann:

http://www.hilfsmotor.eu/wiki/Ausbuchsen/

Gruß, Timo:wink:
Um antworten zu können, musst Du Dich erst registrieren
Also diese BaeCoil scheint mir wirklich was feines. Funktioniert das M6 Set denn für die Auspuffschrauben ? Nicht, das ich was Falsches bestell.
Um antworten zu können, musst Du Dich erst registrieren
Moin,
das Teil ist zu empfehlen.
Nur bei den Zylinder seitigen Schrauben vorsichtig bohren
Dieter
Um antworten zu können, musst Du Dich erst registrieren
Also ist da die größe M6 die richtige ? :verzweifelt:
Um antworten zu können, musst Du Dich erst registrieren
ja
Um antworten zu können, musst Du Dich erst registrieren
Reparatur abgeschlossen :D - Thumbnail von SylterSachs SylterSachs - 29.07.11 12:22 Uhr Klicks:39
So, gestern habe ich mit Baercoil die Auspuffgewinde repariert. Nach den Zusammenbau konnte ich ca. 1 km fahren, dann ging sie Plötzlich aus : Kaputte Zündkerze. Nach Hause gestrampelt, neue Kerze rein und sofort war sie wieder da. :up: Dann natürlich sofort zurück auf die Probefahrt. Läuft jetzt ohne Probleme. Als ich wieder Zuhause war, habe ich dieses Foto gemacht, damit ihr mal was :eek: könnt.
http://www.hilfsmotor.eu/galleryimages/rNaTbcdb.jpg
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: