Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Startproblem - Thumbnail von Frisco Frisco - 19.10.18 16:48 Uhr Klicks:36
Moin,

nachdem ich nun etliche BeitrÀge mit dem Thema Vergaser (TK) durchgelesen habe, kann ich mein Problem in den BeitrÀgen nicht so richtig erkennen.

Nun zum Problem:

Der Start in kaltem Zustand kommt nach 4-5 mal an der Reisleine ziehen. Beim E-Starter dauert es etwas lÀnger.


FĂ€hrt man gleich los, dann schnurrt auch die Saxonette.
Nach dem Anhalten lĂ€uft der (warmgefahrene) Motor im Stand so ca. 1-2 Minuten weiter. Dann geht der Motor aus und das Problem beginnt. Mit dem E-Starter springt der Motor nicht an. Mit der Reißleine 10-15 mal ziehen - ohne Erfolg.

Dreht man jedoch am Gasgriff eine 8tel Umdrehung und zieht an der Reißleine - tataaa - der Motor springt an und die Saxonette bĂ€umt sich auf wie ein wildgewordenes Pferd, sprich, die Drehzahl ist nach dem Start so hoch, dass sofort die die Kupplung greift.

Springt man nach dieser Aktion auf den Sattel, dann lÀuft auch die Saxonette als wÀre nichts gewesen.

Meine bisherigen erfolglosen Versuche:
Den Vergaser (TK) zerlegt, gereinigt und wieder zusammen gebaut. Ohne Erfolg.
Die DĂŒsen sind frei, der Filter im VergasergehĂ€use ist sauber. Benzin lĂ€uft genĂŒgend aus dem Benzinschlauch in den Vergaser.
Die ZĂŒndkerze ist nach dem Warmfahren rehbraun und trocken.

Das Dekompressionsventil ist in Ordnung.

Mein Eindruck (der nicht richtig sein muss) ist,
dass der Motor im Stand entweder zu viel Sprit oder zu wenig Luft bekommt. Der Luftfilter ist original Sachs und nicht verschmutzt.

Fazit- ich bin am Ende meiner Weisheit.
Kennt jemand das Problem? oder noch besser die Lösung?


Im Vorraus vielen Dank fĂŒrs Lesen des Themas.
Um antworten zu können, musst Du Dich erst registrieren
Re: Startproblem - Thumbnail von Holzwurm Holzwurm - 19.10.18 18:23 Uhr Klicks:29
Re: Startproblem - Thumbnail von Herbert Herbert Administrator - 19.10.18 18:25 Uhr Klicks:33
Re: Startproblem - Thumbnail von Holzwurm Holzwurm - 19.10.18 18:30 Uhr Klicks:28
Re: Startproblem - Thumbnail von Frisco Frisco - 19.10.18 19:32 Uhr Klicks:28
Re: Startproblem - Thumbnail von Frisco Frisco - 19.10.18 19:21 Uhr Klicks:28
Re: Startproblem - Thumbnail von Herbert Herbert Administrator - 19.10.18 19:47 Uhr Klicks:29
Re: Startproblem - Thumbnail von Holzwurm Holzwurm - 19.10.18 21:27 Uhr Klicks:28
Re: Startproblem - Thumbnail von Frisco Frisco - 20.10.18 11:37 Uhr Klicks:25
Re: Startproblem - Thumbnail von Juby Juby - 20.10.18 12:40 Uhr Klicks:26
Re: Startproblem - Thumbnail von Frisco Frisco - 20.10.18 14:11 Uhr Klicks:24
Re: Startproblem - Thumbnail von Holzwurm Holzwurm - 20.10.18 15:57 Uhr Klicks:24
Re: Startproblem - Thumbnail von nobile nobile - 20.10.18 16:50 Uhr Klicks:25
Re: Startproblem - Thumbnail von Frisco Frisco - 20.10.18 18:17 Uhr Klicks:28
Re: Startproblem - Thumbnail von nobile nobile - 20.10.18 22:47 Uhr Klicks:25
Re: Startproblem - Thumbnail von Frisco Frisco - 20.10.18 23:04 Uhr Klicks:25
Re: Startproblem - Thumbnail von hotte hotte - 21.10.18 07:26 Uhr Klicks:26
Re: Startproblem - Thumbnail von nobile nobile - 21.10.18 09:30 Uhr Klicks:29
Re: Startproblem - Thumbnail von Frisco Frisco - 22.10.18 08:27 Uhr Klicks:26
Re: Startproblem - Thumbnail von Herbert Herbert Administrator - 22.10.18 08:53 Uhr Klicks:28
Re: Startproblem - Thumbnail von Frisco Frisco - 22.10.18 09:01 Uhr Klicks:26
Re: Startproblem - Thumbnail von Frisco Frisco - 22.10.18 15:59 Uhr Klicks:25
Re: Startproblem - Thumbnail von Herbert Herbert Administrator - 22.10.18 16:36 Uhr Klicks:27
Re: Startproblem - Thumbnail von Frisco Frisco - 22.10.18 19:09 Uhr Klicks:29
Re: Startproblem - Thumbnail von Frisco Frisco - 02.11.18 19:19 Uhr Klicks:23
Re: Startproblem - Thumbnail von franz franz - 02.11.18 21:32 Uhr Klicks:18
Re: Startproblem - Thumbnail von Frisco Frisco - 03.11.18 07:19 Uhr Klicks:17
Re: Startproblem - Thumbnail von Gerrit Gerrit - 02.11.18 22:28 Uhr Klicks:20
Re: Startproblem - Thumbnail von Frisco Frisco - 03.11.18 07:24 Uhr Klicks:20
Re: Startproblem - Thumbnail von didiwagener didiwagener - 03.11.18 09:10 Uhr Klicks:18
Re: Startproblem - Thumbnail von Frisco Frisco - 03.11.18 09:30 Uhr Klicks:19
Re: Startproblem - Thumbnail von didiwagener didiwagener - 03.11.18 10:23 Uhr Klicks:21
Re: Startproblem - Thumbnail von Herbert Herbert Administrator - 03.11.18 13:29 Uhr Klicks:19
Re: Startproblem - Thumbnail von nobile nobile - 03.11.18 15:44 Uhr Klicks:19
Re: Startproblem - Thumbnail von Alpenflitzer Alpenflitzer - 03.11.18 16:41 Uhr Klicks:20
Re: Startproblem - Thumbnail von Frisco Frisco - 05.11.18 17:03 Uhr Klicks:20
Re: Startproblem - Thumbnail von didiwagener didiwagener - 05.11.18 20:46 Uhr Klicks:26
Gelöscht - Thumbnail von Alpenflitzer Alpenflitzer - 03.11.18 12:58 Uhr Klicks:10
Anzeige: