Anzeige:

E-Bike und Pedelecs-Forum

Zurück zu: E-Bike und Pedelecs-Forum | Kompletter Thread
Hatte Pech mit dem Alten und habe einen neuen Akkukasten gekauft, aber die Akkus sind wahrscheinlich ganz o. teilweise defekt. LĂ€dt zwar auf 28V, fĂ€hrt aber nicht. Original gehören 20 NC-Zellen a 1,2V=24V rein, fĂŒr 25A Spitze, 7Ah Nennwert. Man soll damit ca. 20 km weit fahren können.
Kann man höherwertige Zellen dem E-Rad schadlos zumuten und welche, die einen lÀngeren Ladezyklus mit einer höhere km-Leistung haben und um wieviel mehr Reichweite erhÀlt man damit, im VerhÀltnis zum Originalteil.
Ist ein Reglertausch bei dem Modell möglich, um eine höhere Geschwindigkeit zu erzielen, wo erhÀlt man das Ersatzteil, was ist dabei, beim anstehenden Akkutausch und bei der Montage im E-Motor zu beachten.
WĂ€re schön, von einem von Euch was drĂŒber zu erfahren.
Peter
Um antworten zu können, musst Du Dich erst registrieren
Hallo Peter
:confused: Neuer Akkukasten gekauft ? Akkus defekt ? Dann besteht Garantieanspruch.

Höherwertige Akkus zumuten ? Ja immer .

Mehr Reichweite ? Ganz einfache Formel : 14Ah Akku = Verdoppelte Reichweite.

FÀhrt nicht trotz geladenem Akku ? Kann vieles sein. Ferndiagnose bei den wenigen Angaben unmöglich.

Sachs Electra ? Welches Modell ? Ein Bild oder ein Link zu einem Bild wĂ€re da Ă€ußerst hilfreich.

Ersatzteile ? Ein bedingtes Ja . Über den Fachhandel zu beziehen. Ebay ist auch manchmal hilfreich. Mit etlichen Teilen könnte da auch meine Person aushelfen.

Beim Akkutausch beachten ? Wenn Du es selber machst - dann nicht den Widerstand im Akkukasten vergessen/beschÀdigen.
Ansonsten : Fachhandel oder bei ebay suchen unter :Hercules Electra .

Montage im E-Motor ? Da weiß ich nicht was Du da meinst.

Gruß Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Danke mal fĂŒr die Antwort. Mein Saxo mit Hilfsmotor fahre ich schon viele Jahre. Hat aber immer wieder Macken und habe die Schn.. langsam voll. Möchte auf das beschriebene Electra umsteigen -Foto weiß nicht wie runterzuladen- Es gehört meiner Freundin, die bisher nie damit gefahren ist. Es fĂ€hrt auch ohne zu treten. Letztlich wurde der Akku-Kasten -s.o.- gekauft u. es mĂŒĂŸten da neue Akkus rein. Das mitgelieferte LadegerĂ€t ist nicht Original, lt. Aussage aber kompatibel, nur dauert die Ladung lĂ€nger. Nach Erwerb des Electra vor ca. 6 Jahren, fuhr ich damit maximal 20 km/Ladung. Das ist mir zuwenig. Drum sollen bessere Akkus rein, mit denen ich 40 o. mehr km/Ladung fahren kann. Evtl. mĂŒĂŸte ein Tausch des Reglers vollzogen werden, der die KapazitĂ€t begrenzt. Wie u. ob dies anzustellen ist, weiß ich nicht. Es ist auch eine Frage der Montage, da ich hierbei Laie bin und auch niemanden habe, der hier in Regensburg das hinbasteln könnte. Da gibts den Fahrrad Stadler, aber der ist eine Apotheke im Preis und hat nicht das Personal fĂŒr solche Sachen. Was meinst Du, ist das hinzukriegen oder soll ich auf ein neues o. gebrauchts e-Bike umsteigen u. das alte verkaufen. WĂ€re vielleicht einfacher.
Gruß
Schuster
Um antworten zu können, musst Du Dich erst registrieren
Hallo Dietmar,
Also es ist eine Electra Classic von Sachs, Ident: WSF520004Y0205948, SchlĂŒsselnr. A7299/811. Wird vielleicht nicht viel aussagen, schĂ€tze ich. Ein Foto geht bei der Plattform nicht zu laden, oder ich kriegs nicht hin.
Danke mal fĂŒr die Tips. Habe heute bei dem Akku einem Akkuladen hier in R. gegeben um zu prĂŒfen, was er da fĂŒr VorschlĂ€ge fĂŒr einen Tausch hat. Er meinte vorab, mehr als 10 Ah gĂ€be es nicht, aber er guckt mal nach.
Wenn ich Dich richtig verstanden habe, wÀren bei 14 Ah die doppelte Reichweite zu erreichen, als bei den vorliegenden 7Ah/20km max.
Im Internet sind die Tauschakkus fĂŒr ca. € 270,-- zu bekommen. Muß mal sehen, was da raus kommt.
Gruß
Peter
Um antworten zu können, musst Du Dich erst registrieren
Ein stĂ€rkerer Akku wĂ€re ein Maßnahme. Das Abtriebsritzel könnte auch mit eines einer grĂ¶ĂŸeren ZĂ€hnezahl getauscht werden. Ist noch bei Sachs zu bekommen.
Wenn Du mal an einer Ersatzteilliste interessiert sein solltest.....
http://www.hilfsmotor.eu/galleryimages/CXZc24UG.jpg

Gruß Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Hallo Dietmar, nun habe ich den Akkukasten mit 15500 Ah 24V bestĂŒcken lassen und fast 400,-- dafĂŒr bezahlt. Das E-Saxo classic electra Bj. 2000 auf alle Kabel hin ĂŒberprĂŒft und es lief kurz. Beim anschl. laden ĂŒber Nacht blinkte das LadegerĂ€t rot u. es lief eine braune BrĂŒhe aus dem Kasten. Beim öffnen waren alle Akku verschmort u. ich reklamierte das Teil. Kulanz-Neulieferung fĂŒr 60,-- u. der Akku-HĂ€ndler meinte, das liegt am Controller oder Motor. Mir wĂŒrde beim Neuanschluß dasselbe wieder passieren. Aber alle Leitungen waren beim PrĂŒfen durchgĂ€ngig u. kein Fehler festzustellen.
Was meinst Du dazu. Kann es am SteurgerĂ€t o. Motor liegen. Gibt es noch SteuergerĂ€t zu kaufen. Im Laden gibt es keine Ersatzteile mehr auch keinen Antriebsriemen mehr, wenn der mal reißt. Hast Du einen Tip fĂŒr mich. Du scheinst ja ein Profi in der Angelegenheit zu sein.
Danke mal im Voraus
Schuster Peter
Um antworten zu können, musst Du Dich erst registrieren
Profi - Nein .Aber Danke fĂŒr die Streicheleinheiten:smile:
Das leichteste zuerst : Antriebsriemen bekommst Du in der Bucht http://www.ebay.de/itm/Zahnriemen-HTD-ZR-420-Hercules-Sachs-Electra-Antrieb-/321172979361?pt=Fahrrad_Schuhe&hash=item4ac766bea1
oder hier
http://www.agrolager.de/product_info.php?manufacturers_id=52&products_id=22007287
Antriebsritzel habe ich vor ca. 8 Monaten ganz normal ĂŒber Bestellung vom FahrradhĂ€ndler bezogen.Die haben sogar Ritzel mit zwei bis drei ZĂ€hnchen mehr :pssst:
Nun zu der Akkumisere: Der Akkupack ist im Normalfall durch eine Schutzbeschaltung mit einem temperaturabhĂ€ngigen Widerstand (PTC)geschĂŒtzt.Ob dieser in dem von Dir erworbenen Akkupack verbaut ist entzieht sich leider meiner Kenntnis.Das Auslaufen (Überhitzung beim Laden)der Akkus lĂ€ĂŸt aber eher darauf schließen dass der Widerstand fehlt.
NatĂŒrlich kann aber auch das LadegerĂ€t defekt sein, in diesem Fall nicht auf den Widerstand reagieren.
Was letztendlich der Fehler ist mĂŒĂŸte ausgetestet werden.
Nun schhreibst Du dass nach Einbau des neuen Akkus das Rad kurz gelaufen ist. Welcher Zeitraum ist kurz ?
Hörte das Rad aprupt auf zu laufen oder eher mit schleichendem Leistungsverlust? Aprupt ließe auf einen Fehler in der Elektrik schließen und schleichend auf einen nicht vollen Akku.
Wie Du ließt - nicht ganz so einfach (oder doch:smile: ) den Fehler einzugrenzen .
Ach ja : Ein LadegerÀt gibbet so ab und an in der Bucht.
Wenn alle Stricke reißen ? Ich meine ich hĂ€tte da noch.....
Solltest Du jedoch noch einen Ladeversuch mit dem - hoffentlich nicht defektem - LadegrÀt machen wollen, dann unbedingt unter Beobachtung. Deine Finngerchen sollten dann Temperatursensoren sein :smile:
Noch besser wÀre aber eine Strommessung beiŽm Ladevorgang.

Gruß Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Hallo Dietmar, danke fĂŒr die Nachricht. Die Streicheleinheiten sind schon passend. Also habe nun das Rad beim HĂ€ndler zur PrĂŒfung. Der meint, daß er ohne Akku nichts prĂŒfen kann. Der Akku wurde vom HĂ€ndler unter Kulanz mit 60,-- neu bestĂŒckt und ist am Weg. Dann wird sich zeigen, was am Rad o. Akku defekt ist.
Zu dem Fahrtest mit dem dann kaputten Akku. Ich fuhr so ca. 1 km. Dabei ließ die Leistung ziemlich nach. Erst wenn ich den Gasgriff zurĂŒckdrehte und wieder voll Gas gab, fuhr das Teil wieder. Aber nicht mehr so durchgĂ€ngig mit voller Power. Dann gab ich auf u. lud den Akku, worauf dann das Malleur passierte. Das mit dem fehlenden Widerstand im Akku u. Fehler im LadegerĂ€t bestreitet AkkuTec Kempenich. Mal sehen, was rauskommt. Der Tip mit dem Zahnriemen werde ich mir merken. Was bedeuten mehr Ritzel am Antrieb. Gehts dann schneller?
Also ich werde Dir berichten. Und vorab mal vielen Dank.
Beste GrĂŒsse
Peter
Um antworten zu können, musst Du Dich erst registrieren
Ja,mehr ZĂ€hne am Ritzel heißt ein etwas mehr an Geschwindigkeit , heißt aber auch ein etwas weniger an Kilometerleistung und nicht zu vergessen den Verlust der Betriebszulassung weil - fĂ€hrt ja dann mehr wie 20 k/mh.
Deiner Fehlerbeschreibung nach ließe das Fahrverhalten dann den Schluß auf einen schwach (vor)geladenen Akku zu.
Wenn Du denn nicht das originale LadegerĂ€t verwendtest , erfolgt das Laden dann ĂŒber die originale Steckvorrichtung ? Dann muß doch Jemand umgebaut bzw.angeschlossen habend .Das originale LadegerĂ€t im Originalzustand funktioniert nur in Einheit mit dem Widerstand im Akkukasten.
Auch will ich hoffen dass das nun verwendete LadegerĂ€t fĂŒr NiCd geeignet ist.
Ja,ja Ursachenfindung bzw. Fehlerfindung aus der Ferne ist nicht gerade leicht.......
Ansonsten
http://www.hilfsmotor.eu/galleryimages/ORyhCq5d.jpg
Ein®s davon paßt bestimmt.....:wink:

Gruß Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Wahnsinn, Du hast ja alles auf Lager. Na mal sehen, den restaurierten Akku mit erneuter ÜberprĂŒfung des LadegerĂ€tes erhalte ich anfang Sept. und werde sehen, was die Fachwerkstatt dann herausfindet. Wenns nicht klappen sollte, werde ich aufgeben und anderweitig ein E-Fahrrad kaufen. Dann hab ich viel Geld fĂŒr nichts ausgegeben. Aber das ist halt mal so. Bis dahin fahr ich mal 14 Tage an den Wolfgangsee zum relaxen und Nerven wieder aufbauen. GrĂŒsse
Peter
Um antworten zu können, musst Du Dich erst registrieren
Der Interesse halber : Laß bei Zeiten mal hören/lesen wie das Werkstattpersonal zur Problemlösung beigetragen hat.

Gruß Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Also die Werkstatt hat das Rad u. Akku geprĂŒft und keinen Fehler gefunden. Also bin ich mit dem neuen Akku mal so 10km gefahren, wo ich nicht ganz mit der Leistung zufrieden war. Bei Gegenwind u. kl. Steigung mußte ich mittreten. Nun ĂŒber Nacht aufgeladen u. siehe da, am nĂ€chsten Morgen kam FlĂŒssigkeit heraus u. war ca. 50Grad heiß, genau wie bei der ersten Auslieferung. Habe nun den Akku zurĂŒckgesandt u. das Geld, sowie den Urzustand des vor dem Akkueinbau gelieferten Akku gefordert. Nun warte ich auf eine PrĂŒfung u. der Akzeptanz meines RĂŒcktritts. Hatte einfach Pech und jetzt die Schererei mit Akku Tec.
Was ich Dich nun fragen möchte, mein altes Motor-Saxo Bj. 94 macht ein lautes metallisches GerĂ€usch beim Fahren. Ich denke, daß der Motor bald den Geist aufgibt. Hast Du einen Tipp, wo ich einen 301A gĂŒnstig u. gut bekommen kann, wenn es soweit ist. Hatte einen bei mir rumliegen u. den blöderweise fĂŒr nen Appel u. Ei verschenkt, weil ich dachte, ich brauch den nicht.Liebe GrĂŒsse
Peter
Um antworten zu können, musst Du Dich erst registrieren
Will ja nicht unken aber - hatte ich schon vermutet dass das ein Fiasko wird mit der AkkuĂŒberprĂŒferei und so........
Wenn Du eine Rechnung hast von der ĂŒberprĂŒfenden Werkstatt....?
Gut festhalten ! Kann dann ein langes Streiten werden wer den schwarzen Peter bekommt.
Und ein Motor - Gut und GĂŒnstig - ? Ist das nicht ein Werbeslogan einer Kaufhauskette ?:grin:
GĂŒnstig ist da relativ . Versuche es doch einfach mal hier bei den Kleinanzeigen oder in der Bucht und so.......
Du hĂ€ttest aber auch die Option den beim Laufen metallisch klingenden Motor zu reparieren .Wenn Du es selber nicht kannst ? Giebt hier auch Leute die das können und sicherlich auch helfen wĂŒrden.
Mußt Du dann einfach mal fragen.

Gruß Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Nun, ich habe halt Pech mit beiden Teilen, dem Motorsaxo und dem E-Saxo. Das Motorsaxo steht nochmal in der Werkstatt, nachdem ich 50,-- fĂŒr die ErstprĂŒfung(Vergaser u.Ă€.) ausgegeben habe, springt es wieder nicht an. Angeblich sollte der Motor ĂŒberholt werden mĂŒssen. Habe kurz entschlossen gestern ĂŒber Ebay ein Holl. Van Raam Tavara Saxonette Bj. 2004 fĂŒr 700 Euronen von einem HĂ€ndler fĂŒr Reha-Artikel gekauft. Soll noch ganz neuwertig sein. Der Versand war mit 40,-- recht gĂŒnstig. Allerdings sind nur Holl. Papiere vorhanden. Da muß ich noch nachforschen wg. deren Umschreibung. Oder weißt Du da einen Rat? Die Versicherung kann man ohne weiteres auf das neue Teil umschreiben lassen.
Wollen hoffen, daß Du nicht recht hast mit Problemen bei der RĂŒckgabe des Akkus. Ich gib Dir dann mal Nachricht.
Liebe GrĂŒsse
Peter
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: