Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Saxonette Luxus Motor 499 verliert Öl - Thumbnail von Baran Akbas Baran Akbas - 07.04.18 21:17 Uhr Klicks:36
Hallo,
meine Saxonette verliert Öl. Woran kann das liegen. Auspuff ist mit Öl. Irgendwie hat es auch keine Leistung. Fährt 16 - 18 km/h. Und mir kommt es vor als ob es immer wieder gedrosselt wird. Bitte um eure Hilfe. Vielen dank schon mal im voraus

Gruß Baran
Um antworten zu können, musst Du Dich erst registrieren
Eine wunderschöne ,angenehme und auch lehrreiche Zeit die er mit uns Foristen verbringen möge wünsche ich dem Baran und es freut mich einen Frischling im Forum in Sache Saxonette beraten/helfen zu dürfen :wink: .
Um aber eine einigermaßen präzise Prognose aufgrund vom doch schon gemachten Fehlerbild und der technischen Angaben zu der Luxus fehlen dann aber leider doch noch einige Eckwerte .
Ich rate dann mal : Du fährst eine Luxus mit einem D-Getriebe und einer Zündung mit einem originalen Zündmodul.....?!
Deine Angaben dann und meine Vermutung/Antwort dazu :
Zitat:
meine Saxonette verliert Öl.

Wenn die Luxus mit 499er Motor Getriebeöl verliert liegt das mit großer Wahrscheinlichkeit an einem undichten motorinneren Simmerring und Du wirst den Motor öffnen müssen um das zu prüfen und evtl. den Simmering zu wechseln.
Zitat:
Auspuff ist mit Öl.

Wenn der Auspuff äußerlich mit Öl versifft ist kann das auch am schon erwähnten Simmerring liegen .
Auch aber kann das an den Befestigungsschrauben für den Vergaser liegen. Die Bohrungen für das Gegengewinde dieser Schrauben sind zum Motorinneren offen und das Benzinölgemisch kann die Gewindegänge entlang bis zur Motoraußenseite gelangen und dann auf den Auspuff abtropfen. Abhilfe dann : Die Gewindeenden der Vergaserbefestigungsschrauben mit Dichtmittel behandeln und dann den Vergaser befestigen.
Zitat:
Irgendwie hat es auch keine Leistung.

Das kann dann auch am schon erwähnten Simmerring liegen und auch dem polradseitigen Simmerring.
Auch aber kann ein innerlich zugesetzter Auspuff der Grund dafür sein.
Zitat:
Und mir kommt es vor als ob es immer wieder gedrosselt wird.

Ein originales Zündmodul kann solch Eindruck vermitteln. Ab einer gewissen Geschwindigkeit erfolgt da Zündunterbrechung und danach dann wieder Zündung. Ein stetiger Wechsel.
Aufgrund der nicht ganz so reichlichen Angaben zu Deiner Saxonette ,deren Fehlfunktionen und meinen fehlenden akustischen und gefühlten Eindrücken bin ich leider z.Zt. nicht in der Lage Dir größere Hilfe zu bieten . Ich hoffe aber dass Du dann doch etwas damit anfangen kannst und wünsche Dir viel Erfolg bei der Fehlersuch bzw. Fehlerbehebung und würde mich freuen wenn Deine Saxonette dann auch bald wieder fehlerfrei läuft.
Wenn Du magst kannst Du uns dann ja mal berichten welch Fehler Deine Saxonette beschlichen hat(te).
Solltest Du aber noch weitere Fragen haben...? Wir haben immer ein offenes Ohr und : Gerne dann .

Gruß Dietmar
Um antworten zu können, musst Du Dich erst registrieren
@Dietmar Danke fürs schnelle Antwort. Welche Eckdaten brauchst du noch? Die Simmeringe werde ich sobald ich vom Urlaub zurück bin austasuchen und dann mal schauen ob es dann auch wirklich besser geworden ist. Welche Simmeringe muss ich da nehmen. Ich habe im Internet einige Sätze gefunden, aber leider weiß ich nicht ob die zu meiner Saxonette passen würden. Und brauche ich irgendwelche Spezialwerkzeuge fürs auseinanderbauen. Handwerklich bin ich geschickt, da ich mein Auto auch selber zum größten Teil repariere. Und zum Modul. Ich habe einen schwarzen Modul. Sollte ich dann den Modul auch tauschen?

Gruß Baran
Um antworten zu können, musst Du Dich erst registrieren
Simmerringe oder Reparatursatz z.B.hier und die Größen sind auch angegeben :
https://www.ebay.de/itm/Saxonette-Simmeringe-Wellendichtringe/173169408666?hash=item2851b37a9a:g:4YgAAOSwL81aPN9L
Schwarzes Modul läßt darauf schließen dass das dann ein „halboffenes" sein könnte und dass Du einen Motor mit NL-Getriebe fährst. Offenes Modul dann z. b. hier und von Wolle (Mitgliedersuche :wink: )
https://www.hilfsmotor.eu/user/Wolle/gallery/
http://www.hilfsmotor.eu/galleryimages/bPS2kX8O.jpg
Auf dem Zylinder ist im seitlichen Sichtbereich ein quadratisches Feld . Mit einer 20 darauf dann ein D-Getriebe und das Feld ohne Kennzeichnung dann ein NL-Getriebe.So sollte es im NORMALFALL jedenfalls sein :roll: :grin: !
In die hintere Auspufföffnung mal mit z.B. einer Gewindestange oder einem stabilen Schweißdraht rumstochern bringt manchmal (kurzzeitigen)Erfolg und läßt den Motor mit befreiter Ausatmung :smile: besser laufen .Nach meiner Erfahrung aber hilft da als „Dauerlösung" nur ein Auspuffwechsel.
Spezialwerkzeug...? Eigentlich erst mal nur ein Polradabzieher und schau mal im Wiki nach...!
Noch Fragen...? Dann fragen...:smile: !

Gruß Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Super danke das hilft mir jetzt weiter. Kann ich aber trotzdem mit meinem Saxo ohne Probleme weiterfahren odersollte ich es lieber lassen.
Gruß Baran
Um antworten zu können, musst Du Dich erst registrieren
Schlickefänger , Du...:grin: Glaubst Du doch wohl nicht dass Du meinen Segen zur Weiterfahrt bekommst wenn die Saxo übermäßig Getriebeöl verliert.....!? Verliert die denn Getriebeöl und viel...?
Um antworten zu können, musst Du Dich erst registrieren
Ich habe vorgestern Getriebeöl nachgefüllt und alles Sauber gemacht. Werde mal schauen ob noch Getriebeöl vorhanden ist. Es verliert schon Öl aber nicht so extrem. Kann nicht genau sagen wieviel öl es verliert. wie gesagt ich schaue heute nochmal nach ob es weniger geworden ist.
Um antworten zu können, musst Du Dich erst registrieren
Hast du die Saxo schon länger oder erst kürzlich gekauft ...? Verliert die dann schon länger Öl, oder von Anfang an oder erst vor kurzer Zeit ...? Mann äh - laß Dir doch nicht alle Würmer so auße Nase ziehen . Muße auch ma ´n bisken wat erzählen...! Kann nämlich auch sein dass der Motor geöffnet und danach der Entlüftungskanal mit Dichtungsmittel zugekleistert wurde .So , und jezz erzähl ma ´n bisken flüssich wat. Mann äh...:roll: :smile: !

Gruß Dietmar
Um antworten zu können, musst Du Dich erst registrieren
So ich habe die Saxonette seit 01.04.2018 gebraucht gekauft. Beim Kauf habe ich schon darauf geachtet, dass alles in Ordnung ist. Elektrostarter alles funktionierte. Kein Öl oder ähnliches. Geschwindigkeit wusste ich nicht wie schnell ich war, weil Fahrradcomputer nicht ging. Paar Tage später sah ich dass bei Dekompressionsventil und Zündkerze voller öl war. Habe alles gereinigt, Zündkerze raus und Dekompressionsventil raus. Wobei sich das Dekompressionsventil sich nur mit finger aufmachen ließ. Da dachte ich mir Sie war nicht ganz zu deswegen hats öl rausgehauen. Alles gereinigt wie gesagt und zusammengebaut. Getriebeöl habe ich auch ca. 30ml nachgefüllt. Heute habe ich nochmal nach Getriebeöl geschaut alles im grünen Bereich. Auspuff ist wieder mit öl aber nicht so extrem halt. Wenn der Öl verliert dann verliert der auch wenig. Würde gerne sofort die Simmeringe tauschen aber Zurzeit muss ich viel Arbeiten und nächste Woche bin Ich im Urlaub. Kann erst nach Urlaub an die Saxonette ran. Ne Frage zur Modul. sollte ich mir einen Neuen Modul zulegen der offen ist?.
Gruß Baran
Um antworten zu können, musst Du Dich erst registrieren
Endlich mal ´ne Geschichte .:up:
Dekoventil lose und ölig drumerum...? Da wird´s dann nicht bei dem Drumerum um´s Deko geblieben sein . Die Pansche hat sich dann wohl beim Fahren weiter verteilt und ziemlich viel versifft. Dann dürfte der Siff auch nicht von Getriebeölverlust herrühren wobei : 30ml nachfüllen ist da schon ´ne Hausmarke :confused: ! Unbedingt weiter unter Kontrolle halten den Ölverlust !
Wenn das Deko denn so locker und auch drumerum versifft war....? Dann hast Du das auch wieder fest kriegen können und das ist immer noch fest und auch nicht mehr drumerum versifft :confused: ?
Dazu solltest Du aber noch mal was erzählen . Deko wieder echt fest und nicht nur wackelig fest...? Trocken drumerum und nix mehr versifft...?

Dietmar
Um antworten zu können, musst Du Dich erst registrieren
So wie du es sagst es ist alles versifft gewesen. Dekoventil habe ich wieder gut fest zugeschraubt. Bis jetzt sieht es gut aus. Habe es nochmal vorhin kontrolliert. Kein Öl und es sitzt fest also nicht mehr locker. Alles ist trocken. Nur unten über dem Auspuff am Motor hängt noch öl. Ich habe auch nicht dort sauber gemacht nur beim Dekoventil und zündkerze. Unten bin ich wegen Auspuff nicht hingekommen. Ich baue Morgen wenn ich zeit habe den Auspuff aus und Versuche unten auch sauber zu machen. Dann kann ich besser kontrollieren ob öl rausläuft oder nicht. Kann ich den Motor Wenn ich alle Öffnungen schließe mit einer Tornador Reinigungspistole den Reinigen oder kann da was schief gehen. Wenn ich es richtig sauber kriegen möchte muss ich es komplett auseinanderbauen.
Um antworten zu können, musst Du Dich erst registrieren
Zitat:
Kann ich den Motor Wenn ich alle Öffnungen schließe mit einer Tornador Reinigungspistole den Reinigen oder kann da was schief gehen.

Ich war nocht in der Situation dass ich an den Motor im eingebauten Zustand mit einem Druckreiniger drangehen mußte aber : Ein Bekannter hat da keine Hemmung mit,geht mit einem Hochdruckreiniger da dran - Schwört drauf.Wenn der kann :Auch Dir sollte das dann gelingen .
:confused: Ein bisserl Vorsicht dabei würde aber bestimmt nicht schaden und ich würde darauf achten dass nicht Wasser in den Kasten um den Luftfilter gelangt...!Dann mal gutes Gelingen und : :andiearbeit:

Gruß Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Hallo Dietmar,

habe vorgestern hier im Forum gestöbert und habe was von auspuffdichtung gelesen. Letzens wo ich ja mein Fahrrad gereinigt habe, da habe ich den Auspuff auch auseinander gabaut und mir fiel auf da war keine Dichtung. Gestern habe ich eins gleich bestellt und heute ist angekommen. Habe es sofort eingebaut und eine Probefahrt gemacht. Motor läuft einwandfrei und leise. Da ich ja noch nie eine Saxonette besaß ist mir nicht aufgefallen dass die so laut war. Und ich denke dass das ganze öl wo die abgase zum Auspuff gehen dort rauskamen weil keine Dichtung vorhanden war. Ich habe die alles nochmals gereinigt und werde es mal beobachten. Fahrrad fährt wieder seine 20 km/h. Aber er drosselt glaub ich noch. Fährt die dann schneller mit der offenen Moduleinheit. Die Simmeringe habe ich mir trotzdem bestellt. Kann ich ja mal wechseln. Schadet ja nie, weil ich nicht weiß wann Sie mal getauscht worden sind oder ob Sie überhaupt gewechslet habe der Vorbesitzer

Gruß Baran
Um antworten zu können, musst Du Dich erst registrieren
In etwa wie bei ebay dann : Falleröffnung und Fall geschlossen :grin: .
Zitat:
Fahrrad fährt wieder seine 20 km/h.

Aber ob D- oder NL- Getriebe : 20 ist ein bisserl wenig und etwas mehr dürfte/müßte es schon sein .:confused: Welches Getriebe ist eigentlich in Deinem Saxomotor...? Ob Deine Saxo denn nun auch gut zieht,lahmt oder gut Gas annimmt kann ich wegen der Ferne und dann dem deswegen fehlenden Fahrgefühl leider nicht beurteilen .Leider auch weiß ich nicht ob Du schon versucht hast das Auspuffinnere mit geeignetem Werkzeug (wie schon geschrieben)zu reinigen . Manchmal und übergangsweise hilft sowas und bringt besseren Motorlauf .Du erzählst/schreibst einfach zu wenig sachdienliches...:sad2:
So als Anmerkung noch . Mir ist bekannt dass etliche Saxofahrer ihren Motor mit einem offenen Zündmodul veredeln :wink: .
Natürlich gibt es auch etliche die solch Veredelung aus ethischen Gründen :smile: strikt ablehnen und dann :stock1: ....:smile:
Wie es denn um Deine Ethik bestellt ist....:nixweiss: :grin: ?

Gruß Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Woran erkenne ich welche Getriebe in meiner Saxo verbaut worden ist. Also vom Fahrgefühl her ist es deutlich besser als vorher. Ja den Auspuff habe ich bereits gereinigt. Habe es sogar in der Arbeit in Petroleum für 6 Stunden eingelegt und mit Druckluft ausgepustet aber es ist nicht viel Dreck rausgekommen. Auspuff sieht auch ziemlich neu aus. Den Modul werde ich mir zulegen.
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette Luxus Motor 499 verliert Öl - Thumbnail von Pusy Pusy - 12.04.18 22:17 Uhr Klicks:18
Servus Baran,
@Fährt die dann schneller mit der offenen Moduleinheit.:down:

Ja, Das Umwelt- Modul ist auf öffentlichen Straßen nicht erlaubt.
Gruß Pusy
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette Luxus Motor 499 verliert Öl - Thumbnail von saxonetto saxonetto - 13.04.18 00:49 Uhr Klicks:19
Hi Baran,

'Fahrrad fährt wieder seine 20 km/h.'

Wie gemessen ? Fahrradtacho oder GPS ?
Luftdruck der Reifen i.O. ?

LG, Klaus
Um antworten zu können, musst Du Dich erst registrieren
@saxonette

gemessen wurde es mit Fahrradtacho. Ein GPS gerät habe ich leider nicht. Mir fällt nur mein Handy auf wo ich dann über Navi schauen könnte aber ob das so genau ist? Reifendruck ist ok. So wie es auf dem Tankdeckel draufsteht. Prüfe es vor jeder Farht.
Um antworten zu können, musst Du Dich erst registrieren
@Pusy

Wie schnell fährt man dann mit dem Umwelt-Modul. Wenn es nur 5 km/h wären würde es doch gar nicht auffallen oder ?
Um antworten zu können, musst Du Dich erst registrieren
Zitat:
Woran erkenne ich welche Getriebe in meiner Saxo verbaut worden ist.

Zylinder, Seitliche Sichtseite ,Quadratisches Feld : Feld mit Zahl 20 drauf = D-Getriebe, Feld ohne Zahl = NL-Getriebe

Zitat:
Wie schnell fährt man dann mit dem Umwelt-Modul. Wenn es nur 5 km/h wären würde es doch gar nicht auffallen oder ?

Och :roll: - Wenn nach Einbau offenes Modul aber so ca.3 bis 5 mehr Einerstellen auf dem Tacho angezeigt werden : DIR wird das dann schon auffallen....:smile: !

Gruß Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette Luxus Motor 499 verliert Öl - Thumbnail von saxonetto saxonetto - 14.04.18 00:20 Uhr Klicks:27
Hi Baran,
ich habe android und nutze gerne die kostenlose GPS-Tacho App. aus Google Play Store.
Vorteil, Anzeige in Zahlen, Hintergrund auf weiß einstellbar (w/ Sonnenlicht und Spiegelungen).
Zum Luftdruck: Schau bitte mal auf die Reifenflanke, dort ist min. und max. Druck der betreffenden Reifendecke angegeben. Z.B. 4,0 - 6,0.
Ich fahre zurzeit Schwalbe Marathon mit vorne 4,5 und hinten 5,5.
Die Kiste rennt :up:

LG, Klaus
Um antworten zu können, musst Du Dich erst registrieren
Also ich habe mir die App auch runtergeladen und es stimmt mit dem Fahrradtacho überein bin laut GPS 19,5 km/h gefahren und beim Fahrradtacho zeigt es mir 20 km/h an. Da das Fahrradtacho keine kommazahlen hat rundet es auf. Druck von den Reifen habe ich auch überprüft. Vorne habe ich ein Druck von 2,8bar (also 40 PSI) und hinten 3,8bar (55PSI) So wie es auf der Reifenflanke steht. Ich werde mir den Modul mal holen müssen damit die Saxonette ein bisschen flotter wird.
Um antworten zu können, musst Du Dich erst registrieren
Ja da ist ne Zahl 20. Also ist es eine Deutsche Getriebe. Und was soll der Unterschied zur NL sein.
Um antworten zu können, musst Du Dich erst registrieren
Andere Übersetzung und das Holländer ist schneller auf der Ebene und dass D-Getriebe ist besser am Berg .
D-Getriebe und offenes Modul so ca. 27 Km/h .
NL-Getriebe und Modul offen so ca. 32 Km/h .
Und leider aber auch : Modul offen ist nicht konform mit der Betriebserlaubnis :sad2: . Deine Entscheidung und Dein Risiko....!

Gruß Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Ok. Jeztz weiß ich den Unterschied auch. Vielen dank nochmal.
Zur Saxonette. Seit dem ich die Auspuffdichtung wieder dran habe, habe ich kein Ölverlust mehr. habe gestern nochmal nachgeschaut. Alles im grünen Bereich. Motor läuft so weit ich weiß einwandfrei.

Gruß Baran
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette Luxus Motor 499 verliert Öl - Thumbnail von hotte hotte - 18.04.18 18:00 Uhr Klicks:26
Die Auspuffdichtung kann niemals mit dem Ölverlust zu tun haben.:schockiert:
vG hotte:mrkaktus:
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: