Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Saxonette Luxus Motor 499 verliert Öl - Thumbnail von Baran Akbas Baran Akbas - 07.04.18 21:17 Uhr Klicks:36
In etwa wie bei ebay dann : Falleröffnung und Fall geschlossen :grin: .
Zitat:
Fahrrad fährt wieder seine 20 km/h.

Aber ob D- oder NL- Getriebe : 20 ist ein bisserl wenig und etwas mehr dürfte/müßte es schon sein .:confused: Welches Getriebe ist eigentlich in Deinem Saxomotor...? Ob Deine Saxo denn nun auch gut zieht,lahmt oder gut Gas annimmt kann ich wegen der Ferne und dann dem deswegen fehlenden Fahrgefühl leider nicht beurteilen .Leider auch weiß ich nicht ob Du schon versucht hast das Auspuffinnere mit geeignetem Werkzeug (wie schon geschrieben)zu reinigen . Manchmal und übergangsweise hilft sowas und bringt besseren Motorlauf .Du erzählst/schreibst einfach zu wenig sachdienliches...:sad2:
So als Anmerkung noch . Mir ist bekannt dass etliche Saxofahrer ihren Motor mit einem offenen Zündmodul veredeln :wink: .
Natürlich gibt es auch etliche die solch Veredelung aus ethischen Gründen :smile: strikt ablehnen und dann :stock1: ....:smile:
Wie es denn um Deine Ethik bestellt ist....:nixweiss: :grin: ?

Gruß Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette Luxus Motor 499 verliert Öl - Thumbnail von Pusy Pusy - 12.04.18 22:17 Uhr Klicks:18
Re: Saxonette Luxus Motor 499 verliert Öl - Thumbnail von saxonetto saxonetto - 13.04.18 00:49 Uhr Klicks:19
Re: Saxonette Luxus Motor 499 verliert Öl - Thumbnail von saxonetto saxonetto - 14.04.18 00:20 Uhr Klicks:27
Re: Saxonette Luxus Motor 499 verliert Öl - Thumbnail von hotte hotte - 18.04.18 18:00 Uhr Klicks:26
Anzeige: