Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Hallo
eigentlich habe ich gedacht, ich könnte endlich einmal in Ruhe mit meiner Saxo fahren, wenn es mir wieder gut geht aber leider gibt es wieder einmal Probleme mit meinem Möfchen. Nachdem es nun einige Zeit nicht mehr gefahren wurde hat mein Mann versucht, das gute Stück wieder zum laufen zu bringen doch sie will einfach nicht anspringen. Zudem hat mein Mann bemerkt, dass aus dem Auspuff ( sowohl dort, wo der Auspuff beginnt wie auch hinten wo die Abgase raus kommen ) Benzin rauströpfelt. Es ist nicht viel, aber mich beunruhigt es trotzdem. Auch die Zündkerze ist, wenn man sie heraus dreht immer nass.
Was kann das sein ? Bitte helft mir.

LG Saxolady
Keine Antwort auf diesen Beitrag möglich
Ist die Membrane im Vergaser defekt.

Gruß Mitschy
Keine Antwort auf diesen Beitrag möglich
Bei einem Bing Vergaser würde ich Mitschys Antwort favorisieren. Wenn TK nicht. Habe noch nie nicht von einer defekten Membran dabei gehört oder gesehen. Gr. Molly
Keine Antwort auf diesen Beitrag möglich
Schließen Schwimmernadel (BING) oder Schwimmernadelventil (TK) richtig ?
Ist in der BING-Membran der Metallstift fest oder lässt er sich drehen?
Bei gerissener BING-Membran überflutet es meistens den ganzen Vergaser und der Motor säuft richtig ab.
mfg, Hacki
Keine Antwort auf diesen Beitrag möglich
Hallo Saxolady,

wenn der Bowdenzug am Starthebel zu locker ist, schließt die Membrane auch nicht mehr perfekt. Ist jetzt auch noch das Schwimmernadelventil etwas undicht, kann mit der Zeit Benzin bis in den Auspuff durchlaufen. Ein voll aufgefüllter Tank beschleunigt die Sache auch noch.

Viele Grüße

Frank
Keine Antwort auf diesen Beitrag möglich
Re: Meine Saxonette springt nicht an, Benzin läuft aus. - Thumbnail von Herbert Herbert Administrator - 03.04.16 14:03 Uhr Klicks:40
Keine Antwort auf diesen Beitrag möglich
Gelöscht - Thumbnail von Tubal (verstorben) Tubal (verstorben) - 03.04.16 14:07 Uhr Klicks:13
Gelöscht von Tubal (verstorben)
Keine Antwort auf diesen Beitrag möglich
Sorry falscher Thread!
Gruß
Werner
Keine Antwort auf diesen Beitrag möglich
Hallo und guten Abend

ich wollte mich noch einmal zurück melden, bevor ich gleich "an der Matratze horche". :wink:
In meiner Saxonette ist ein ein Bing Vergaser eingebaut in dem es nur einen Schwimmer und keine Schwimmernadel gibt. Die Dichtung ist ebebfalls in Ordnung und auch die Schrauben habe ich damals nicht zu fest zu gedreht.
Mein Mann ist heute mit der Saxonette gefahren und hat gesagt, dass sie sofort angesprungen wäre, aber sie bringt keine richtige Leistung mehr und fährt nur noch mit einer Gschwindigkeit von 15 km, ( habe einnen Fahrradnavi, dass die GEschwindigkeit anzeigen kann.) Ich weiss wirklich nicht mehr weiter und auch mein Mann ist mit seinem Latein am ende.

:sad2:
LG und allen Forummitgliedern eine gute Nacht

Saxolady
Keine Antwort auf diesen Beitrag möglich
.......ohne Schwimmernadel läuft das Teil nicht.

Gruß Mitschy
Keine Antwort auf diesen Beitrag möglich
Dein Bing hat natürlich auch eine Schwimmernadel, das ist das lange dünne Metallding welches durch den Schwimmer geht.
http://shop.hilfsmotor.eu/bing-vergaser/schwimmer.html
Fließt Benzin aus dem Tank ins Schwimmergehäuse, bewegt sich der Schwimmer nach oben und das spitze Ende der Nadel verschließt oben im Gehäuse eine Messingbuchse, dann fließt kein Benzin nach. Wenn der Motor läuft ist das ein ständiger Prozess, Öffnen-Schließen.
Ist das was undicht, ist die Messingbuchse ausgeschlagen, die Nadel deutlich an der Spitze eingekerbt, sitzt da ein Krümel dazwischen, dann fließt zuviel nach und die Kerze wird feucht, der Motor läuft nicht richtig, oder auch garnicht.
Das kann eine Ursache sein.
Du schreibst Kerze ist feucht und es tröpfelt am Vergaser irgendwo raus.Auch ein Miniriss in der Membran kann die Ursache sein.
Es kann auch sein, das der Stift in der Membran lose/drehbar ist, danndrängelt sich da auch unerwünschtes benzin durch..
http://shop.hilfsmotor.eu/bing-vergaser/membran.html
Oder beim montieren die Schwimmernadel verstellt wurde - sie soll oben etwa 11mm rausgucken.

Nur in diesen Bereichen kann der Fehler liegen.
Viel Glück beim suchen...Hacki
Keine Antwort auf diesen Beitrag möglich
Guten Tag liebe Leute,

ich muss mich für mein besserwisserisches Verhalten in bezug auf den Vergaser entschuldigen, den nachdem ich nun nachgeschaut habe, habe ich festgestellt, dass es sich bei meinem Vergaser nicht um einen Bing, sondern um einen TK Vergaser, dessen Schwimmer in der Mitte ein kreisrundes Loch hat und in der Mitte der Schwimmerkammer auf einem Stab gesteckt wird.
Mit der Dichtung ist alles in Ordnung.

Liebe Grüsse

Saxolady
Keine Antwort auf diesen Beitrag möglich
Nu, dann hab ich lauter Quatsch geschrieben, bezog sich alles auf BING.
Aber auch der TK hat ein Schwimmernadel(-ventil.
http://www.hilfsmotor.eu/galleryimages/F9BuckLd.jpg
Ist das im unteren roten Kreis.
Es sitzt zwischen der Messinggabel und es besitzt eine Gummispitze die beim hochdrücken dichtet.
Sind da Ablagerungen dran oder sitzt da ein Dreckrümel zwischen, dichtet das auch nicht richtig.
Wichtig ist auch die richtige Einstellung der Messinggabel, das geschieht durch gezieltes Verbiegen.
Siehe auch hier:

http://www.hilfsmotor.eu/forum/Saxonette_und_Spartamet/thread/88326/post/88374/#fpost88374
Post von Tubal - 03.04.16 14:13 Uhr Klicks:14

Aber darauf achten, der Befestigungstift der Messinggabel ist, glaube ich , auf einer Seite dünner, also beim Ein-& Ausdrücken aufpassen.

Ich denke die Membran ( die sitzt oben im der Deckelplatte) kannst du ausser Acht lassen, die geht sehr selten kaputt.
mfg, Hacki
Keine Antwort auf diesen Beitrag möglich
Und hast Du mal die Spitze vom Schwimmerventil kontrolliert?
Paul
Keine Antwort auf diesen Beitrag möglich
Hallo Freunde der Saxonette,

ich habe nun alles noch einmal mit meinem Mann kontrolliert und festgestellt, dass die Auspuffdichtung undicht ist und deshalb das Benzin Öl Gemisch heraus läuft. Nach vielen erfolglosen Startversuchen haben wir die Zündkerze herausgeschraubt und festgestellt, das sie naß ist. Nachdem wir das TEil wieder abgetrocknet und wieder eingebaut hatten, sprang das Möfchen nach erneuten Versuchen wieder an. Wir haben jetzt einen neuen Auspuff und eine passende Dichtung gekauft und werden nach dem Einbau der Teile wieder berichten.

Drückt mir die Daumen, dass mein Möfchen wieder ohne Probleme funktioniert.
Ich finde es übrigens auch schade, dass ich mit meinem Mann nicht an eurem diesjährigen Treffen nicht teilnehmen kann. Wäre schön gewesen, einmal die Personen zu sehen, die hinter so viel Hilfsbereitschaft stecken.
Zudem hätte ich nie daran gedacht, dass es noch Saxonettenfans gibt ( gut zu wissen, dass es euch doch gibt.) :wink:

Liebe Grüsse alle, die noch zu dieser forgeschrittenen Stunde wie ich am Computer sitzen.


Saxolady
Keine Antwort auf diesen Beitrag möglich
Zitat:
ich habe nun alles noch einmal mit meinem Mann kontrolliert und festgestellt, dass die Auspuffdichtung undicht ist und deshalb das Benzin Öl Gemisch heraus läuft.

:confused: Das ist sehr unwahrscheinlich dass wegen defekter Auspuffdichtung dort Gemisch ausläuft und ich vermute jetzt mal dass wir wegen nicht ganz richtiger Fehlerbeschreibung bei bisheriger Hilfestellung alle „auf den Leim geführt":smile: wurden.
Mal schauen ob sich die Vermutung bestätigt und ich fange dann mal mit dem „Zerpflücken":smile: Deiner bisherigen Aussagen an :
Zitat:
Zudem hat mein Mann bemerkt, dass aus dem Auspuff ( sowohl dort, wo der Auspuff beginnt wie auch hinten wo die Abgase raus kommen ) Benzin rauströpfelt. Es ist nicht viel, aber mich beunruhigt es trotzdem.

War da tatsächlich tröpfelndes Benzin auf den Auspuff und aus dem Abgasröhrchen zu beobachten ?
Ich vermute mal dass es nur feucht/ölige Stellen auf dem Auspuff zu sehen gab......!?
Zitat:
Auch die Zündkerze ist, wenn man sie heraus dreht immer nass.
Was kann das sein ? Bitte helft mir.

Immer nass oder nass nach etlich vergeblichem Startversuch ?
Ich vermute mal nach vielen verzweifelten Startversuchen.....!?
Zitat:
Mein Mann ist heute mit der Saxonette gefahren und hat gesagt, dass sie sofort angesprungen wäre, aber sie bringt keine richtige Leistung mehr und fährt nur noch mit einer Gschwindigkeit von 15 km

Auch diese Aussage bestätigt in Etwa meine Vermutung die dann wäre : Membranplatte lose bzw. Membranplattendichtung .
Vermutungserklärung : Ölige Stellen auf dem Auspuff sind zu sehen . Membranplattendichtung erfüllt die Aufgabe nicht und Benzin/Ölgemisch läuft dran vorbei. Die auslaufende „Suppe“ tropft dort auf den Auspuff , kriecht aber auch die Motorblockunterseite entlang Richtung Abgasstutzen um auch dort abzutropfen . Sieht ein „Unbedarfter“ nun an/um dem Stutzen ölige Stellen.....!? Der könnte ja auf die Idee kommen dass dort eine Dichtung kaputt ist . Ne...!?
Eine nicht die Aufgabe erfüllende Membranplattendichtung würde dann im Weiteren auch ein schlechtes Fahren/Motoranspringen erklären.
Alles nur meine Vermutungen.......!?

Gruß Dietmar
.....und schieb nich immer alles auf den armen Mann :smile:
.....armer Kerl :grin:
Keine Antwort auf diesen Beitrag möglich
Hallo Dietmar,

ich habe nicht die Absicht ,,immer alles auf meinen Mann zu schieben", sondern bin ihm sehr dankbar. Er hat versucht, mir zu helfen, als es mir in den Osterferien so schlecht ging.
Was deine Antwort betrifft, so muss ich mich wohl entschuldigen, den es war nicht meine Absicht, dich oder andere aus diesem Forum ,,auf den Leim zu führen".
Wie ich schon geschrieben habe, ist die Hercules Saxonette meine erste und ich bion daher auch was dies betrifft eine Anfängerin, die noch einiges zu lernen hat ( was die Reparatur von Fahrrädern betrifft bin ich aber gut :grin: )

Du hasst allerdings nur in manchen und nicht in allem Recht.
In der Tat läuft die ,,Suppe" auf dem Auspuff und den Abgassstutzen, aber es läuft eben auch etwas davon genau aus dem Loch heraus, wo sonst nur die Abgase des verbrannten Gemisch raus kommen (der feine Lappen und ebenso der Pfeifenputzer, mit dem ich das Loch innen abgewischt habe war schwarz und stank richtig nach unverbranntem Gemisch und es ist auch auf ein großes Stück Pappe getropft, dass ich darunter gelegt hatte). Was die Zündkerze betrifft, so haben wir nur feststellen können, dass sie erst nach vielen vergeblichen STartversuchen naß war.

LG und allen Forenmitgliedern einen schönen Abend

Saxolady

Frage an Dietmar: Was würdest Du für eine mehrtägige Urlaubstour mit der Saxonette packen ?
Würde mich interessiern und freue mich schon auf deine Antwort ( auch über die von anderen Saxofans würde ich mich freuen )
Keine Antwort auf diesen Beitrag möglich
Re: Meine Saxonette springt nicht an, Benzin läuft aus. - Thumbnail von Herbert Herbert Administrator - 12.04.16 21:28 Uhr Klicks:30
Hallo Saxolady,

du reinigst den Auspuff mit einem Pfeifenputzer?? Wenn du den Anschluss vorne am Auspuff meinst, so kannst du dieses Loch verschließen, wenn du keinen Motor mit einem Dekoventil hast.

Zum Urlaubsgepäck findest du hier Anregungen:
http://www.hilfsmotor.eu/forum/Saxonette_und_Spartamet/thread/59132/

Du solltest die Saxonette abewr erst einmal zum sicheren Laufen bringen.

Gruß

Herbert
Keine Antwort auf diesen Beitrag möglich
Nö Saxolady : Brauchst Du dich doch nicht entschuldigen. Habe ich doch fast alles mit ´nem Grinsemänneken dekoriert das dann für nicht ganz so ernst gemeint steht, und Rechthaberisch bin ich schon mal garnicht. Ich hatte aber im Berufsleben mit Störungssuche und Leuten vielerer Couleur zu tun und weiß dass präzise Fehlerbeschreibung nicht Jeder kann. Bei Fehlerbeschreibung und Fragen und Vermuten will ich dann mal weitermachen : Da ich jetzt weiß dass es aus dem Auspuffröhrchen tatsächlich feucht getropft hat und die Kerze nach vielen (vielen ?) Startversuchen tatsächlich nass war und dass auch Ölschmier auf dem Auspufftopf und am Auspuffstutzen zu beobachten ist vermute ich dann weiter eine Undichtigkeit in Richtung Membranplatte.Ein dortiger Defekt würde schlechtes Anspringen , nasse Kerze, Benzinaustritt aus dem Auspuffrohr (unverbranntes Benzin gelangt durch die vielen Startversuche dort hinein)schlechte Fahrleistung (wenn anspringt)und auch die öligen Stellen auf dem Auspufftopf und an dem -stutzen erklären.Tja - und wenn ich mich denn irren sollte in der Vermutung....? : Habbich eben Sch... erzählt. Ne. :smile:

Gruß Dietmar
und Werkzeug für evtl. Reparaturen mit in den Urlaub mitnehmen....?
Kerzenschlüssel und einen Universalschraubendreher!
ADAC Schutzbrief tut es aber auch.
Keine Antwort auf diesen Beitrag möglich
Hallo Dietmar,

nein, als rechthaberisch sehe ich dich nicht, sondern als ein Mitglied dieses Forums, dass genau wie die anderen hier mehr Erfahrung hat als ich und von dem ich lernen kann ( ist ischließlich noch kein Meister vom Himmel gefallen). Dazu kommt noch, dass ich leider nicht so viel Zeit habe und beruflich ziemlich eingespannt bin ( habe auch sehr viel mit Menschen zu tun, die was von mir wollen). Ich habe nur das Wochenende, um mich um ein Möfchen zu kümmern sonst eben die Feierabende und die Urlaubszeit. Es waren viele (ca. 10 bis 15) Startversuche und als wir nach der Zündkerze gesehen haben, war sie richtig naß.

LG Saxolady
Keine Antwort auf diesen Beitrag möglich
Hallo Herbert,
ich meine nicht den Anschluß, sondern das kreisrunde Loch am Ende des Auspuff, wo die Abgase heraus kommen.
Ich wollte einfach mal kontrollieren, ob mein Mann und ich mit der Vermutung recht haben, dass hier statt nur Abgase auch Benzin/Ölgemisch aus kommt.
Leider haben sich unsere Vermutungen bestätigt.
Ich habe vom Pfeifenputzer nur die Spitze benutzt, um mit äußerster Vorsicht die Innenseite beeitsgenannten Lochs zu kontrollieren ( ich würde nichts tun, was dem Möfchen schadet).

LG Saxolady
Keine Antwort auf diesen Beitrag möglich
Hallo Saxolady,
wenn der Motor zuviel Benzingemisch bekommt, dann wir die Kerze feucht und sie liefert keinen Funken mehr, also wird nix verbrannt. Da unverbrannte Gemisch gelangt in den Auspuff und findet wenn sich am Motor nichts ändert seinen Weg zum Ausgang, löst noch ein bischen Ruß im Auspuff und tropft dann aus dem kleinen Loch am Ende des Auspuffs.
In Fachkreisen nennt man das der Motor ist "abgesoffen"... und wenns dann schon aus dem Auspuff tropft, dann ist das Ding aber sowas von abgesoffen.
Zur Fehlersuche, der Motor bekommt zuviel Benzin, da liegt die Vermutung nahe, das der Vergaser die Ursache ist.
Er soll ja den Zufluss aus dem Tank regulieren und zerstäuben und den Motor immer mit der richtigen Menge versorgen... aber irgendwie macht er das bei dir nicht.
Entweder liegt es direkt am Vergaser oder der Luftfilter ist zu, verdreckt oder es ist einer der Sorte "TT", das wäre die erste Stelle wo ich gucken würde. Ist der Luftfilter nicht durchlässig genug, saugt der Motor halt mehr Benzin, wenn er schon keine Luft kriegt.Da er aber auf einen Teil Benzin etwa 15 Teile Luft braucht verbrennt er nicht mehr alles, bzw. wenn dann die Kerze nass genug ist gar nichts mehr.
Ansonsten bleibt nur der Vergaser ( Zündung wäre da für mich eher unwahrscheinlich).
Der kleine "Versager" ist eine kleine Welt für sich und wenn man daran keine Erfahrungen hat und auch keinen Plan wie der überhaupt funktioniert, helfen auch keine Videos oder so, da hilft nur mal einem Fachmann über die Schulter gucken.
Und nun nicht denken, Mensch, Fehler gefunden, nu läuft dat Möppel wieder.... neeeeee, das ist immer noch abgesoffen!
Erstmal Kerze trocknen oder neue nehmen, vorher den Motor ohne Kerze und am besten noch ohne Vergaser etliche Male mit dem Handstarter durchdrehen, damit sich alles unverbrannte verflüchtigen kann.
Nachher ohne Choke, aber mit Vollgas versuchen zu starten, springt er nicht an, nochmal Kerze konrollieren, ist sie wieder feucht, trocken machen und weiterversuchen. Bleibt sie feucht, ist der Fehler noch nicht gefunden.
Springt sie an, wird sie trotzdem eine Weile brauchen ehe sie richtig läuft. In der Zwischenzeit wird sie räuchern, stinken und immer wieder ausgehen wollen.

Jaja, sind kleine Prinzessinnen unser kleine Saxos und Spartas...
:schockiert:
Grüße, Hacki
Keine Antwort auf diesen Beitrag möglich
Gelöscht - Thumbnail von - 13.04.16 04:10 Uhr Klicks:36
Gelöscht von Herbert
Keine Antwort auf diesen Beitrag möglich
Hallo Saxonettenfreunde,

nachdem ich eure Nachrichten gelesen habe, habe ich einen guten Freund von mir besucht, der früher ebenso wie ich heute eine Saxo besaß, sie aber aufgrund eines schweren Unfalls verkaufen musste (sitzt heute leider im Rollstuhl) und habe ihm von meinem Problemen mit dem Möfchen erzählt. Er hat mir dan die Rufnummer seines Freundes gegeben, de nicht nur die Möfchen repariert, sondern auch mit ihnen handelt. Schon am nächsten Tag kam er vorbei,hat sich mein Sorgenkind angeschaut und versucht zu starten, aber wie zu erwarten ging es immer wieder aus. Danach hat er sich mit mir den Motor vorgenommen und zog nach Öffnung einen vollkommen verdreckten und nach Benzin/ Ölgemisch stinkenden Luftfilter hervor, den wir dan entsorgt haben. Vergaser war aber vollkommen in Ordnung ( habe ihm erzählt, dass ich die Hauptdüse des Vergasers laut Videoanleitung von Herbert sauber gemacht habe). Das Möfchen hat weniger Luft bekommen und dadurch wurde das Gemisch nicht entzündet. Was ihm auch nicht gefallen hat, war der Auspuff, sodass er dazu überging, diesen abzubauen. Nicht lange danach lief aus ihm eine sschwarze Schlacke heraus( Gott sei Dank hatten wir einen Eimer bereitgestellt :eek: ). Nach erfolgreicheR Montage des neuen Auspuff, den er sicherheitshalber mitgebracht hatte und trockenlegung der Zündkerze sprang das Möfchen wieder besser an undals er später wieder einen Startversuch unternahm, war es kein Problem mehr. Seitdem habe ich mit meiner Saxo keine größeren Probleme mehr gehabt. Und mir tat es gut, jemanden an meiner Seite zu haben, von dem ich noch einiges lernen kann.

Vielen Dank aber auch an diejenigen, die mir mit ihren Beiträgen geholfen haben zu erkennen, wo der Fehler liegen könnte.

LG Saxolady :up:
Keine Antwort auf diesen Beitrag möglich
Wenn du, wie du schreibst, die Düse im Vergaser sauber gemacht hast, muss dir doch der verdreckte, nach ÖL und Benzin stinkende Luftfilter aufgefallen sein. Denn ohne den abzubauen kommst du doch gar nicht an den Vergaser, bzw. an die Düse.
Oder hast du ihn abgebaut und anschließend wieder angebaut, den nach Öl und Benzin stinkenden Luftfilter?
Etwas komisch alles.
Gruß
Werner
Keine Antwort auf diesen Beitrag möglich
Re: Meine Saxonette springt nicht an, Benzin läuft aus. - Thumbnail von Herbert Herbert Administrator - 19.04.16 13:45 Uhr Klicks:32
Hallo Werner,

ich verstehe unsere "Lady" auch nicht.

Am 11.04. schrieb sie
Zitat:
Wir haben jetzt einen neuen Auspuff und eine passende Dichtung gekauft und werden nach dem Einbau der Teile wieder berichten.

Nun bringt der Bekannte einen Auspuff mit. Irgenwie alles verworren.:rollsmile:

Gruß

Herbert
Keine Antwort auf diesen Beitrag möglich
Jaaaa, @Tubal und @Herbert,
da fühlt man sich manchmal ein bischen "verkackeiert", so nennt man das hier.
:confused:
Gruß, Hacki
Keine Antwort auf diesen Beitrag möglich
Hallo Herbert, Hacki, und Tubal,

hiermit möchte ich mich entschuldigen und einiges richtig stellen, weil ich vorhin vergessen habe, einiges richtig zu stellen.

1. Der Auspuff, den mein Mann und ich gekauft haben ist leider kaputt gegangen und wir haben es beide nicht bemerkt. Daher hat der Bekannte nach Sichtung einen neuen eingebaut.
2. Als wir die Saxonette gekauft haben, wussten wir beide nicht, dass die Saxonette im inneren über keinen Luftfilter verfügt. Wir haben es im nach hinein festgestellt und haben einen daraufhin auf Empfehlung und nach Beratung einer Werkstatt in einem Nachbarort einen neuen gekauft, der allerdings dafür sorgte, dass die Saxonette immer mehr Probleme machte.

Gruß Sabrina
Keine Antwort auf diesen Beitrag möglich
Re: Meine Saxonette springt nicht an, Benzin läuft aus. - Thumbnail von Herbert Herbert Administrator - 19.04.16 15:41 Uhr Klicks:30
Vielleicht kann uns die Saxolady ja mal sagen, wie es zu den seltsamen Aussagen kommt, sonst::rotekarte:

Gruß

Herbert
Keine Antwort auf diesen Beitrag möglich
Re: Meine Saxonette springt nicht an, Benzin läuft aus. - Thumbnail von Herbert Herbert Administrator - 19.04.16 15:45 Uhr Klicks:31
Hallo Sabrina,

nun haben wir fast gleichzeitig gepostet.
1.Wie habt ihr denn festgestellt, dass der Auspuff kaputt war?
2. Wie kommt ihr auf die Idee, dass die Saxonette im Inneren einen Luftfilter hat. Wo soll der sitzen?
3. Was für einen Luftfilter habt ihr eingebaut, der noch mehr Probleme bereitete als der verölte und verdreckte Filter.

Gruß

Herbert
Keine Antwort auf diesen Beitrag möglich
Hallo Herbert, geh doch mal ins allg. Quasselforum, dan erfähst Du, was mit mir los ist
Keine Antwort auf diesen Beitrag möglich
Re: Meine Saxonette springt nicht an, Benzin läuft aus. - Thumbnail von Herbert Herbert Administrator - 19.04.16 20:40 Uhr Klicks:26
Hallo Sabrina,

ich habe es gelesen, frage mich aber, wie man an einem Tag und in einer Zeit hier posten kann, in der das eigene Kind im Sterben liegt.
Ich könnte es nicht.

Nachdenkliche Grüße

Herbert
Keine Antwort auf diesen Beitrag möglich
Lieber Herbert,
ich finde es ziemlich pietätlos, wie Du hier Sabrina Vorwürfe machst.
Ich möchte mich dafür bei Sabrina entschuldigen und ihr zuverstehen geben, dass nicht alle Forummitglieder so denken wie Du.

Liebe Grüße an Sabrina und Herbert
Rainer
Keine Antwort auf diesen Beitrag möglich
Ich hab Saxolady in einer PN gesagt, wie sehr mich der Tod ihrer Tochter trifft, weil ich selbst Opi von so einem kleinen Ding bin.
Wenn man 4 Jahre den Tod eines Kindes mit Gendefekt begleitet hat, hat man so einen Beitrag nicht verdient.
Ich bin echt sauer

Rainer
Keine Antwort auf diesen Beitrag möglich
Re: Meine Saxonette springt nicht an, Benzin läuft aus. - Thumbnail von Herbert Herbert Administrator - 19.04.16 21:29 Uhr Klicks:27
Lieber Rainer,

ich habe nur geschrieben, das ich nicht verstehen kann, wie man in einem Forum über Saxonettenprobleme posten kann, wenn das eigene Kind im Sterben liegt. Nach den ganzen Ungereimtheiten von Sabrinas Postings in diesem Thread erklärt Sabrina nun diese Ungereimtheiten mit dem Tod ihrer Tochter. Ich habe da meine (berechtigten) Zweifel. Sollte ich mich irren, so möchte ich mich hiermit bei Sabrina entschuldigen.


Gruß

Herbert
Keine Antwort auf diesen Beitrag möglich
Lieber Herbert,
dann entschuldige Dich doch einfach.

Wir sind doch keine Unmenschen.
Wir sind doch füreinander da.
Verkehrtes Forum hin und her.
In so einer Situation wie die in der Sabrina sich befindet, sollte man zusammenhalten.
LG Rainer
Keine Antwort auf diesen Beitrag möglich
Hallo Rainer,
Ein Kind zu verlieren ist wirklich schlimm, dennoch finde auch ich es sehr eigenartig, genau in der schwersten Zeit die ein Mensch erleben kann, hier über Motorprobleme zu schreiben.
Irgendwie habe ich den Eindruck, dass du Herbert einfach nicht verstehen willst.
Vielleicht liest du seinen Text noch einmal in Ruhe durch bevor du dich immer wieder empörst.
Übrigens hat er sich bereits entschuldigt, dem schließe ich mich an, sollte ich falsch liegen.
Vielleicht kann Sabrina das alles mar klar stellen.
Gruß
Werner
Keine Antwort auf diesen Beitrag möglich
Werner,
Du verstehst mich genauso wenig wie Herbert.
Deshalb entschuldige ich mich auch noch für diese Antwort an Sabrina.
Eine "Falls"-Entschuldigung ist keine Entschuldigung!
In Verständnislosigkeit
LG Rainer
Keine Antwort auf diesen Beitrag möglich
Na da kann man dann auch nix mehr machen, wenn der Eine den Anderen nicht mal versucht im Ansatz verstehen zu wollen.
Pass nur auf, dass du vor lauter Verständnislosigkeit und Entschuldigungen nicht ins Stolpern kommst.
Gruß
Werner
Keine Antwort auf diesen Beitrag möglich
Danke dito
ja ich pass auf
Danke für diesen "wichtigen Hinweis"

LG Rainer
Keine Antwort auf diesen Beitrag möglich
Lieber Herbert Freisen,
so viel Animositäten hab ich hier noch nie verspürt, wie in diesem Thread.
So traurig!
Der Tod eines Kindes löst so viele Zweifel aus.

LG Rainer
Spazierfahrer
es wär so easy hier, wenn man etwas
toleranter wäre
Keine Antwort auf diesen Beitrag möglich
In Foren wird viel geschrieben,
aber die aktiven Mitglieder kennen sich,
treffen sich und telefonieren.
:confused:
Christian.
Keine Antwort auf diesen Beitrag möglich
ja Christian.

Darauf hoffe ich! Aber es gibt ja auch ganz NEUE!
Vielleicht sollte dies der richtige Weg sein. Habe meine Tel.-Nr an Saxxolady gesendet.
Man hat ja ein Gemeinsames!
LG Rainer
Keine Antwort auf diesen Beitrag möglich
Gelöscht - Thumbnail von - 20.04.16 05:05 Uhr Klicks:26
Gelöscht von Herbert
Keine Antwort auf diesen Beitrag möglich
Ede,
du hast völlig recht.
In einem öffentlichen Forum über Dritte zu spekulieren finde ich auch völlig daneben.
Die Zeit wird zeigen was wir momentan noch nicht verstehen.
Grüße, Hacki
Keine Antwort auf diesen Beitrag möglich
Re: Meine Saxonette springt nicht an, Benzin läuft aus. - Thumbnail von Herbert Herbert Administrator - 20.04.16 08:57 Uhr Klicks:33
Hallo zusammen,

ich habe Saxolady angeschrieben und warte auf eine Antwort. Bis dahin werde ich diesen und den anderen Thread schließen, sowie den Account von Saxolady deaktivieren.

Gruß

Herbert:peka_closed:
Keine Antwort auf diesen Beitrag möglich
Anzeige: